WLM envoyer des images

Le
alainL
Décidément j'ai du mal à quitter OEx !!
Pour envoyer des images, je dois aller ds format, onglet "envoyer des
images" il me semble.
Est-il possible de bloquer cette option à on ? Par defaut à l'ouverture de
l'envoi, elle est tjs à off .
Merci
alain
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1783494
alainL a écrit...

Décidément j'ai du mal à quitter OEx !!
Pour envoyer des images, je dois aller ds format, onglet "envoyer des
images" il me semble.


S'il s'agit d'envoyer des fichiers (images ou autres) en PJ, cette option
est sans objet, il n'y a donc rien de changé à ce niveau-là entre WL Mail et
OE mais s'il s'agit d'envoyer des images insérées dans le corps d'un message
en HTML (image incorporée ou "Message photo"), cette option permet d'envoyer
ou non les images avec le message. Dans le cas d'un "Message photo", les
images sont déposées sur le serveur (message plus léger), le destinataire
peut cliquer sur son emplacement pour y accéder.

Est-il possible de bloquer cette option à on ? Par defaut à
l'ouverture de l'envoi, elle est tjs à off ....


Par défaut, cette option est cochée pour les mails en HTML, grisée pour les
messages en texte brut. Pour la remettre dans son état initial comme tu le
souhaites (cochée pour les mails en HTML), va dans 'Outils' -->
'Options' --> onglet 'Envoi' --> 'paramètres HTML' pour le format d'envoi du
courrier --> cocher 'Envoyer les images'

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme