WLM et SP2

Le
Azo4
bonjour à tous

j'installe le SP2 de Vista
au redémarrage , windows installer me parle de WLM à installer (?)
je redémarre.pffft WLM ne s'ouvre plus
je vais sur le site de wlm , clique sur "mise à jour" , réinstall, ça
remarche mébon , ça ne fait pas sérieux!

une mise à niveau de wlm non comprise dans le SP2?

amitiés

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/
sergioENLEVERfrance@orange.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #19468021
Hello Azo4 !
bonjour à tous



j'installe le SP2 de Vista
au redémarrage , windows installer me parle de WLM à installer (?)
je redémarre....pffft WLM ne s'ouvre plus
je vais sur le site de wlm , clique sur "mise à jour" , réinstall, ça
remarche mébon , ça ne fait pas sérieux!



une mise à niveau de wlm non comprise dans le SP2?



amitiés



J'ai constaté le même pb dimanche sur le portable d'un ami.
Comme son pc avait été très bricolé, j'ai lui ai mis cela sur le "dos".
Par conre avec le karcher de MS j'ai tout viré avant de refaire une
installation dans les règle de l'art avec uniquement les produits
utilisés !

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Azo4
Le #19468011
merci Georges!

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



" [MS-MVP]" news:
Hello Azo4 !
bonjour à tous



j'installe le SP2 de Vista
au redémarrage , windows installer me parle de WLM à installer (?)
je redémarre....pffft WLM ne s'ouvre plus
je vais sur le site de wlm , clique sur "mise à jour" , réinstall, ça
remarche mébon , ça ne fait pas sérieux!



une mise à niveau de wlm non comprise dans le SP2?



amitiés



J'ai constaté le même pb dimanche sur le portable d'un ami.
Comme son pc avait été très bricolé, j'ai lui ai mis cela sur le "dos".
Par conre avec le karcher de MS j'ai tout viré avant de refaire une
installation dans les règle de l'art avec uniquement les produits utilisés
!

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Azo4
Le #19478531
tu as lu :

http://www.cnetfrance.fr/news/pc-peripheriques/windows-vista-sp2-probleme-msn-39503201.htm?xtor=EPR-30023

??!!

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



" [MS-MVP]" news:
Hello Azo4 !
bonjour à tous



j'installe le SP2 de Vista
au redémarrage , windows installer me parle de WLM à installer (?)
je redémarre....pffft WLM ne s'ouvre plus
je vais sur le site de wlm , clique sur "mise à jour" , réinstall, ça
remarche mébon , ça ne fait pas sérieux!



une mise à niveau de wlm non comprise dans le SP2?



amitiés



J'ai constaté le même pb dimanche sur le portable d'un ami.
Comme son pc avait été très bricolé, j'ai lui ai mis cela sur le "dos".
Par conre avec le karcher de MS j'ai tout viré avant de refaire une
installation dans les règle de l'art avec uniquement les produits utilisés
!

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




Publicité
Poster une réponse
Anonyme