Word bridé ?

Le
Nalik
Bonjour à tous.

Je possède Office Enterprise 2007, de façon complétement légale. D'ailleurs,
dans la boîte d'activation du produit, je reçois un message comme quoi le
produit est activé.

Toute la suite fonctionne très bien sauf Word, depuis une semaine. Parmi les
dysfonctionnements, je ne peux plus placer mon curseur dans le document à
l'aide de la souris. Je suis obligé de me déplacer dans le texte à l'aide
des flêches. Par contre, la modification du texte fonctionne bien. Si je
clique sur le gros bouton Office et que je vais dans les options Word, il
m'est impossible de sélectionner les autres onglets . Seul le premier est
actif ("Standard").

J'ai, bien évidemment, désinstallé puis réinstallé word, mais cela n'a
fonctionné correctement qu'une seule journée.

Quelqu'un aurait-il une idée ? Merci d'avance.

Nalik.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Circé
Le #1723391
Bonjour Nalik,

Non, ton Word n'est pas bridé, par contre c'est effectivement un
problème qui a été remonté quelques fois. Il s'avère que cela viendrait
d'une mise à jour Word 2007 sur un ordinateur équipé de Vista...
Si tu as Vista, regarde ici :
http://support.microsoft.com/kb/940791/en-us

Et merci de nous dire si cela règle ton problème.

Circé
http://faqword.free.fr


Nalik a exposé le 13/11/2007 :
Bonjour à tous.

Je possède Office Enterprise 2007, de façon complétement légale. D'ailleurs,
dans la boîte d'activation du produit, je reçois un message comme quoi le
produit est activé.

Toute la suite fonctionne très bien sauf Word, depuis une semaine. Parmi les
dysfonctionnements, je ne peux plus placer mon curseur dans le document à
l'aide de la souris. Je suis obligé de me déplacer dans le texte à l'aide
des flêches. Par contre, la modification du texte fonctionne bien. Si je
clique sur le gros bouton Office et que je vais dans les options Word, il
m'est impossible de sélectionner les autres onglets . Seul le premier est
actif ("Standard").

J'ai, bien évidemment, désinstallé puis réinstallé word, mais cela n'a
fonctionné correctement qu'une seule journée.

Quelqu'un aurait-il une idée ? Merci d'avance.

Nalik.


Nalik
Le #1723390
Bonjour Circé.

Merci de ta réponse. Cela résout a peu près le problème. En effet, une fois
la réponse de la KB effectuée, j'ai de nouveau toutes les fonctionnalités. Je
peux enregistrer et ouvrir de nouveaux documents sans soucis. Par contre, dès
que j'ouvre des documents créés avant la résolution du problème, le
comportement décrit revient à nouveau.

Bonne journée.

Nalik.


Bonjour Nalik,

Non, ton Word n'est pas bridé, par contre c'est effectivement un
problème qui a été remonté quelques fois. Il s'avère que cela viendrait
d'une mise à jour Word 2007 sur un ordinateur équipé de Vista...
Si tu as Vista, regarde ici :
http://support.microsoft.com/kb/940791/en-us

Et merci de nous dire si cela règle ton problème.

Circé
http://faqword.free.fr


Nalik a exposé le 13/11/2007 :
Bonjour à tous.

Je possède Office Enterprise 2007, de façon complétement légale. D'ailleurs,
dans la boîte d'activation du produit, je reçois un message comme quoi le
produit est activé.

Toute la suite fonctionne très bien sauf Word, depuis une semaine. Parmi les
dysfonctionnements, je ne peux plus placer mon curseur dans le document à
l'aide de la souris. Je suis obligé de me déplacer dans le texte à l'aide
des flêches. Par contre, la modification du texte fonctionne bien. Si je
clique sur le gros bouton Office et que je vais dans les options Word, il
m'est impossible de sélectionner les autres onglets . Seul le premier est
actif ("Standard").

J'ai, bien évidemment, désinstallé puis réinstallé word, mais cela n'a
fonctionné correctement qu'une seule journée.

Quelqu'un aurait-il une idée ? Merci d'avance.

Nalik.







AB
Le #1723388
Bonjour,
Pour ces documents, essaie "ouvrir et réparer", et de les enregistrer à
nouveau.
Que se passe-t-il dans ce cas ?
AB

"Nalik"
Bonjour Circé.

Merci de ta réponse. Cela résout a peu près le problème. En effet, une
fois
la réponse de la KB effectuée, j'ai de nouveau toutes les fonctionnalités.
Je
peux enregistrer et ouvrir de nouveaux documents sans soucis. Par contre,
dès
que j'ouvre des documents créés avant la résolution du problème, le
comportement décrit revient à nouveau.

Bonne journée.

Nalik.


Bonjour Nalik,

Non, ton Word n'est pas bridé, par contre c'est effectivement un
problème qui a été remonté quelques fois. Il s'avère que cela viendrait
d'une mise à jour Word 2007 sur un ordinateur équipé de Vista...
Si tu as Vista, regarde ici :
http://support.microsoft.com/kb/940791/en-us

Et merci de nous dire si cela règle ton problème.

Circé
http://faqword.free.fr


Nalik a exposé le 13/11/2007 :
Bonjour à tous.

Je possède Office Enterprise 2007, de façon complétement légale.
D'ailleurs,
dans la boîte d'activation du produit, je reçois un message comme quoi
le
produit est activé.

Toute la suite fonctionne très bien sauf Word, depuis une semaine.
Parmi les
dysfonctionnements, je ne peux plus placer mon curseur dans le document
à
l'aide de la souris. Je suis obligé de me déplacer dans le texte à
l'aide
des flêches. Par contre, la modification du texte fonctionne bien. Si
je
clique sur le gros bouton Office et que je vais dans les options Word,
il
m'est impossible de sélectionner les autres onglets . Seul le premier
est
actif ("Standard").

J'ai, bien évidemment, désinstallé puis réinstallé word, mais cela n'a
fonctionné correctement qu'une seule journée.

Quelqu'un aurait-il une idée ? Merci d'avance.

Nalik.









Nalik
Le #1734688
Bonjour,

Cela ne change rien. Dès l'ouverture et réparation, Word reprend son
"mauvais" comportement.

Merci quand même.

Nalik


Bonjour,
Pour ces documents, essaie "ouvrir et réparer", et de les enregistrer à
nouveau.
Que se passe-t-il dans ce cas ?
AB

"Nalik"
Bonjour Circé.

Merci de ta réponse. Cela résout a peu près le problème. En effet, une
fois
la réponse de la KB effectuée, j'ai de nouveau toutes les fonctionnalités.
Je
peux enregistrer et ouvrir de nouveaux documents sans soucis. Par contre,
dès
que j'ouvre des documents créés avant la résolution du problème, le
comportement décrit revient à nouveau.

Bonne journée.

Nalik.


Bonjour Nalik,

Non, ton Word n'est pas bridé, par contre c'est effectivement un
problème qui a été remonté quelques fois. Il s'avère que cela viendrait
d'une mise à jour Word 2007 sur un ordinateur équipé de Vista...
Si tu as Vista, regarde ici :
http://support.microsoft.com/kb/940791/en-us

Et merci de nous dire si cela règle ton problème.

Circé
http://faqword.free.fr


Nalik a exposé le 13/11/2007 :
Bonjour à tous.

Je possède Office Enterprise 2007, de façon complétement légale.
D'ailleurs,
dans la boîte d'activation du produit, je reçois un message comme quoi
le
produit est activé.

Toute la suite fonctionne très bien sauf Word, depuis une semaine.
Parmi les
dysfonctionnements, je ne peux plus placer mon curseur dans le document
à
l'aide de la souris. Je suis obligé de me déplacer dans le texte à
l'aide
des flêches. Par contre, la modification du texte fonctionne bien. Si
je
clique sur le gros bouton Office et que je vais dans les options Word,
il
m'est impossible de sélectionner les autres onglets . Seul le premier
est
actif ("Standard").

J'ai, bien évidemment, désinstallé puis réinstallé word, mais cela n'a
fonctionné correctement qu'une seule journée.

Quelqu'un aurait-il une idée ? Merci d'avance.

Nalik.














Gloops
Le #1734627
Nalik a écrit, le 13/11/2007 15:19 :
Bonjour Circé.

Merci de ta réponse. Cela résout a peu près le problè me. En effet, une fois
la réponse de la KB effectuée, j'ai de nouveau toutes les fon ctionnalités. Je
peux enregistrer et ouvrir de nouveaux documents sans soucis. Par contr e, dès
que j'ouvre des documents créés avant la résolution du p roblème, le
comportement décrit revient à nouveau.




Salut,

Voilà qui rappelle des problèmes qui se sont posés plusieu rs fois avec
des tableurs.

Que se passe-t-il si tu crées un nouveau document, et que tu colles
dedans le contenu du document vérolé ?

Nalik
Le #1734623
Bonjour,

Je l'avais effectivement tenté mais sans succès. Le mode opératoire fut le
suivant : CTRL+A, CTRL+C, fermeture Word en répondant Oui pour la sauvegarde
mémoire, suppresion de la clef fautive dans la base de registre, ouverture de
Word, CTRL+V.


Nalik a écrit, le 13/11/2007 15:19 :
Bonjour Circé.

Merci de ta réponse. Cela résout a peu près le problème. En effet, une fois
la réponse de la KB effectuée, j'ai de nouveau toutes les fonctionnalités. Je
peux enregistrer et ouvrir de nouveaux documents sans soucis. Par contre, dès
que j'ouvre des documents créés avant la résolution du problème, le
comportement décrit revient à nouveau.




Salut,

Voilà qui rappelle des problèmes qui se sont posés plusieurs fois avec
des tableurs.

Que se passe-t-il si tu crées un nouveau document, et que tu colles
dedans le contenu du document vérolé ?





Publicité
Poster une réponse
Anonyme