XP m'arrete le plein écran.....

Le
eric
Bonsoir à toutes et à tous,

Je poste pour la premiere fois sur ce forum.

Je suis face à un curieux phénomène depuis quelques jours (et je ne sais
d'ailleurs pas si je suis sur le forum le plus pertinent pour mon problème).

Et bien voilà, dès que je suis en plein écran, que ce soit avec
Realplayer, Windows Media Player, etc., la TV par 9 Telecom sur PC, au
bout de 2 à 3 minutes mon PC "désative" ce mode et me rebascule sur un
affichage "standard".

Quelqu'un aurait il déjà eu ce type d'abbération ??

Si oui que faut il faire ?

Merci d'avance à celles et à ceux qui me répondront !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roger LEDIG
Le #1219537
Bonjour

C'est la mise en veille, je pense il la faut la désactivé et lecteur Windows
Media à un coche qui empêche la mise en veille

Cordialement

Roger



"eric" discussion : 47028351$0$21146$
Bonsoir à toutes et à tous,

Je poste pour la premiere fois sur ce forum.

Je suis face à un curieux phénomène depuis quelques jours (et je ne
sais d'ailleurs pas si je suis sur le forum le plus pertinent pour mon
problème).

Et bien voilà, dès que je suis en plein écran, que ce soit avec
Realplayer, Windows Media Player, etc...., la TV par 9 Telecom sur PC, au
bout de 2 à 3 minutes mon PC "désative" ce mode et me rebascule sur un
affichage "standard".

Quelqu'un aurait il déjà eu ce type d'abbération ??

Si oui que faut il faire ?

Merci d'avance à celles et à ceux qui me répondront !




eric
Le #1219509
Bonjour,

Tu peux me préciser à quelle endroit je dois désactivé ceci ??

"Roger LEDIG" %23DH%
Bonjour

C'est la mise en veille, je pense il la faut la désactivé et lecteur
Windows Media à un coche qui empêche la mise en veille

Cordialement

Roger



"eric" de discussion : 47028351$0$21146$
Bonsoir à toutes et à tous,

Je poste pour la premiere fois sur ce forum.

Je suis face à un curieux phénomène depuis quelques jours (et je ne
sais d'ailleurs pas si je suis sur le forum le plus pertinent pour mon
problème).

Et bien voilà, dès que je suis en plein écran, que ce soit avec
Realplayer, Windows Media Player, etc...., la TV par 9 Telecom sur PC, au
bout de 2 à 3 minutes mon PC "désative" ce mode et me rebascule sur un
affichage "standard".

Quelqu'un aurait il déjà eu ce type d'abbération ??

Si oui que faut il faire ?

Merci d'avance à celles et à ceux qui me répondront !






Publicité
Poster une réponse
Anonyme