XP Bloque

Le
RS
Bonjour,

XP Pro

Je viens de réparer Windows grâce au CD.
Windows fonctionne, sauf que lorsque le PC démarre, tout est bloqué pendant
5 bonnes minutes. pas de clic droit, sablier, bouton démarrer rien ne se
passe, bref, un "gel" complet.
par contre souris et clavier répondent correctement (sauf les clics)
analyses :
hijackthis : RAS
spybot : RAS
lspfix : RAS
adaware : RAS
trojan remover : RAS
superantispyware : RAS
kaspersky 2009 a jour : RAS
bitdefender 2009 a jour : RAS
(oui j'ai testé beaucoup d'antivirus et d'anti-spy lol)
réinstall du SP2 : pareil
install du SP3 : pareil
installe de IE7 : pareil
windows update (tous) : pareil
rien dans l'observateur d'événements
aucun service suspect
msconfig : rien de suspect

apres ces fameuses 5 minutes de blocage le pc fonctionne nickel

ce n'est pas explorer.exe qui bloque, car si je lance notepad.exe (avant que
le pc bloque, j'y arrive si je le lance vite vite lol), ben notepad bloque
aussi, donc ce n'est pas un probleme de stabilité de explorer.exe, d'autant
plus que apres, le pc fonctionne impec, aucun bug, ce n'est qu'au démarrage.

que faire d'autre ?

Merci d'avance,
cordialement,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #17263451
*Bonjour RS * !

Bonjour,
XP Pro
Je viens de réparer Windows grâce au CD.
Windows fonctionne, sauf que lorsque le PC démarre, tout est bloqué pendant
5 bonnes minutes. pas de clic droit, sablier, bouton démarrer rien ne se
passe, bref, un "gel" complet.
par contre souris et clavier répondent correctement (sauf les clics)
analyses :
hijackthis : RAS
spybot : RAS
lspfix : RAS
adaware : RAS
trojan remover : RAS
superantispyware : RAS
kaspersky 2009 a jour : RAS
bitdefender 2009 a jour : RAS
(oui j'ai testé beaucoup d'antivirus et d'anti-spy ... lol)
réinstall du SP2 : pareil
install du SP3 : pareil
installe de IE7 : pareil
windows update (tous) : pareil
rien dans l'observateur d'événements
aucun service suspect
msconfig : rien de suspect



apres ces fameuses 5 minutes de blocage le pc fonctionne nickel



ce n'est pas explorer.exe qui bloque, car si je lance notepad.exe (avant que
le pc bloque, j'y arrive si je le lance vite vite lol), ben notepad bloque
aussi, donc ce n'est pas un probleme de stabilité de explorer.exe, d'autant
plus que apres, le pc fonctionne impec, aucun bug, ce n'est qu'au démarrage.



que faire d'autre ?



Merci d'avance,
cordialement,



Très souvent l'anti-virus est en cause.
Surtout ne pas installer deux anti-virus.
Attention avec Spybot et son module résident TeaTimer.

Pistes :
http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html

Your pointer changes to an hourglass when you hold it over the taskbar
for a few minutes after starting
http://support.microsoft.com/kb/841571/en

Il est toujours intéressant de tester après avoir désactivé
momentanément la carte réseau. C'est une indication si cela influe sur
la rapidité de démarrage.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Config Sécurité : www.libellules.ch/dotclear/index.php?Securite
Didier
Le #17497531
RS a écrit :
Bonjour,

XP Pro

Je viens de réparer Windows grâce au CD.
Windows fonctionne, sauf que lorsque le PC démarre, tout est bloqué pendant
5 bonnes minutes. pas de clic droit, sablier, bouton démarrer rien ne se
passe, bref, un "gel" complet.
par contre souris et clavier répondent correctement (sauf les clics)
analyses :
hijackthis : RAS
spybot : RAS
lspfix : RAS
adaware : RAS
trojan remover : RAS
superantispyware : RAS
kaspersky 2009 a jour : RAS
bitdefender 2009 a jour : RAS
(oui j'ai testé beaucoup d'antivirus et d'anti-spy ... lol)
réinstall du SP2 : pareil
install du SP3 : pareil
installe de IE7 : pareil
windows update (tous) : pareil
rien dans l'observateur d'événements
aucun service suspect
msconfig : rien de suspect

apres ces fameuses 5 minutes de blocage le pc fonctionne nickel

ce n'est pas explorer.exe qui bloque, car si je lance notepad.exe (avant que
le pc bloque, j'y arrive si je le lance vite vite lol), ben notepad bloque
aussi, donc ce n'est pas un probleme de stabilité de explorer.exe, d'autant
plus que apres, le pc fonctionne impec, aucun bug, ce n'est qu'au démarrage.

que faire d'autre ?

Merci d'avance,
cordialement,


Mettre un ip fixe sur la carte réseau (au cas où celle-ci chercherait un
serveur DHCP qui n'existe pas) ?
Didier.
Publicité
Poster une réponse
Anonyme