XP vs Vista pour freebox

Le
Philippe MERY
Bonjour à tous.

Chez une amie on a:
1 freebox -que j'ai configurée en routeur-
1 ordi mac
1 portable sous xp
1 portable sous vista

Tous utilisent le wifi
*avant que je mette le routeur
ils pouvaient tous acceder au net mais pas en même temps
* apres que je mette le routeur
ok ordi mac
ok portable sous xp
mais rien pour le portable sous vista je tourne et vire impossible de
joindre le wifi , pas vu ou pas en relation

Vista est il capricieux -ce que semble indiquer pas mal d'infos sur le
net? en tout cas je n'ai pas trouvé de solution


Cordialement.
Philippe MERY
**pour m'écrire perso**
mery-ph -serveur- ifrance.com
www.freymille.com
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #18847981
Salut,

Essaye ceci :
Créer une connexion (même si elle ne fonctionne pas), en cliquant sur
l'icône de connexion en bas à droite de l'écran.
Ensuite va ici :
[Panneau de configuration] ==> [Réseau et Internet] ==> [Centre réseau et
partage] tu cliques sur [Gérer les connexions] (partie gauche de l'écran),
tu cliques droit sur la connexion ==> [Propriétés] ==> tu cliques droit sur
les lignes [Protocole internet version 4 et v 6] tu coches [Obtenir une
adresse IP automatiquement]
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Philippe MERY" news:
Bonjour à tous.

Chez une amie on a:
1 freebox -que j'ai configurée en routeur-
1 ordi mac
1 portable sous xp
1 portable sous vista

Tous utilisent le wifi
*avant que je mette le routeur
ils pouvaient tous acceder au net mais pas en même temps...
* apres que je mette le routeur
ok ordi mac
ok portable sous xp
mais rien pour le portable sous vista... je tourne et vire impossible de
joindre le wifi , pas vu ou pas en relation...

Vista est il capricieux -ce que semble indiquer pas mal d'infos sur le
net...? en tout cas je n'ai pas trouvé de solution...


Cordialement.
Philippe MERY
**pour m'écrire perso**
mery-ph -serveur- ifrance.com
www.freymille.com





Philippe MERY
Le #18864481
"Le Claude" de news: %23B%
Salut,



merci dès que je retourne sur sa machne je fais la manip.
et je donne le retour..ici
jpl
Le #18877091
Le Claude a écrit :
Salut,

Essaye ceci :
Créer une connexion (même si elle ne fonctionne pas), en cliquant sur
l'icône de connexion en bas à droite de l'écran.
Ensuite va ici :
[Panneau de configuration] ==> [Réseau et Internet] ==> [Centre réseau
et partage] tu cliques sur [Gérer les connexions] (partie gauche de
l'écran), tu cliques droit sur la connexion ==> [Propriétés] ==> tu
cliques droit sur les lignes [Protocole internet version 4 et v 6] tu
coches [Obtenir une adresse IP automatiquement]



Coïncidence ou pas , un vista récalcitrant (message "délai de connexion
trop long") s'est trouvé mieux lorsque j'ai "monté" en tête de liste
dans les paramètres routeur sa correspondance IP/MAC. Les ordis déclarés
à sa suite ont continué à bien se connecter.
à tout hasard ...
Publicité
Poster une réponse
Anonyme