YouTube est muet!

Le
derfnam
Bonjour tt le monde,

je constate depuis ce jour que toutes les vidéos Youtube que j'essaie de
voir sont muettes. L'icone de haut parleur en bas à gauche des vidéos
n'est plus cliquable pour modifier le volume, et comporte à côté d'elle
un petit "x". J'ai essayé avec Safari, Chrome, Chromium et Firefox, et
j'ai le même problème.
Auriez-vous le même souci chez vous, et/ou une idée de ce qui cloche?
Merci!
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, OS X 10.8.5.
"I would trade all my technology for an afternoon with Socrates."(S.J.)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J.P
Le #25705762
In article (Manfred La Cassagnère) wrote:

Bonjour tt le monde,

je constate depuis ce jour que toutes les vidéos Youtube que j'essaie de
voir sont muettes. L'icone de haut parleur en bas à gauche des vidéos
n'est plus cliquable pour modifier le volume, et comporte à côté d'elle
un petit "x". J'ai essayé avec Safari, Chrome, Chromium et Firefox, et
j'ai le même problème.
Auriez-vous le même souci chez vous, et/ou une idée de ce qui cloche?
Merci!



Ici ça marche.
SL; Safari

--
Jean-Pierre
derfnam
Le #25705752
J.P
> je constate depuis ce jour que toutes les vidéos Youtube que j'essaie de
> voir sont muettes. L'icone de haut parleur en bas à gauche des vidéos
> n'est plus cliquable pour modifier le volume, et comporte à côté d'elle
> un petit "x". J'ai essayé avec Safari, Chrome, Chromium et Firefox, et
> j'ai le même problème.
> Auriez-vous le même souci chez vous, et/ou une idée de ce qui cloche?
> Merci!

Ici ça marche.
SL; Safari



Zut... toujours le "x" non modifiable ici!
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, OS X 10.8.5.
"I would trade all my technology for an afternoon with Socrates."(S.J.)
derfnam
Le #25705822
Manfred La Cassagnère
Bonjour tt le monde,

je constate depuis ce jour que toutes les vidéos Youtube que j'essaie de
voir sont muettes. L'icone de haut parleur en bas à gauche des vidéos
n'est plus cliquable pour modifier le volume, et comporte à côté d'elle
un petit "x". J'ai essayé avec Safari, Chrome, Chromium et Firefox, et
j'ai le même problème.



Bon, c'était vraiment tout bête, pour ne pas dire plus ;)
Le son était tout simplement désactivé par défaut dans Youtube (je ne
sais pas comment c'est arrivé), et je n'avais pas remarqué le curseur à
côté du micro et du "x"... Tout va bien maintenant.
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, OS X 10.8.5.
"I would trade all my technology for an afternoon with Socrates."(S.J.)
J.P
Le #25706192
In article (Manfred La Cassagnère) wrote:

J.P
> > je constate depuis ce jour que toutes les vidéos Youtube que j'essaie de
> > voir sont muettes. L'icone de haut parleur en bas à gauche des vidéos
> > n'est plus cliquable pour modifier le volume, et comporte à côté d'elle
> > un petit "x". J'ai essayé avec Safari, Chrome, Chromium et Firefox, et
> > j'ai le même problème.
> > Auriez-vous le même souci chez vous, et/ou une idée de ce qui cloche?
> > Merci!
>
> Ici ça marche.
> SL; Safari
>
Zut... toujours le "x" non modifiable ici!



Le "x", le soft ... tout marche ici.
Reviens à SL :-)

--
Jean-Pierre
derfnam
Le #25706292
J.P

> > Ici ça marche.
> > SL; Safari
> > >
> Zut... toujours le "x" non modifiable ici!

Le "x", le soft ... tout marche ici.
Reviens à SL :-)



Comme tu es taquin ;-) Pas la peine (voir plus bas dans le fil)...
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, OS X 10.8.5.
"I would trade all my technology for an afternoon with Socrates."(S.J.)
Publicité
Poster une réponse
Anonyme