<!doctype html>

<html dir="ltr" lang="fr" class="">
<head prefix=
	  "og: http://ogp.me/ns#
     fb: http://ogp.me/ns/fb#">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title data-title="Dead Island 2 à nouveau repoussé">Dead Island 2 à nouveau repoussé</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta name="description" content="GNT est le portail Hi-Tech français consacré aux nouvelles technologies (internet, logiciel, matériel, mobilité, entreprise) et au jeu vidéo PC et consoles."/>
	<meta name="keywords" content="Dead Island 2 Zombies jeu vidéo , dead, island, 2, sortie, repoussee"/>
			<meta name="referrer" content="origin">
	<meta property="og:locale" content="fr_FR"/>
	<meta property="og:site_name" content="Génération NT"/>
	<meta property="og:title" content="Dead Island 2 à nouveau repoussé"/>
	<meta property="og:description" content="GNT est le portail Hi-Tech français consacré aux nouvelles technologies (internet, logiciel, matériel, mobilité, entreprise) et au jeu vidéo PC et consoles."/>
	<meta property="og:url" content="https://www.generation-nt.com/actualites/dead-island-2-sortie-repoussee-2030899"/>
			<meta property="og:type" content="article"/>
		<link rel="canonical" href="https://www.generation-nt.com/actualites/dead-island-2-sortie-repoussee-2030899"/>
		<meta property="og:image" content="https://img.generation-nt.com/dead-island-2_0298016801667692.jpg"/>
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
	<meta name="twitter:site" content="@GNT_fr"/>
	<meta name="twitter:domain" content="www.generation-nt.com"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:url" content="https://www.generation-nt.com"/>
	<meta name="twitter:image" content="https://www.generation-nt.com/assets/img/logo-gnt-dark.png"/>
	<meta name="twitter:title" content="Dead Island 2 à nouveau repoussé"/>
	<meta name="twitter:description" content="GNT est le portail Hi-Tech français consacré aux nouvelles technologies (internet, logiciel, matériel, mobilité, entreprise) et au jeu vidéo PC et consoles."/>
	<meta property="fb:app_id" content="298577040224889"/>
	<meta property="fb:page_id" content="145035682185710"/>
	<meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD"/>
	<meta name="msapplication-TileColor" content="#157bc2">
	<meta name="theme-color" content="#157bc2">

			<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	

	<link rel="manifest" href="/manifest.json">
	<link rel="icon" type="image/png" href="https://www.generation-nt.com/assets/img/favicon.png" sizes="192x192"/>
	<link rel="apple-touch-icon" href="https://www.generation-nt.com/assets/img/touch-icon-iphone.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/assets/img/touch-icon-ipad.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/assets/img/touch-icon-iphone4.png"/>

			<link rel="amphtml" href="https://www.generation-nt.com/actualites/dead-island-2-sortie-repoussee-2030899/amp">
	
	<script>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</script>
			<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.generation-nt.com/#organization","name":"G\u00e9n\u00e9ration NT","url":"https://www.generation-nt.com","sameAs":["https://twitter.com/GNT_fr","https://www.facebook.com/GenerationNT"],"logo":{"@type":"ImageObject","@id":"https://www.generation-nt.com/#logo","inLanguage":"fr-FR","url":"https://www.generation-nt.com/assets/img/logo-gnt-light-600x60.png","contentUrl":"https://www.generation-nt.com/assets/img/logo-gnt-light-600x60.png","width":600,"height":60,"caption":"G\u00e9n\u00e9ration NT"},"image":{"@id":"https://www.generation-nt.com/#logo"}},{"@type":"WebSite","@id":"https://www.generation-nt.com/#website","url":"https://www.generation-nt.com","name":"G\u00e9n\u00e9ration NT","inLanguage":"fr-FR","description":"GNT est le portail Hi-Tech fran\u00e7ais consacr\u00e9 aux nouvelles technologies (internet, logiciel, mat\u00e9riel, mobilit\u00e9, entreprise) et au jeu vid\u00e9o PC et consoles.","publisher":{"@id":"https://www.generation-nt.com/#organization"},"potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.generation-nt.com/recherche?search={search_term_string}"},"query-input":"required name=search_term_string"}},{"@context":"https=>//schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.generation-nt.com/actualites/dead-island-2-sortie-repoussee-2030899","headline":"Dead Island 2 \u00e0 nouveau repouss\u00e9","datePublished":"2022-11-18T14:10:01+01:00","dateModified":"2022-11-18T14:10:01+01:00","commentCount":0,"heading":"actualites","description":"Le sort s'acharne sur Dead Island  : la sortie du titre est de nouveau repouss\u00e9e.","isAccessibleForFree ":true,"inLanguage":"fr-FR","publisher":{"@context":"https=>//schema.org","@type":"Organization","name":"G\u00e9n\u00e9ration NT","url":"https://www.generation-nt.com","logo":{"@type":"ImageObject","url":"https://www.generation-nt.com/assets/img/logo-gnt-light-600x60.png","width":600,"height":60}},"author":{"@context":"https=>//schema.org","@type":"Person","name":"Mathieu M.","url":"https://www.generation-nt.com/informations/a-propos/mathieu.m","description":"Journaliste GNT sp\u00e9cialis\u00e9 imprimantes 3D et nouvelles technologies"},"image":{"@type":"ImageObject","height":644,"width":1149,"url":"https://img.generation-nt.com/dead-island-2_0298016801667692.jpg"}}]}</script>
	
	<!--[if lte IE 8]>
	<script src="/js/html5.js"></script>
	<![endif]-->
	<link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités"/>
	<link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces"/>
	<link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate"
		  title="GNT - Téléchargements"/>

	
		<script>
		window._taboola = window._taboola || [];
		_taboola.push({article: 'auto'});
		!function (e, f, u) {
			e.defer = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
	</script>

		<script>
			var glxm = glxm || {};
			glxm.que = glxm.que || [];
			(function () {
				let glxmId = '52578805';
				const s = document.createElement('script');
				s.defer = true;
				s.src = '//cdn.galaxiemedia.fr/' + glxmId + '/script.min.js';
				const n = document.getElementsByTagName('script')[0];
				n.parentNode.insertBefore(s, n);
			})();
			glxm.que.push(function () {
				glxm.setTargeting({'tag': ["actualites"]});
				glxm.start();
			});
		</script>
	
			<link href="/build/article_view.3ab8c4db60e3a83d2f9e.css" rel="stylesheet">
		<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.galaxiemedia.fr">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;500;700&display=swap">

</head>
<body class="font-roboto overflow-x-hidden bg-white dark:bg-black-darkest dark:text-gray-light mt-24 lg:mt-12 " >

		<!-- scroll to top button -->
		<button id="topButton"
				class="hidden sm:fixed z-[999] p-3 bg-gray-100 dark:text-black-light dark:bg-white dark:xl:bg-black-light dark:xl:text-white rounded-full shadow-md bottom-5 right-5 sm:bottom-10 sm:right-10 hover:animate-bounce">
			<svg xmlns="http://www.w3.org/2000/svg" class="w-5 h-5" width="1em" height="1em"
				 preserveAspectRatio="xMidYMid meet" viewBox="0 0 8 8">
				<path fill="currentColor" d="M4 1L0 5l1.5 1.5L4 4l2.5 2.5L8 5L4 1z"/>
			</svg>
		</button>

	<!--
		<script type="text/javascript">
			(function () {
				var e = document.getElementsByTagName("script")[0];
				var script = document.createElement("script");
				script.src = "https://tag.bliink.io/library.min.js?cb=" + Date.now();
				script.async = true;
				script.defer = true;
				script.onload = function () {
					BLIINK.loadAd({tagId: 'd49d3520-5477-11ed-ac8d-be1048f2950c'});
					BLIINK.loadAd({tagId: '84737c08-5477-11ed-9195-e6e07ac75afb'});
					BLIINK.loadAd({tagId: '847757ba-5477-11ed-9822-e6e07ac75afb'});
				};
				e.parentNode.insertBefore(script, e);
			})();
		</script>
-->
		<!---VibrantMedia AdTag Start 	-->
		<script>
			(function (d, s, host, ipid) {
				var e = d.createElement(s);
				e.type = 'didomi/javascript';
				e.setAttribute('data-vendor', 'iab:7');
				e.async = !0;
				e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
				d.getElementsByTagName(s)[0].parentNode.appendChild(e);
			})(document, 'script', 'k.intellitxt.com', 2571);
		</script>
	

<!-- gamification modal -->
<div id="gamification-modal" class="modal">
	<div class="blackoverlay"></div>
	<div class="modal-external">
		<div class="mb-0 justify-end">
			<a href="javascript:" title="Fermer la fenêtre"
			   data-tooltip="Fermer la fenêtre"
			   data-position="right"
			   class="hover:text-blue text-3xl close-modal">
				<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon" role="img" width="1em"
					 height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
					<path fill="currentColor"
						  d="M19 3H5a2 2 0 0 0-2 2v14a2 2 0 0 0 2 2h14a2 2 0 0 0 2-2V5a2 2 0 0 0-2-2m0 16H5V5h14v14M17 8.4L13.4 12l3.6 3.6l-1.4 1.4l-3.6-3.6L8.4 17L7 15.6l3.6-3.6L7 8.4L8.4 7l3.6 3.6L15.6 7L17 8.4Z"/>
				</svg>
			</a>
		</div>
		<div class="modal-body">
			<div class="flex flex-col items-center space-y-3 mb-3 sm:mb-8">
				<div class="text-lg sm:text-xl font-bold">Félicitations !</div>
				<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="1em" height="1em"
					 preserveAspectRatio="xMidYMid meet" viewBox="0 0 512 512" class="w-20 h-20">
					<path fill="#E2A042"
						  d="M382.287 464.724c-6.201-6.996-13.561-12.868-21.523-14.416c0-.05.008-.099.008-.15c0-12.345-10.007-22.353-22.353-22.353H174.136c-12.345 0-22.353 10.007-22.353 22.353c0 .05.007.099.008.15c-7.962 1.548-15.322 7.42-21.523 14.416c-10.236 11.548-2.011 29.778 13.421 29.778h225.178c15.431 0 23.656-18.23 13.42-29.778z"/>
					<path fill="#FFB636"
						  d="M493.587 86.056c-11.911-14.232-29.387-22.395-47.946-22.395h-24.134V34.59H91.047v29.071H66.359c-18.559 0-36.034 8.162-47.945 22.395c-11.911 14.232-16.868 32.872-13.597 51.141l19.321 107.935c5.342 29.843 31.224 51.504 61.542 51.504h77.056c2.194 0 4.371-.123 6.528-.348c9.869 11.219 20.411 22.255 31.474 33.319c8.042 8.042 15.26 14.671 21.947 19.899a556.241 556.241 0 0 1-6.27 27.387l-2.902 11.009c-1.044 3.631-1.945 7.205-3.046 10.663c-1.151 3.458-2.722 6.801-4.468 9.971c-1.761 3.17-3.609 6.167-5.117 8.934a74.18 74.18 0 0 0-3.749 7.551c-.44 1.124-.906 2.176-1.212 3.149c-.295.973-.502 1.866-.577 2.673c-.374 3.228.868 5.072.868 5.072c6.216 9.245 16.262 17.142 29.488 22.184c33.012 12.583 73.333 2.651 90.06-22.184c0 0 1.242-1.844.868-5.072c-.075-.807-.282-1.7-.577-2.673c-.305-.973-.772-2.025-1.212-3.149a74.18 74.18 0 0 0-3.749-7.551c-1.508-2.767-3.356-5.764-5.117-8.934c-1.746-3.17-3.318-6.513-4.468-9.971c-1.101-3.458-2.001-7.032-3.046-10.663l-2.902-11.009a557.4 557.4 0 0 1-6.192-26.997c6.828-5.287 14.207-12.045 22.451-20.289c11.05-11.05 21.579-22.072 31.437-33.276a62.8 62.8 0 0 0 6.01.305h77.057c30.317 0 56.199-21.66 61.543-51.505l19.319-107.934c3.271-18.268-1.685-36.909-13.595-51.141zM85.68 254.037a19.902 19.902 0 0 1-19.61-16.412L46.748 129.691c-1.426-7.97 2.102-13.631 4.333-16.296s7.181-7.136 15.278-7.136h24.713c.639 60.152 17.88 106.563 45.375 147.778H85.68zm379.571-124.346l-19.319 107.934a19.905 19.905 0 0 1-19.611 16.413h-50.213c27.495-41.215 44.737-87.626 45.375-147.778h24.159c8.096 0 13.047 4.471 15.278 7.136c2.23 2.664 5.757 8.325 4.331 16.295z"/>
					<path fill="#E2A042"
						  d="M133.385 491.285C146.858 504.758 199.197 510 256.277 510s115.373-10.86 124.535-20.022s-51.063-9.408-51.063-9.408l-196.364 10.715z"/>
					<ellipse cx="256" cy="34.59" fill="#FFD469" rx="165.068" ry="28.143"/>
					<path fill="#FFD469"
						  d="M366.507 191.449c-1.965 0-3.962-.353-5.906-1.099c-8.508-3.263-12.76-12.806-9.496-21.314c12.218-31.855 11.069-50.287 9.854-69.8c-.567-9.095 6.347-16.928 15.441-17.495c9.113-.564 16.928 6.348 17.494 15.442c1.593 25.56 1.723 47.95-11.979 83.67c-2.518 6.565-8.774 10.596-15.408 10.596z"/>
				</svg>
				<div class="flex items-center font-bold text-xl sm:text-2xl text-blue space-x-1">
					<span>+</span>
					<span id="gamification_new_points">0</span>
					<span id="gamification_new_points_label">points</span>
				</div>
				<p id="gamification_texte" class="w-full sm:w-2/3 text-center"></p>
			</div>
			<div class="text-right text-tiny"><a href="/informations/gamification"
												 class="text-blue hover:opacity-90">En savoir plus</a></div>
		</div>
	</div>
</div>

<header class="w-full shadow-md z-[999] items-center top-0 text-white bg-black fixed">
	<div class="w-full flex h-11 justify-between ">
		<div id="lateral-menu-overlay" class="fixed z-40 inset-0 top-11 transition-opacity hidden">
			<div tabindex="0" class="blackoverlay absolute inset-0 bg-black opacity-50"></div>
			<aside id="lateral-menu"
				   class="absolute w-full lg:max-w-xl xl:max-w-lg h-full overflow-auto font-bold
				   -translate-x-full transition-transform duration-300 ease-in-out scrollbar scrollbar-thin
				   scrollbar-thumb-gold scrollbar-track-gray custom-gradient text-white">
				<button id="close-lateral-menu" class="absolute top-3 right-3 text-white">
					<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" class="iconify"
						 width="1em"
						 height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 1024 1024">
						<path fill="currentColor"
							  d="M195.2 195.2a64 64 0 0 1 90.496 0L512 421.504L738.304 195.2a64 64 0 0 1 90.496 90.496L602.496 512L828.8 738.304a64 64 0 0 1-90.496 90.496L512 602.496L285.696 828.8a64 64 0 0 1-90.496-90.496L421.504 512L195.2 285.696a64 64 0 0 1 0-90.496z"/>
					</svg>
				</button>

				<div class="px-6 py-3 text-xl font-bold text-white-shadow text-center">Génération Nouvelles Technologies</div>


								<div class="flex items-center p-4 bg-opacity-10 bg-gray 2xs:hidden">
					<h2 class="text-lg"><a href="/membres/connexion">Connexion</a></h2>
				</div>
				
				<div class="p-4 bg-opacity-10 bg-gray">
					<h2 class="text-lg mb-2">
						<span class="hidden 2xl:block">Nos autres sections</span>
						<span class="2xl:hidden">Nos sections</span>
					</h2>
					<div class="flex flex-wrap">
														<div class="2xl:hidden ml-4 mr-8">
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/actualites">
												<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2" aria-hidden="true" role="img" width="1.46em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 2048 1408"><path fill="currentColor" d="M1024 384H640v384h384V384zm128 640v128H512v-128h640zm0-768v640H512V256h640zm640 768v128h-512v-128h512zm0-256v128h-512V768h512zm0-256v128h-512V512h512zm0-256v128h-512V256h512zM256 1216V256H128v960q0 26 19 45t45 19t45-19t19-45zm1664 0V128H384v1088q0 33-11 64h1483q26 0 45-19t19-45zM2048 0v1216q0 80-56 136t-136 56H192q-80 0-136-56T0 1216V128h256V0h1792z"/></svg>												Actualités											</a>
										</div>
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/tests-guides">
												<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 512 512"><path fill="currentColor" d="M139.61 35.5a12 12 0 0 0-17 0L58.93 98.81l-22.7-22.12a12 12 0 0 0-17 0L3.53 92.41a12 12 0 0 0 0 17l47.59 47.4a12.78 12.78 0 0 0 17.61 0l15.59-15.62L156.52 69a12.09 12.09 0 0 0 .09-17zm0 159.19a12 12 0 0 0-17 0l-63.68 63.72l-22.7-22.1a12 12 0 0 0-17 0L3.53 252a12 12 0 0 0 0 17L51 316.5a12.77 12.77 0 0 0 17.6 0l15.7-15.69l72.2-72.22a12 12 0 0 0 .09-16.9zM64 368c-26.49 0-48.59 21.5-48.59 48S37.53 464 64 464a48 48 0 0 0 0-96zm432 16H208a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h288a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16zm0-320H208a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h288a16 16 0 0 0 16-16V80a16 16 0 0 0-16-16zm0 160H208a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h288a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16z"/></svg>												Tests & Guides											</a>
										</div>
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/forum">
												<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" d="M12 14c1.381 0 2.631-.56 3.536-1.465C16.44 11.631 17 10.381 17 9s-.56-2.631-1.464-3.535C14.631 4.56 13.381 4 12 4s-2.631.56-3.536 1.465C7.56 6.369 7 7.619 7 9s.56 2.631 1.464 3.535A4.985 4.985 0 0 0 12 14zm8 1a2.495 2.495 0 0 0 2.5-2.5c0-.69-.279-1.315-.732-1.768A2.492 2.492 0 0 0 20 10a2.495 2.495 0 0 0-2.5 2.5A2.496 2.496 0 0 0 20 15zm0 .59c-1.331 0-2.332.406-2.917.968C15.968 15.641 14.205 15 12 15c-2.266 0-3.995.648-5.092 1.564C6.312 15.999 5.3 15.59 4 15.59c-2.188 0-3.5 1.09-3.5 2.182c0 .545 1.312 1.092 3.5 1.092c.604 0 1.146-.051 1.623-.133l-.04.27c0 1 2.406 2 6.417 2c3.762 0 6.417-1 6.417-2l-.02-.255c.463.073.995.118 1.603.118c2.051 0 3.5-.547 3.5-1.092c0-1.092-1.373-2.182-3.5-2.182zM4 15c.69 0 1.315-.279 1.768-.732A2.492 2.492 0 0 0 6.5 12.5A2.495 2.495 0 0 0 4 10a2.496 2.496 0 0 0-2.5 2.5A2.495 2.495 0 0 0 4 15z"/></svg>												Forum											</a>
										</div>
																	</div>
							
														<div class="ml-4">
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/telecharger">
												<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><rect width="16" height="2" x="4" y="18" fill="currentColor" rx="1" ry="1"/><rect width="4" height="2" x="3" y="17" fill="currentColor" rx="1" ry="1" transform="rotate(-90 5 18)"/><rect width="4" height="2" x="17" y="17" fill="currentColor" rx="1" ry="1" transform="rotate(-90 19 18)"/><path fill="currentColor" d="M12 15a1 1 0 0 1-.58-.18l-4-2.82a1 1 0 0 1-.24-1.39a1 1 0 0 1 1.4-.24L12 12.76l3.4-2.56a1 1 0 0 1 1.2 1.6l-4 3a1 1 0 0 1-.6.2Z"/><path fill="currentColor" d="M12 13a1 1 0 0 1-1-1V4a1 1 0 0 1 2 0v8a1 1 0 0 1-1 1Z"/></svg>												Téléchargements</a>
										</div>
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/astuces">
												<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32"><path fill="currentColor" d="M27 16.76v-1.53l1.92-1.68A2 2 0 0 0 29.3 11l-2.36-4a2 2 0 0 0-1.73-1a2 2 0 0 0-.64.1l-2.43.82a11.35 11.35 0 0 0-1.31-.75l-.51-2.52a2 2 0 0 0-2-1.61h-4.68a2 2 0 0 0-2 1.61l-.51 2.52a11.48 11.48 0 0 0-1.32.75l-2.38-.86A2 2 0 0 0 6.79 6a2 2 0 0 0-1.73 1L2.7 11a2 2 0 0 0 .41 2.51L5 15.24v1.53l-1.89 1.68A2 2 0 0 0 2.7 21l2.36 4a2 2 0 0 0 1.73 1a2 2 0 0 0 .64-.1l2.43-.82a11.35 11.35 0 0 0 1.31.75l.51 2.52a2 2 0 0 0 2 1.61h4.72a2 2 0 0 0 2-1.61l.51-2.52a11.48 11.48 0 0 0 1.32-.75l2.42.82a2 2 0 0 0 .64.1a2 2 0 0 0 1.73-1l2.28-4a2 2 0 0 0-.41-2.51ZM25.21 24l-3.43-1.16a8.86 8.86 0 0 1-2.71 1.57L18.36 28h-4.72l-.71-3.55a9.36 9.36 0 0 1-2.7-1.57L6.79 24l-2.36-4l2.72-2.4a8.9 8.9 0 0 1 0-3.13L4.43 12l2.36-4l3.43 1.16a8.86 8.86 0 0 1 2.71-1.57L13.64 4h4.72l.71 3.55a9.36 9.36 0 0 1 2.7 1.57L25.21 8l2.36 4l-2.72 2.4a8.9 8.9 0 0 1 0 3.13L27.57 20Z"/><path fill="currentColor" d="M16 22a6 6 0 1 1 6-6a5.94 5.94 0 0 1-6 6Zm0-10a3.91 3.91 0 0 0-4 4a3.91 3.91 0 0 0 4 4a3.91 3.91 0 0 0 4-4a3.91 3.91 0 0 0-4-4Z"/></svg>												Astuces</a>
										</div>
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/videos">
												<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 20 20"><path fill="currentColor" d="M19 15V5c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h13c1.1 0 2-.9 2-2zM8 14V6l6 4z"/></svg>												Vidéos</a>
										</div>
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/entraide.html">
												<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" d="M12 14c1.381 0 2.631-.56 3.536-1.465C16.44 11.631 17 10.381 17 9s-.56-2.631-1.464-3.535C14.631 4.56 13.381 4 12 4s-2.631.56-3.536 1.465C7.56 6.369 7 7.619 7 9s.56 2.631 1.464 3.535A4.985 4.985 0 0 0 12 14zm8 1a2.495 2.495 0 0 0 2.5-2.5c0-.69-.279-1.315-.732-1.768A2.492 2.492 0 0 0 20 10a2.495 2.495 0 0 0-2.5 2.5A2.496 2.496 0 0 0 20 15zm0 .59c-1.331 0-2.332.406-2.917.968C15.968 15.641 14.205 15 12 15c-2.266 0-3.995.648-5.092 1.564C6.312 15.999 5.3 15.59 4 15.59c-2.188 0-3.5 1.09-3.5 2.182c0 .545 1.312 1.092 3.5 1.092c.604 0 1.146-.051 1.623-.133l-.04.27c0 1 2.406 2 6.417 2c3.762 0 6.417-1 6.417-2l-.02-.255c.463.073.995.118 1.603.118c2.051 0 3.5-.547 3.5-1.092c0-1.092-1.373-2.182-3.5-2.182zM4 15c.69 0 1.315-.279 1.768-.732A2.492 2.492 0 0 0 6.5 12.5A2.495 2.495 0 0 0 4 10a2.496 2.496 0 0 0-2.5 2.5A2.495 2.495 0 0 0 4 15z"/></svg>												Entraide</a>
										</div>
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/communiques-presse">
												<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 2048 1408"><path fill="currentColor" d="M1024 384H640v384h384V384zm128 640v128H512v-128h640zm0-768v640H512V256h640zm640 768v128h-512v-128h512zm0-256v128h-512V768h512zm0-256v128h-512V512h512zm0-256v128h-512V256h512zM256 1216V256H128v960q0 26 19 45t45 19t45-19t19-45zm1664 0V128H384v1088q0 33-11 64h1483q26 0 45-19t19-45zM2048 0v1216q0 80-56 136t-136 56H192q-80 0-136-56T0 1216V128h256V0h1792z"/></svg>												Communiqués de presse</a>
										</div>
																			<div class="flex items-center p-2 pl-0 hover:opacity-90">
											<a href="/tribune">
												<svg xmlns="http://www.w3.org/2000/svg"  class="iconify icon mr-2" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 16 16"><path fill="currentColor" d="M16 2a2 2 0 0 0-2-2H2a2 2 0 0 0-2 2v8a2 2 0 0 0 2 2h9.586a1 1 0 0 1 .707.293l2.853 2.853a.5.5 0 0 0 .854-.353V2zM5 6a1 1 0 1 1-2 0a1 1 0 0 1 2 0zm4 0a1 1 0 1 1-2 0a1 1 0 0 1 2 0zm3 1a1 1 0 1 1 0-2a1 1 0 0 1 0 2z"/></svg>												Tribune libre</a>
										</div>
																	</div>
							
					</div>
				</div>
				<div class="p-4">
					<h2 class="text-lg mb-2">Nos Bons Plans</h2>

												<div class="ml-4">
																	<div class="flex items-center p-2 pl-0 hover:opacity-90">
										<a href="/bons-plans/high-tech">
											<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" d="M8.254 8.003c.967 0 1.75.783 1.75 1.75v9.5a1.75 1.75 0 0 1-1.75 1.75H3.75A1.75 1.75 0 0 1 2 19.253v-9.5c0-.967.784-1.75 1.75-1.75h4.504Zm0 1.5H3.75a.25.25 0 0 0-.25.25v9.5c0 .138.112.25.25.25h4.504a.25.25 0 0 0 .25-.25v-9.5a.25.25 0 0 0-.25-.25ZM6.252 17a.75.75 0 0 1 .102 1.493l-.102.007h-.5a.75.75 0 0 1-.102-1.494L5.752 17h.5Zm14.997-.5a.75.75 0 0 1 .102 1.493L21.25 18L11 17.998v-1.5h10.25ZM18.25 5c.966 0 1.75.784 1.75 1.75v7.5A1.75 1.75 0 0 1 18.25 16H11v-1.5h7.25a.25.25 0 0 0 .25-.25v-7.5a.25.25 0 0 0-.25-.25H5.75a.25.25 0 0 0-.25.25l-.001.249H4V6.75C4 5.784 4.784 5 5.75 5h12.5Z"/></svg>											High-tech</a>
									</div>
																	<div class="flex items-center p-2 pl-0 hover:opacity-90">
										<a href="/bons-plans/forfaits-mobiles">
											<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" d="M6 15a1 1 0 0 0-1 1v3a1 1 0 0 0 2 0v-3a1 1 0 0 0-1-1Zm4-3a1 1 0 0 0-1 1v6a1 1 0 0 0 2 0v-6a1 1 0 0 0-1-1Zm8-8a1 1 0 0 0-1 1v14a1 1 0 0 0 2 0V5a1 1 0 0 0-1-1Zm-4 4a1 1 0 0 0-1 1v10a1 1 0 0 0 2 0V9a1 1 0 0 0-1-1Z"/></svg>											Internet & Mobile</a>
									</div>
															</div>
										</div>
									<div class="p-4 bg-opacity-10 bg-gray">
						<h2 class="text-lg mb-2 text-gold text-blue-shadow">Devenir membre Premium</h2>
						<div class="font-normal">Consultez GNT depuis votre mobile, tablette, ordinateur, pour 1€ par mois sans publicité et avec des fonctionnalités exclusives !</div>
						<div class="flex flex-col md:flex-row items-center text-sm mt-8 justify-center space-y-2 md:space-y-0 md:justify-between">
							<span>Offre à 12€ / an</span>
							<a href="/informations/premium" class="button-premium">
								<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2" aria-hidden="true"
									 role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet"
									 viewBox="0 0 24 24">
									<path fill="currentColor"
										  d="M9.715 12c1.151 0 2-.849 2-2s-.849-2-2-2s-2 .849-2 2s.848 2 2 2z"/>
									<path fill="currentColor"
										  d="M20 4H4c-1.103 0-2 .841-2 1.875v12.25C2 19.159 2.897 20 4 20h16c1.103 0 2-.841 2-1.875V5.875C22 4.841 21.103 4 20 4zm0 14l-16-.011V6l16 .011V18z"/>
									<path fill="currentColor"
										  d="M14 9h4v2h-4zm1 4h3v2h-3zm-1.57 2.536c0-1.374-1.676-2.786-3.715-2.786S6 14.162 6 15.536V16h7.43v-.464z"/>
								</svg>
								Abonnez-vous							</a>
						</div>
					</div>
							</aside>
		</div>
		<div class="flex items-center">
			<button class="open-lateral-menu flex items-center w-9 h-full bg-blue text-white focus:outline-none"
					aria-label="Ouvrir le menu">
				<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="1em" height="1em"
					 class="iconify icon w-7 h-7 m-1" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
					<g transform="translate(24 0) scale(-1 1)">
						<path fill="currentColor"
							  d="M21 18v2H3v-2h18zM6.95 3.55v9.9L2 8.5l4.95-4.95zM21 11v2h-9v-2h9zm0-7v2h-9V4h9z"/>
					</g>
				</svg>
			</button>
			<a href="/"
			   class="items-center flex h-4 w-20 mx-2 lg:mx-10"
			   aria-label="Retour accueil">
				
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full  ">
				<source srcset="/assets/img/logo.png" type="image/png">
		<img data-sizes="auto"
			 src="/assets/img/logo.png"
			 alt="Logo GNT"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
			width="90"			height="17"									 class=""/>
	</picture>
			</a>
			<div id="social-container" class="hidden 2xl:flex">
				<div class="flex space-x-4 items-center h-full">
	<a href="https://www.facebook.com/GenerationNT" rel="nofollow noopener" target="_blank"
	   class="hover:text-facebook flex items-center h-full w-4"
	   title="Suivez GNT sur Facebook"
					data-tooltip="Suivez GNT sur Facebook"
			data-position="bottom"
			>
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
			 aria-hidden="true" role="img" width="0.63em" height="1em"
			 preserveAspectRatio="xMidYMid meet"
			 viewBox="0 0 320 512">
			<path fill="currentColor"
				  d="m279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
		</svg>
	</a>
	<a href="https://twitter.com/GNT_fr" rel="nofollow noopener" target="_blank"
	   class="hover:text-twitter flex items-center h-full w-4"
	   title="Suivez GNT sur Twitter"
					data-tooltip="Suivez GNT sur Twitter"
			data-position="bottom"
			>
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
			 aria-hidden="true" role="img" width="1em" height="1em"
			 preserveAspectRatio="xMidYMid meet"
			 viewBox="0 0 512 512">
			<path fill="currentColor"
				  d="M459.37 151.716c.325 4.548.325 9.097.325 13.645c0 138.72-105.583 298.558-298.558 298.558c-59.452 0-114.68-17.219-161.137-47.106c8.447.974 16.568 1.299 25.34 1.299c49.055 0 94.213-16.568 130.274-44.832c-46.132-.975-84.792-31.188-98.112-72.772c6.498.974 12.995 1.624 19.818 1.624c9.421 0 18.843-1.3 27.614-3.573c-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319c-28.264-18.843-46.781-51.005-46.781-87.391c0-19.492 5.197-37.36 14.294-52.954c51.655 63.675 129.3 105.258 216.365 109.807c-1.624-7.797-2.599-15.918-2.599-24.04c0-57.828 46.782-104.934 104.934-104.934c30.213 0 57.502 12.67 76.67 33.137c23.715-4.548 46.456-13.32 66.599-25.34c-7.798 24.366-24.366 44.833-46.132 57.827c21.117-2.273 41.584-8.122 60.426-16.243c-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
		</svg>
	</a>
	<a href="/informations/flux-rss" rel="nofollow noopener"
	   class="hover:text-orange-500 flex items-center h-full w-4"
	   title="Les flux RSS GNT"
					data-tooltip="Les flux RSS GNT"
			data-position="bottom"
			>
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
			 aria-hidden="true" role="img" width="0.88em" height="1em"
			 preserveAspectRatio="xMidYMid meet"
			 viewBox="0 0 448 512">
			<path fill="currentColor"
				  d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041s64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018c111.832 7.284 201.473 96.702 208.772 208.772c.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01C7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999c191.179 7.839 344.627 161.316 352.465 352.465c.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path>
		</svg>
	</a>
	<a href="https://news.google.com/publications/CAAiEHaSxrniT_1_VNhx_UM7PjUqFAgKIhB2ksa54k_9f1TYcf1DOz41?hl=fr&gl=FR&ceid=FR%3Afr" rel="nofollow noopener" target="_blank"
	   class="hover:text-gold-400 flex items-center h-full w-4"
	   title="Suivez GNT sur Google Actualités"
					data-tooltip="Suivez GNT sur Google Actualités"
			data-position="bottom"
			>
		<svg xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"
			 preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32">
			<path fill="currentColor"
				  d="M16.318 13.714v5.484h9.078c-.37 2.354-2.745 6.901-9.078 6.901c-5.458 0-9.917-4.521-9.917-10.099s4.458-10.099 9.917-10.099c3.109 0 5.193 1.318 6.38 2.464l4.339-4.182C24.251 1.584 20.641.001 16.318.001c-8.844 0-16 7.151-16 16s7.156 16 16 16c9.234 0 15.365-6.49 15.365-15.635c0-1.052-.115-1.854-.255-2.651z"/>
		</svg>
	</a>
</div>			</div>
		</div>

		<div class="navigation-menu lg:space-x-8 xl:space-x-6 2xl:space-x-8 font-medium uppercase items-center hidden text-sm xl:text-base lg:flex">
								<div class="navigation-menu-item flex h-full items-center shrink-0  hover:opacity-90">
						<a href="/actualites">Actualités</a></div>
									<div class="navigation-menu-item flex h-full items-center shrink-0  hover:opacity-90">
						<a href="/tests-guides">Tests & Guides</a></div>
									<div class="navigation-menu-item flex h-full items-center shrink-0  hover:opacity-90">
						<a href="/bons-plans">Bons Plans</a></div>
									<div class="navigation-menu-item flex h-full items-center shrink-0 hidden xl:flex hover:opacity-90">
						<a href="/forum">Forum</a></div>
									<div class="navigation-menu-item flex h-full items-center shrink-0 text-gold text-gold-shadow hidden 2xl:flex hover:opacity-90">
						<a href="/informations/premium">Premium</a></div>
						</div>
		<div id="search-container" class="flex items-center max-w-md grow justify-end sm:px-3 xl:pr-0 lg:grow-0">
			<div class="hidden sm:flex items-center grow">
				<form id="searchForm" action="/recherche" method="get" class="grow m-0">
					<span class="h-8 rounded-lg flex items-center border-none">
						<div class="h-6">
							
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full  ">
				<source srcset="/assets/img/qwant.svg" type="image/jpeg">
		<img data-sizes="auto"
			 src="/assets/img/qwant.svg"
			 alt="Qwant search"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
															 class=""/>
	</picture>
						</div>
					  <input type="search"
							 name="search"
							 placeholder="Rechercher sur le site"
							 class="flex-grow pl-2 rounded-l-lg rounded-r-lg text-sm focus:outline-0 text-black">
						<button type="submit"
								value="submit"
								class="focus:outline-none flex h-8 w-7"
								aria-label="Recherche">
							<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true"
								 class="iconify icon m-1 text-gray-200 w-6 h-6" role="img" width="1em" height="1em"
								 preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor"
																							   fill-rule="evenodd"
																							   d="m16.325 14.899l5.38 5.38a1.008 1.008 0 0 1-1.427 1.426l-5.38-5.38a8 8 0 1 1 1.426-1.426ZM10 16a6 6 0 1 0 0-12a6 6 0 0 0 0 12Z"/></svg>
						</button>
					</span>
				</form>
			</div>

			<a href="#search-modal"
			   class="flex sm:hidden text-white hover:focus:bg-blue items-center justify-center h-full px-2 open-modal"
			   data-modal="search-modal">
				<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon" role="img"
					 width="1em"
					 height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
					<path fill="currentColor" fill-rule="evenodd"
						  d="m16.325 14.899l5.38 5.38a1.008 1.008 0 0 1-1.427 1.426l-5.38-5.38a8 8 0 1 1 1.426-1.426ZM10 16a6 6 0 1 0 0-12a6 6 0 0 0 0 12Z"/>
				</svg>
			</a>

			<div id="search-modal" class="modal">
				<div class="blackoverlay"></div>
				<div class="modal-external dark">
					<div class="modal-header">
						
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full h-4 ">
				<source srcset="/assets/img/logo.png" type="image/png">
		<img data-sizes="auto"
			 src="/assets/img/logo.png"
			 alt="Logo GNT"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
															 class=""/>
	</picture>
						<a href="javascript:" title="Fermer la fenêtre"
						   data-tooltip="Fermer la fenêtre" data-position="right"
						   class="close-modal text-3xl text-blue hover:text-white">
							<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon"
								 role="img"
								 width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
								<path fill="currentColor"
									  d="M19 3H5a2 2 0 0 0-2 2v14a2 2 0 0 0 2 2h14a2 2 0 0 0 2-2V5a2 2 0 0 0-2-2m0 16H5V5h14v14M17 8.4L13.4 12l3.6 3.6l-1.4 1.4l-3.6-3.6L8.4 17L7 15.6l3.6-3.6L7 8.4L8.4 7l3.6 3.6L15.6 7L17 8.4Z"/>
							</svg>
						</a>
					</div>
					<div class="p-6 rounded-lg bg-blue flex flex-col items-stretch">
						<h2 class="mb-4 text-lg">Rechercher sur le site</h2>
						<form action="/recherche" method="get">
							<div class="h-8 cursor-pointer bg-gray-100 rounded-lg flex items-center border-none">
								<div class="h-full mx-1">
									
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full  ">
				<source srcset="/assets/img/qwant.svg" type="image/jpeg">
		<img data-sizes="auto"
			 src="/assets/img/qwant.svg"
			 alt="Qwant search"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
															 class=""/>
	</picture>
								</div>
								<input type="search" name="search"
									   placeholder="tapez un mot-clé"
									   class="flex-grow pl-2 border h-8 border-gray-200 rounded-l-lg rounded-r-lg text-sm focus:outline-0 text-black">
								<button type="submit"
										value="submit"
										class="focus:outline-none flex w-7"
										aria-label="Recherche">
									<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true"
										 class="iconify icon m-1 text-gray-700 w-6 h-6" role="img" width="1em"
										 height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
										<path fill="currentColor" fill-rule="evenodd"
											  d="m16.325 14.899l5.38 5.38a1.008 1.008 0 0 1-1.427 1.426l-5.38-5.38a8 8 0 1 1 1.426-1.426ZM10 16a6 6 0 1 0 0-12a6 6 0 0 0 0 12Z"/>
									</svg>
								</button>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>

		<div class="flex items-center">

								<div id="fb-root"></div>

	<script>
		function finished_facebook_rendering(finished){
			/*let placeholders = "none";
			let buttons = "block";
			if( typeof finished != "undefined"){
				placeholders = "block";
				buttons = "none";
			}
			for (let fbloader of document.getElementsByClassName("fb-loading-placeholder")) {
				fbloader.style.display = placeholders;
			}
			for (let fbloader of document.getElementsByClassName("fb-login-button")) {
				fbloader.style.display = buttons;
			}*/
		}

		window.fbAsyncInit = function() {
			FB.init({
				appId: '298577040224889',
				cookie: true,  // enable cookies to allow the server to access
							   // the session
				xfbml: true,  // parse social plugins on this page
				version: 'v8.0' // The Graph API version to use for the call
			});

			FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

		}

		function performFacebookLogin() {
			finished_facebook_rendering(true);

			FB.getLoginStatus(function (response) {
				facebookStatusCheck(response);
			});
		}

		function facebookStatusCheck(response) {
			if (typeof response != "undefined" && response.status === 'connected') {
				$.ajax({
					url: CONST.URL_PAGE_CONNEXION_FACEBOOK,
					method: "GET",
					dataType: "json",
					success: function(data){
						if( typeof data.redirect != "undefined") {
							if( typeof data.message != "undefined") {
								showNotification(CONST.JSON_PROPERTY_SUCCESS,  data.message);
							}
							window.location.href = data.redirect;
						}else{
							showNotification(CONST.JSON_PROPERTY_ERROR, data.message);
						}
					},
					error: function(data) {
						showNotification(CONST.JSON_PROPERTY_ERROR,  data.message);
					}
				});
			}
			else {
				finished_facebook_rendering();

				if( typeof response != "undefined" && response.status !== 'unknown'){
					showNotification(CONST.JSON_PROPERTY_ERROR, "Echec de connexion via Facebook : " + response.status);
				}
			}
		}

	</script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&autoLogAppEvents=1&version=v8.0&cookie=1&appId=298577040224889" nonce="M0LbDCdk"></script>


									<a href="#login-modal"
					   id="open-login-modal" title="Connexion"
					   class="open-modal hidden 2xs:flex h-full items-center p-2 md:px-4 text-tiny sm:text-sm hover:bg-blue"
					   data-modal="login-modal">Connexion</a>

					<div id="login-modal" class="modal">
						<div class="blackoverlay"></div>
						<div class="modal-external dark">
							<div class="modal-header">
								
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full h-4 ">
				<source srcset="/assets/img/logo.png" type="image/png">
		<img data-sizes="auto"
			 src="/assets/img/logo.png"
			 alt="Logo GNT"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
															 class=""/>
	</picture>
								<a href="javascript:" title="Fermer la fenêtre"
								   data-tooltip="Fermer la fenêtre" data-position="right"
								   class="close-modal">
									<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon"
										 role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet"
										 viewBox="0 0 24 24">
										<path fill="currentColor"
											  d="M19 3H5a2 2 0 0 0-2 2v14a2 2 0 0 0 2 2h14a2 2 0 0 0 2-2V5a2 2 0 0 0-2-2m0 16H5V5h14v14M17 8.4L13.4 12l3.6 3.6l-1.4 1.4l-3.6-3.6L8.4 17L7 15.6l3.6-3.6L7 8.4L8.4 7l3.6 3.6L15.6 7L17 8.4Z"/>
									</svg>
								</a>
							</div>
							<div class="p-3 sm:p-6 rounded-lg bg-blue flex flex-col items-stretch">
								<form id="loginForm" action="/membres/connexion" method="post"
	  accept-charset="utf-8"
	  class="space-y-4 mb-6">
	<div>
		<input name="login_username" type="text"
			   placeholder="Votre pseudo GNT">
	</div>
	<div class="relative text-black">
		<input name="login_password" type="password" id="UserPass"
			   autocomplete="off"
			   placeholder="Votre mot de passe">
		<div class="toggle-password cursor-pointer absolute right-0 top-0 p-3 flex items-center "
			 data-bind="#UserPass">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" width="1.25em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 640 512" class="iconify iconify--fa-regular"><path fill="currentColor" d="M634 471L36 3.51A16 16 0 0 0 13.51 6l-10 12.49A16 16 0 0 0 6 41l598 467.49a16 16 0 0 0 22.49-2.49l10-12.49A16 16 0 0 0 634 471zM296.79 146.47l134.79 105.38C429.36 191.91 380.48 144 320 144a112.26 112.26 0 0 0-23.21 2.47zm46.42 219.07L208.42 260.16C210.65 320.09 259.53 368 320 368a113 113 0 0 0 23.21-2.46zM320 112c98.65 0 189.09 55 237.93 144a285.53 285.53 0 0 1-44 60.2l37.74 29.5a333.7 333.7 0 0 0 52.9-75.11a32.35 32.35 0 0 0 0-29.19C550.29 135.59 442.93 64 320 64c-36.7 0-71.71 7-104.63 18.81l46.41 36.29c18.94-4.3 38.34-7.1 58.22-7.1zm0 288c-98.65 0-189.08-55-237.93-144a285.47 285.47 0 0 1 44.05-60.19l-37.74-29.5a333.6 333.6 0 0 0-52.89 75.1a32.35 32.35 0 0 0 0 29.19C89.72 376.41 197.08 448 320 448c36.7 0 71.71-7.05 104.63-18.81l-46.41-36.28C359.28 397.2 339.89 400 320 400z"></path></svg>
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" width="1.13em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 576 512" class="hidden iconify iconify--fa-regular"><path fill="currentColor" d="M288 144a110.94 110.94 0 0 0-31.24 5a55.4 55.4 0 0 1 7.24 27a56 56 0 0 1-56 56a55.4 55.4 0 0 1-27-7.24A111.71 111.71 0 1 0 288 144zm284.52 97.4C518.29 135.59 410.93 64 288 64S57.68 135.64 3.48 241.41a32.35 32.35 0 0 0 0 29.19C57.71 376.41 165.07 448 288 448s230.32-71.64 284.52-177.41a32.35 32.35 0 0 0 0-29.19zM288 400c-98.65 0-189.09-55-237.93-144C98.91 167 189.34 112 288 112s189.09 55 237.93 144C477.1 345 386.66 400 288 400z"></path></svg>
		</div>
	</div>
	<div>
		<input type="hidden" name="login_rememberme" value="1"/>
		<input name="login_referer" type="hidden" id="UserReferer"
			   value="/actualites/dead-island-2-sortie-repoussee-2030899"/>

		<div class="flex items-center justify-center h-12">
			<div class="load-spinner hidden  ">
	<svg class=" animate-spin h-6 w-6 m-auto"
		 xmlns="http://www.w3.org/2000/svg"
		 fill="none" viewBox="0 0 24 24">
		<circle class="opacity-25" cx="12" cy="12" r="10" stroke="currentColor"
				stroke-width="4"></circle>
		<path class="opacity-75" fill="currentColor"
			  d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path>
	</svg>
</div>			<button type="submit" name="UserLoginForm" value="submit" aria-label="Connexion"
					class="rounded-lg p-2 px-4 focus:outline-none w-full custom-gradient text-white hover:opacity-90">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32"><path fill="currentColor" d="M26 30H14a2 2 0 0 1-2-2v-3h2v3h12V4H14v3h-2V4a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v24a2 2 0 0 1-2 2Z"/><path fill="currentColor" d="M14.59 20.59L18.17 17H4v-2h14.17l-3.58-3.59L16 10l6 6l-6 6l-1.41-1.41z"/></svg>
						Connexion			</button>
		</div>
	</div>
	<div class="flex flex-col relative items-center border-t border-t-gray 	mb-4 flex-wrap justify-center gap-3">
	<div class="flex justify-center w-full pt-4 ">
		<div class="text-md   ">Connexion avec les réseaux sociaux</div>
	</div>
	<div class="flex items-center justify-evenly space-x-4">
			<a href="javascript:" onclick="performFacebookLogin()"
	   class="flex items-center h-10 w-10 justify-center rounded-md bg-white text-facebook"
	   data-tooltip="Connexion Facebook"
	   data-position="top">
		<svg xmlns="http://www.w3.org/2000/svg" class="h-7 w-7 flex items-center" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32"><path fill="currentColor" d="m23.446 18l.889-5.791h-5.557V8.451c0-1.584.776-3.129 3.265-3.129h2.526V.392S22.277.001 20.085.001c-4.576 0-7.567 2.774-7.567 7.795v4.414H7.431v5.791h5.087v14h6.26v-14z"/></svg>
	</a>

			<a href="/membres/connexion/google"
	   class="flex items-center h-10 w-10  justify-center rounded-md bg-white"
		data-tooltip="Connexion Google"
		data-position="top"
	>
		
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full h-7 w-7 flex items-center ">
				<source srcset="/assets/img/g_google.svg" type="image/jpeg">
		<img data-sizes="auto"
			 src="/assets/img/g_google.svg"
			 alt="Connexion Google"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
															 class=""/>
	</picture>
	</a>
			<a href="/membres/connexion/twitter"
	   class="flex items-center h-10 w-10  justify-center rounded-md bg-white text-twitter"
	   data-tooltip="Connexion Twitter"
	   data-position="top">
		<svg xmlns="http://www.w3.org/2000/svg" class="h-7 w-7 flex items-center" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" d="M23.643 4.937c-.835.37-1.732.62-2.675.733a4.67 4.67 0 0 0 2.048-2.578a9.3 9.3 0 0 1-2.958 1.13a4.66 4.66 0 0 0-7.938 4.25a13.229 13.229 0 0 1-9.602-4.868c-.4.69-.63 1.49-.63 2.342A4.66 4.66 0 0 0 3.96 9.824a4.647 4.647 0 0 1-2.11-.583v.06a4.66 4.66 0 0 0 3.737 4.568a4.692 4.692 0 0 1-2.104.08a4.661 4.661 0 0 0 4.352 3.234a9.348 9.348 0 0 1-5.786 1.995a9.5 9.5 0 0 1-1.112-.065a13.175 13.175 0 0 0 7.14 2.093c8.57 0 13.255-7.098 13.255-13.254c0-.2-.005-.402-.014-.602a9.47 9.47 0 0 0 2.323-2.41l.002-.003Z"/></svg>
	</a>
			<a href="/membres/connexion/linkedin"
	   class="flex items-center h-10 w-10  justify-center rounded-md bg-white text-linkedin"
	   data-tooltip="Connexion Linkedin"
	   data-position="top"
	>
		<svg xmlns="http://www.w3.org/2000/svg" class="h-7 w-7 flex items-center" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" fill-rule="evenodd" d="M9.429 8.969h3.714v1.85c.535-1.064 1.907-2.02 3.968-2.02c3.951 0 4.889 2.118 4.889 6.004V22h-4v-6.312c0-2.213-.535-3.461-1.897-3.461c-1.889 0-2.674 1.345-2.674 3.46V22h-4V8.969ZM2.57 21.83h4V8.799h-4V21.83ZM7.143 4.55a2.53 2.53 0 0 1-.753 1.802a2.573 2.573 0 0 1-1.82.748a2.59 2.59 0 0 1-1.818-.747A2.548 2.548 0 0 1 2 4.55c0-.677.27-1.325.753-1.803A2.583 2.583 0 0 1 4.571 2c.682 0 1.336.269 1.819.747c.482.478.753 1.126.753 1.803Z" clip-rule="evenodd"/></svg>
	</a>
	</div>
</div></form>								<div class="text-tiny sm:text-sm lg:text-base space-y-2 flex flex-col">
									<a href="#"
									   rel="nofollow"
									   class="open-modal hover:underline font-bold sm:font-normal"
									   data-modal="lost-password-modal">
										<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true"
											 class="iconify icon mr-2" role="img" width="1em" height="1em"
											 preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
											<path fill="currentColor"
												  d="M19 13c.34 0 .67.04 1 .09V10a2 2 0 0 0-2-2h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6a2 2 0 0 0-2 2v10c0 1.11.89 2 2 2h7.81c-.51-.88-.81-1.9-.81-3c0-3.31 2.69-6 6-6M9 6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9V6m3 11a2 2 0 1 1 2-2c0 1.11-.89 2-2 2m8.41 2l2.13 2.12l-1.42 1.42L19 20.41l-2.12 2.13l-1.41-1.42L17.59 19l-2.12-2.12l1.41-1.41L19 17.59l2.12-2.12l1.42 1.41L20.41 19Z"/>
										</svg>
										<span>Mot de passe ou pseudo oublié ?</span>
									</a>
									<a href="/membres/inscription"
									   rel="nofollow"
									   class="hover:underline font-bold sm:font-normal">
										<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true"
											 class="iconify icon mr-2" role="img" width="1em" height="1em"
											 preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
											<path fill="currentColor"
												  d="M4.5 8.552c0 1.995 1.505 3.5 3.5 3.5s3.5-1.505 3.5-3.5s-1.505-3.5-3.5-3.5s-3.5 1.505-3.5 3.5zM19 8h-2v3h-3v2h3v3h2v-3h3v-2h-3zM4 19h10v-1c0-2.757-2.243-5-5-5H7c-2.757 0-5 2.243-5 5v1h2z"/>
										</svg>
										<span>Pas de compte ?</span>
										<span class="hover:underline">Créer un compte gratuit!</span>
									</a>
								</div>
							</div>

						</div>

					</div>
				

				<div id="lost-password-modal" class="modal">
					<div class="blackoverlay"></div>
					<div class="modal-external dark">
						<div class="modal-header">
							
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full h-4 ">
				<source srcset="/assets/img/logo.png" type="image/png">
		<img data-sizes="auto"
			 src="/assets/img/logo.png"
			 alt="Logo GNT"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
															 class=""/>
	</picture>
							<a href="javascript:" title="Fermer la fenêtre"
							   data-tooltip="Fermer la fenêtre" data-position="right"
							   class="close-modal text-3xl text-blue hover:text-white">
								<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon"
									 role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet"
									 viewBox="0 0 24 24">
									<path fill="currentColor"
										  d="M19 3H5a2 2 0 0 0-2 2v14a2 2 0 0 0 2 2h14a2 2 0 0 0 2-2V5a2 2 0 0 0-2-2m0 16H5V5h14v14M17 8.4L13.4 12l3.6 3.6l-1.4 1.4l-3.6-3.6L8.4 17L7 15.6l3.6-3.6L7 8.4L8.4 7l3.6 3.6L15.6 7L17 8.4Z"/>
								</svg>
							</a>
						</div>
						<div class="p-3 sm:p-6 rounded-lg bg-blue flex flex-col">
							<form action="#" id="UserLostPasswordForm" method="post"
								  accept-charset="utf-8"
								  class="mb-6">
								<p class="mb-4">Si votre email correspond à un compte, vous recevrez un lien de réinitialisation.</p>
								<div class="mb-4">
									<input name="user_email" type="email" id="resetPasswordEmail"
										   placeholder="Votre email">
								</div>

								<div class="mb-4">
									<div class="load-spinner hidden  ">
	<svg class=" animate-spin h-8 w-8 m-auto"
		 xmlns="http://www.w3.org/2000/svg"
		 fill="none" viewBox="0 0 24 24">
		<circle class="opacity-25" cx="12" cy="12" r="10" stroke="currentColor"
				stroke-width="4"></circle>
		<path class="opacity-75" fill="currentColor"
			  d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path>
	</svg>
</div>									<button id="reset-password-action" form="UserLostPasswordForm"
											aria-label="Réinitialiser"
											class="rounded-lg p-2 px-4 focus:outline-none w-full bg-blue-900 text-white hover:opacity-90">
										<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true"
											 class="iconify icon mr-2" role="img" width="1em" height="1em"
											 preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32">
											<path fill="currentColor"
												  d="M26 30H14a2 2 0 0 1-2-2v-3h2v3h12V4H14v3h-2V4a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v24a2 2 0 0 1-2 2Z"/>
											<path fill="currentColor"
												  d="M14.59 20.59L18.17 17H4v-2h14.17l-3.58-3.59L16 10l6 6l-6 6l-1.41-1.41z"/>
										</svg>
										Réinitialiser le mot de passe									</button>
								</div>
							</form>
							<div class="space-y-2 flex flex-col">
								<a href="#login-modal" rel="nofollow" class="open-modal hover:underline"
								   data-modal="login-modal">
									<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2"
										 aria-hidden="true"
										 role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet"
										 viewBox="0 0 24 24">
										<path fill="currentColor"
											  d="M8 7v4L2 6l6-5v4h5a8 8 0 1 1 0 16H4v-2h9a6 6 0 1 0 0-12H8z"/>
									</svg>
									<span>Retour connexion</span></a>
							</div>
						</div>

					</div>

				</div>
			
			<div class="flex items-center p-2 w-8 h-11" data-tooltip="Changer de thème" data-position="bottom-left">
	<input id="toggle08d2dc6bcc4e44e2d65104b64f9f116e" class="switch-theme" type="checkbox"  aria-label="Changer de theme">
</div>		</div>
	</div>

	<!-- PAGE LOADER -->
	<div class="h-2 relative overflow-hidden">
		<div class="w-full h-full bg-gray-100 absolute"></div>
		<div id="pageloaderbar" class="h-full custom-gradient relative w-0"></div>
	</div>

			<div class="lg:hidden text-tiny sm:text-sm bg-white flex flex-col text-black">
			<div class="flex items-center justify-evenly font-bold">
				<a href="/actualites" class="flex items-center py-2">
					<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" class="iconify mr-2"
						 width="1.46em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 2048 1408">
						<path fill="currentColor"
							  d="M1024 384H640v384h384V384zm128 640v128H512v-128h640zm0-768v640H512V256h640zm640 768v128h-512v-128h512zm0-256v128h-512V768h512zm0-256v128h-512V512h512zm0-256v128h-512V256h512zM256 1216V256H128v960q0 26 19 45t45 19t45-19t19-45zm1664 0V128H384v1088q0 33-11 64h1483q26 0 45-19t19-45zM2048 0v1216q0 80-56 136t-136 56H192q-80 0-136-56T0 1216V128h256V0h1792z"/>
					</svg>
					Actualités				</a>
				<a href="/tests-guides" class="flex items-center py-2">
					<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" class="iconify mr-2"
						 width="1em"
						 height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 512 512">
						<path fill="currentColor"
							  d="M139.61 35.5a12 12 0 0 0-17 0L58.93 98.81l-22.7-22.12a12 12 0 0 0-17 0L3.53 92.41a12 12 0 0 0 0 17l47.59 47.4a12.78 12.78 0 0 0 17.61 0l15.59-15.62L156.52 69a12.09 12.09 0 0 0 .09-17zm0 159.19a12 12 0 0 0-17 0l-63.68 63.72l-22.7-22.1a12 12 0 0 0-17 0L3.53 252a12 12 0 0 0 0 17L51 316.5a12.77 12.77 0 0 0 17.6 0l15.7-15.69l72.2-72.22a12 12 0 0 0 .09-16.9zM64 368c-26.49 0-48.59 21.5-48.59 48S37.53 464 64 464a48 48 0 0 0 0-96zm432 16H208a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h288a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16zm0-320H208a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h288a16 16 0 0 0 16-16V80a16 16 0 0 0-16-16zm0 160H208a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h288a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16z"/>
					</svg>
					Tests & Guides				</a>
				<a href="/bons-plans" class="flex items-center py-2">
					<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" class="iconify mr-2"
						 width="1em"
						 height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 1024 1024">
						<path fill="currentColor"
							  d="M512 64C264.6 64 64 264.6 64 512s200.6 448 448 448s448-200.6 448-448S759.4 64 512 64zm22.3 665.2l.2 31.7c0 4.4-3.6 8.1-8 8.1h-28.4c-4.4 0-8-3.6-8-8v-31.4C401.3 723 359.5 672.4 355 617.4c-.4-4.7 3.3-8.7 8-8.7h46.2c3.9 0 7.3 2.8 7.9 6.6c5.1 31.7 29.8 55.4 74.1 61.3V533.9l-24.7-6.3c-52.3-12.5-102.1-45.1-102.1-112.7c0-72.9 55.4-112.1 126.2-119v-33c0-4.4 3.6-8 8-8h28.1c4.4 0 8 3.6 8 8v32.7c68.5 6.9 119.9 46.9 125.9 109.2c.5 4.7-3.2 8.8-8 8.8h-44.9c-4 0-7.4-3-7.9-6.9c-4-29.2-27.4-53-65.5-58.2v134.3l25.4 5.9c64.8 16 108.9 47 108.9 116.4c0 75.3-56 117.3-134.3 124.1zM426.6 410.3c0 25.4 15.7 45.1 49.5 57.3c4.7 1.9 9.4 3.4 15 5v-124c-36.9 4.7-64.5 25.4-64.5 61.7zm116.5 135.2c-2.8-.6-5.6-1.3-8.8-2.2V677c42.6-3.8 72-27.2 72-66.4c0-30.7-15.9-50.7-63.2-65.1z"/>
					</svg>
					Bons Plans				</a>
			</div>
		</div>
	
	<script>
		let progressBarPercent = 0;
		let invervalSpeed = 10;
		let incrementSpeed = 1;
		document.addEventListener("DOMContentLoaded", function () {
			let bar = document.getElementById('pageloaderbar');
			let progressInterval = setInterval(function () {
				progressBarPercent += incrementSpeed;
				bar.style.width = progressBarPercent + "%";
				if (progressBarPercent >= 100) {
					clearInterval(progressInterval);
				}
			}, invervalSpeed);
		});
	</script>
	<!-- END PAGE LOADER -->
</header>

<notification
		id="63778eb7e1750"
		data-fly="true"
		data-type=""
>
	<div class="flex flex-col bg-white shadow-md rounded-lg overflow-hidden grow relative">
		<div class="h-1 relative overflow-hidden">
			<div class="w-full h-full bg-gray-100 absolute"></div>
			<div class="loaderbar"></div>
		</div>
		<a href="javascript:"
		   class="absolute right-2 top-2 text-black opacity-70 hover:opacity-100 text-xl close-notification">
			<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="1em" height="1em"
				 preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
				<path fill="currentColor"
					  d="m17.705 7.705l-1.41-1.41L12 10.59L7.705 6.295l-1.41 1.41L10.59 12l-4.295 4.295l1.41 1.41L12 13.41l4.295 4.295l1.41-1.41L13.41 12l4.295-4.295z"/>
			</svg>
		</a>
		<div class="flex">
			<div class="notification-icon flex justify-center items-center w-12 px-2">
				<svg
						class="h-6 w-6 fill-current text-white"
						viewBox="0 0 40 40"
						data-type="error"
						xmlns="http://www.w3.org/2000/svg"
				>
					<path
							d="M20 3.36667C10.8167 3.36667 3.3667 10.8167 3.3667 20C3.3667 29.1833 10.8167 36.6333 20 36.6333C29.1834 36.6333 36.6334 29.1833 36.6334 20C36.6334 10.8167 29.1834 3.36667 20 3.36667ZM19.1334 33.3333V22.9H13.3334L21.6667 6.66667V17.1H27.25L19.1334 33.3333Z"
					></path>
				</svg>
				<svg
						class="h-6 w-6 fill-current text-white"
						viewBox="0 0 40 40"
						data-type="success"
						xmlns="http://www.w3.org/2000/svg"
				>
					<path
							d="M20 3.33331C10.8 3.33331 3.33337 10.8 3.33337 20C3.33337 29.2 10.8 36.6666 20 36.6666C29.2 36.6666 36.6667 29.2 36.6667 20C36.6667 10.8 29.2 3.33331 20 3.33331ZM16.6667 28.3333L8.33337 20L10.6834 17.65L16.6667 23.6166L29.3167 10.9666L31.6667 13.3333L16.6667 28.3333Z"
					></path>
				</svg>
			</div>
			<div class="py-2 pl-4 pr-10 grow" data-color="">
				<span class="notification-title font-semibold"></span>
				<div class="notification-text text-gray-600 text-sm"></div>
			</div>
		</div>
	</div>
</notification>

			<div class="">
				<div id="oop_ad" class="flex items-center justify-center"></div>
				<script type="text/javascript">
					glxm.que.push(function () {
						glxm.display('oop_ad');
					});
				</script>
			</div>
		

<div id="body-content"
	 class="flex flex-col container container--content">

			<div class="flex flex-wrap items-center justify-evenly gap-3 mb-6">
							<a href="/recherche?search=Twitter"
				   class="button-tag">Twitter</a>
							<a href="/recherche?search=iPhone pliant"
				   class="button-tag">iPhone pliant</a>
							<a href="/recherche?search=OnePlus 11"
				   class="button-tag">OnePlus 11</a>
							<a href="/recherche?search=PS5"
				   class="button-tag">PS5</a>
							<a href="/recherche?search=Disney+"
				   class="button-tag">Disney+</a>
							<a href="/recherche?search=Orange Livebox"
				   class="button-tag">Orange Livebox</a>
							<a href="/recherche?search=Windows 11"
				   class="button-tag">Windows 11</a>
					</div>
	

		<div id="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
		 class="flex whitespace-nowrap items-center text-tiny font-bold mb-4 overflow-hidden">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" class="flex text-gray-darkest hover:text-black dark:text-gray-light dark:hover:text-blue"
					   title="Page d'accueil"
					   data-tooltip="Page d'accueil"
					   data-position="top"
					   itemprop="item">
						<span itemprop="name">
													<span class="hidden">Génération NT</span>
							<span class="flex w-4">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
									 aria-hidden="true" role="img" width="1em" height="1em"
									 preserveAspectRatio="xMidYMid meet" class="h-4 w-4" viewBox="0 0 20 20"><path
											fill="currentColor"
											d="M18.672 11H17v6c0 .445-.194 1-1 1h-4v-6H8v6H4c-.806 0-1-.555-1-1v-6H1.328c-.598 0-.47-.324-.06-.748L9.292 2.22c.195-.202.451-.302.708-.312c.257.01.513.109.708.312l8.023 8.031c.411.425.539.749-.059.749z"></path></svg>
							</span>
												</span>
					</a>
					<meta itemprop="position" content="1"/>
				</span>
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" class="w-4 h-4 flex shrink-0" viewBox="0 0 20 20"><path fill="currentColor" d="M11 10L7.859 6.58a.695.695 0 0 1 0-.978a.68.68 0 0 1 .969 0l3.83 3.908a.697.697 0 0 1 0 .979l-3.83 3.908a.68.68 0 0 1-.969 0a.695.695 0 0 1 0-.978L11 10z"></path></svg>					<span itemprop="itemListElement"
						  itemscope
						  itemtype="http://schema.org/ListItem"
						  class="">
																					<a href="/actualites"
								   itemprop="item"
								   class="text-gray-darkest hover:text-black dark:text-gray-light dark:hover:text-blue">
									<span itemprop="name">Actualités</span>
							</a>
																			<meta itemprop="position" content="2"/>
					</span>
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" class="w-4 h-4 flex shrink-0" viewBox="0 0 20 20"><path fill="currentColor" d="M11 10L7.859 6.58a.695.695 0 0 1 0-.978a.68.68 0 0 1 .969 0l3.83 3.908a.697.697 0 0 1 0 .979l-3.83 3.908a.68.68 0 0 1-.969 0a.695.695 0 0 1 0-.978L11 10z"></path></svg>					<span itemprop="itemListElement"
						  itemscope
						  itemtype="http://schema.org/ListItem"
						  class="text-ellipsis overflow-hidden">
													<span itemprop="name">Dead Island 2 à nouveau repoussé</span>
												<meta itemprop="position" content="3"/>
					</span>
						</div>

	
		<h1 class="text-3xl font-bold mb-6">Dead Island 2 à nouveau repoussé</h1>
	<div class="flex">
	<div id="central-container" class="w-full lg:w-2/3">
		<article class="space-y-6 mb-6 article" data-id="2030899"
				 data-type="1">
			<div class="block text-gray-darkest italic dark:text-gray-light">
				Publié le
				<time datetime="2022-11-18T14:10:01+01:00">
					18 novembre 2022 à 14:10</time>
									par <a href="/informations/a-propos/mathieu.m"
						   class="text-blue">Mathieu M.</a>
											</div>

			
			
			<!-- article header -->
			<div class="text-black text-md xs:text-md sm:text-lg font-bold dark:text-gray-light"
				 data-role="resume">
									<div data-tooltip="Consultez cet article sur mobile en scannant ce QR Code" data-position="top" class="float-right">
						<div class="relative hidden lg:flex items-center lg:flex-col ml-4 p-2 pb-0 border border-gray bg-white">
							<div class="w-20 h-20 overflow-hidden shrink-0 ">
								
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full  ">
				<source srcset="//qrcodes.generation-nt.com/63778/6377842cb0bc1_2030899.png" type="image/png">
		<img data-sizes="auto"
			 src="//qrcodes.generation-nt.com/63778/6377842cb0bc1_2030899.png"
			 alt="QR Code"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
			width="90"			height="90"									 class=""/>
	</picture>
							</div>
							<div class="text-tiny text-black">Lire sur mobile</div>
						</div>
					</div>
								<span>Le sort s'acharne sur Dead Island  : la sortie du titre est de nouveau repoussée.</span>
				<div class="clear-both"></div>
			</div>

														<div class="pub pubh60">
		<script type="didomi/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6082665093857218"
				crossorigin="anonymous"></script>
		<ins class="adsbygoogle"
			 style="display:inline-block;width:100%;height:60px"
			 data-ad-client="ca-pub-6082665093857218"
			 data-ad-slot="6796544705"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
				
									<a href="https://img.generation-nt.com/dead-island-2_01667692.jpg"
					   class="flex zoomLink"
					   title="Dead Island 2 à nouveau repoussé"
					   data-desc="Dead Island 2"
					>
						<div class="relative w-full h-52 sm:h-80 overflow-hidden rounded-lg">
							
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full  ">
				<source srcset="https://img.generation-nt.com/dead-island-2_0298016801667692.jpg" type="image/jpeg">
		<img data-sizes="auto"
			 src="https://img.generation-nt.com/dead-island-2_0298016801667692.jpg"
			 alt="Dead Island 2"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
			width="1149"			height="644"			data-thumbnail="https://img.generation-nt.com/dead-island-2_0060004C01667692.jpg"						 class="align-xy"/>
	</picture>
						</div>
					</a>
							

						<!-- end article header-->


			
			<section class="section article-body break-words">

					<div><p>Les fans de la franchise <a href="https://www.generation-nt.com/recherche?search=Dead+Island" title="Dead Island actualit&eacute;s" rel="noopener"><strong>Dead Island</strong> </a>avaient retrouv&eacute; espoir r&eacute;cemment en apprenant que <a href="https://www.generation-nt.com/actualites/dead-island-2-jeu-video-zombie-date-lancement-gamescom-2004303" title="Dead Island sortira le  f&eacute;vrier" rel="noopener"><strong>Dead Island 2 sortirait le 3 f&eacute;vrier 2023.</strong></a> Mais finalement, il faudra &agrave; nouveau faire preuve de patience.</p>
<p>Il faut remonter &agrave; <strong>2014</strong> pour retrouver la premi&egrave;re annonce de <strong>Dead Island 2</strong>. Dans une conf&eacute;rence, on d&eacute;couvrait le projet qui devait sortir en 2015, mais le destin en a d&eacute;cid&eacute; autrement. Rapidement le projet s'enlise au fil d'un d&eacute;veloppement chaotique. Le jeu est repouss&eacute; plusieurs fois puis disparait se faisant passer pour mort.</p>
<h2><strong>Un projet pour le moins chaotique</strong></h2>
<p><strong>Dambuster Studios</strong> r&eacute;cup&egrave;re le projet dans le courant de l'&eacute;t&eacute; 2019 sans communiquer vraiment sur les avanc&eacute;es du titre. C'est finalement l'&eacute;t&eacute; dernier que la communication reprend autour du titre, lors de la Gamescom 2022 avec une nouvelle bande-annonce et un peu de gameplay partag&eacute;s. Le titre s'offre m&ecirc;me une date de sortie : le <strong>3 f&eacute;vrier 2023.</strong></p>
<p><iframe width="1280" height="720" src="https://www.youtube.com/embed/Am8ET6CgJy8" title="Dead Island 2 - Gameplay Trailer | PS5 &amp; PS4 Games" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>On pensait qu'apr&egrave;s <strong>8 ann&eacute;es de d&eacute;veloppement</strong> et une date de sortie lointaine, tout &eacute;tait remis sur les rails. Finalement, le titre a droit &agrave; un &eacute;ni&egrave;me rebondissement . Lors du dernier bilan financier d<a href="https://www.generation-nt.com/actualites/square-enix-revend-tomb-raider-deus-ex-thief-embracer-group-2000706" title="Embracer s'offre Eidos et Crystal Dynamics" rel="noopener"><strong>'Embracer Group</strong></a>, Deep Silver a annonc&eacute; que Dead Island 2 ne sortirait pas &agrave; la date pr&eacute;vue et qu'il faudra d&eacute;sormais attendre le <strong>28 avril 2023.</strong></p>
<div class="tweet">
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The delay is just 12 short weeks and development is on the final straight now. The new release date for Dead Island 2 will be April 28th 2023.<a href="https://twitter.com/hashtag/DeadIsland?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#DeadIsland</a> <a href="https://twitter.com/hashtag/SeeYouInHELLA?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#SeeYouInHELLA</a> <a href="https://t.co/Vf1NARTECo" target="_blank" rel="noopener">pic.twitter.com/Vf1NARTECo</a></p>
&mdash; Dead Island (@deadislandgame) <a href="https://twitter.com/deadislandgame/status/1593107373740146688?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">November 17, 2022</a></blockquote>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p><strong>&nbsp;</strong></p>
<p>L'explication est toujours la m&ecirc;me : les d&eacute;veloppeurs ont besoin de plus de temps pour peaufiner le jeu et l'optimiser pour toutes les plateformes. Ils disposeront de <strong>12 semaines suppl&eacute;mentaires pour parfaire leur copie</strong>, mais en attendant les &eacute;quipes se sont engag&eacute;es &agrave; fournir plus d'informations sur le titre, notamment avec une nouvelle bande-annonce et du gameplay.</p>


</div>

	</section>

	<section class="section flex items-center border-t border-b border-gray-200 py-4">
		<div class="rounded-full w-16 h-16 shrink-0 overflow-hidden">
			
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full  ">
				<source srcset="https://avatars.generation-nt.com/509/509797d910c60_cerbereorion_large.jpg" type="image/jpeg">
		<img data-sizes="auto"
			 src="https://avatars.generation-nt.com/509/509797d910c60_cerbereorion_large.jpg"
			 alt="Illustration auteur Mathieu M."
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
			width="72"			height="72"									 class=""/>
	</picture>
		</div>
		<div class="flex flex-col space-y-2 ml-4">
			<div class="flex items-center">
				<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="0.88em" height="1em"
					 class="iconify icon mr-2" preserveAspectRatio="xMidYMid meet" viewBox="0 0 448 512">
					<path fill="currentColor"
						  d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0S96 57.3 96 128s57.3 128 128 128zm95.8 32.6L272 480l-32-136l32-56h-96l32 56l-32 136l-47.8-191.4C56.9 292 0 350.3 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-72.1-56.9-130.4-128.2-133.8z"/>
				</svg>
				<a href="/informations/a-propos/mathieu.m"
				   class="text-blue">Mathieu M.</a>
			</div>
			<div class="italic text-sm">Journaliste GNT spécialisé imprimantes 3D et nouvelles technologies</div>
		</div>
	</section>

	<div data-ajaxlazyload="/api/articles/list-relatives-2030899"
		 class="lazyload">
		<h2 class="font-bold text-xl mb-4">Sur le même sujet</h2>
		<div class="listing listing-content flex grid grid-cols-1 sm:grid-cols-2 gap-3 mb-4 no-article-shadow-bloc">
				<article class="flex flex-col rounded-lg">
		<div class="loading-placeholder relative w-full h-28 xs:h-40 sm:h-28 md:h-32 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
		<div class="flex flex-col space-y-2 mt-2">
			<div class="h-4 w-10 loading-placeholder"></div>
			<div class="h-8 loading-placeholder"></div>
			<div class="flex w-28 h-4 loading-placeholder"></div>
		</div>

	</article>
	<article class="flex flex-col rounded-lg">
		<div class="loading-placeholder relative w-full h-28 xs:h-40 sm:h-28 md:h-32 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
		<div class="flex flex-col space-y-2 mt-2">
			<div class="h-4 w-10 loading-placeholder"></div>
			<div class="h-8 loading-placeholder"></div>
			<div class="flex w-28 h-4 loading-placeholder"></div>
		</div>

	</article>
		</div>
	</div>

	<div class="text-gray-darkest italic text-tiny">Cette page peut contenir des liens affiliés. Si vous achetez un produit depuis ces liens, le site marchand nous reversera une commission sans que cela n'impacte en rien le montant de votre achat. <a href="/informations/conditions-utilisation#affiliation" class="text-blue" >En savoir plus</a>.</div>

	<section class="section article-actions clear-both space-y-3 flex-col items-center">

	<div class="grid flex-col justify-items-center justify-center items-center space-y-4 sm:flex sm:justify-between sm:space-y-0 sm:flex-row">
					<div class="item-vote w-28">
				<div class="load-spinner   ">
	<svg class=" animate-spin h-6 w-6 m-auto"
		 xmlns="http://www.w3.org/2000/svg"
		 fill="none" viewBox="0 0 24 24">
		<circle class="opacity-25" cx="12" cy="12" r="10" stroke="currentColor"
				stroke-width="4"></circle>
		<path class="opacity-75" fill="currentColor"
			  d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path>
	</svg>
</div>			</div>
		
		<div class="flex flex-col sm:flex-row items-center space-y-4 sm:space-y-0 sm:space-x-3">
							<button class="new-comment-action font-bold border-2 border-blue hover:bg-blue hover:text-white rounded-lg px-3 py-1 flex items-center">
					<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2" role="img"
						 width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 20 20">
						<g transform="translate(20 0) scale(-1 1)">
							<path fill="currentColor"
								  d="M10.48 13.842h4.92c.896 0 1.6-.713 1.6-1.566v-6.71C17 4.713 16.296 4 15.4 4H4.6C3.704 4 3 4.713 3 5.566v6.71c0 .853.704 1.566 1.6 1.566h1.6V17h.003l.002-.001l4.276-3.157ZM6.8 17.803a1.009 1.009 0 0 1-1.4-.199a.978.978 0 0 1-.199-.59v-2.172h-.6c-1.436 0-2.6-1.149-2.6-2.566v-6.71C2 4.149 3.164 3 4.6 3h10.8C16.836 3 18 4.149 18 5.566v6.71c0 1.418-1.164 2.566-2.6 2.566h-4.59l-4.011 2.961Z"/>
						</g>
					</svg>
					<span>Commenter</span>
				</button>
			
									<div class="share-action relative">
					<button class="font-bold border-2 border-blue hover:bg-blue hover:text-white rounded-lg px-3 py-1 flex items-center">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon mr-2"
							 role="img"
							 width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 1024 1024">
							<g transform="translate(1024 0) scale(-1 1)">
								<path fill="currentColor"
									  d="M752 664c-28.5 0-54.8 10-75.4 26.7L469.4 540.8a160.68 160.68 0 0 0 0-57.6l207.2-149.9C697.2 350 723.5 360 752 360c66.2 0 120-53.8 120-120s-53.8-120-120-120s-120 53.8-120 120c0 11.6 1.6 22.7 4.7 33.3L439.9 415.8C410.7 377.1 364.3 352 312 352c-88.4 0-160 71.6-160 160s71.6 160 160 160c52.3 0 98.7-25.1 127.9-63.8l196.8 142.5c-3.1 10.6-4.7 21.8-4.7 33.3c0 66.2 53.8 120 120 120s120-53.8 120-120s-53.8-120-120-120zm0-476c28.7 0 52 23.3 52 52s-23.3 52-52 52s-52-23.3-52-52s23.3-52 52-52zM312 600c-48.5 0-88-39.5-88-88s39.5-88 88-88s88 39.5 88 88s-39.5 88-88 88zm440 236c-28.7 0-52-23.3-52-52s23.3-52 52-52s52 23.3 52 52s-23.3 52-52 52z"/>
							</g>
						</svg>
						Partager						<span class="caret h-4 w-4 transform transition duration-300 ease-in-out origin-center">
							<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify" role="img"
								 width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32"><path
										fill="currentColor" d="m24 12l-8 10l-8-10z"/></svg>
						</span>
					</button>


					<div class="share-list z-10 bg-white dark:bg-black-darkest text-black transform absolute right-0 transition duration-150 ease-in-out top-10 scale-0 origin-top border-2 border-blue rounded-md">
														<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.generation-nt.com%2Factualites%2Fdead-island-2-sortie-repoussee-2030899"
								   class="pr-6 pl-2 py-2 text-blue hover:bg-gray-100 items-center flex"
								   title="Partager sur Facebook"
								   aria-label="Partager sur Facebook"
								   rel="noopener"
								   target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48c27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg><span
											class="ml-2">Facebook</span>
								</a>
															<a href="https://twitter.com/intent/tweet?via=GNT&text=Dead+Island+2+%C3%A0+nouveau+repouss%C3%A9&url=https%3A%2F%2Fwww.generation-nt.com%2Factualites%2Fdead-island-2-sortie-repoussee-2030899"
								   class="pr-6 pl-2 py-2 text-blue hover:bg-gray-100 items-center flex"
								   title="Partager sur Twitter"
								   aria-label="Partager sur Twitter"
								   rel="noopener"
								   target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645c0 138.72-105.583 298.558-298.558 298.558c-59.452 0-114.68-17.219-161.137-47.106c8.447.974 16.568 1.299 25.34 1.299c49.055 0 94.213-16.568 130.274-44.832c-46.132-.975-84.792-31.188-98.112-72.772c6.498.974 12.995 1.624 19.818 1.624c9.421 0 18.843-1.3 27.614-3.573c-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319c-28.264-18.843-46.781-51.005-46.781-87.391c0-19.492 5.197-37.36 14.294-52.954c51.655 63.675 129.3 105.258 216.365 109.807c-1.624-7.797-2.599-15.918-2.599-24.04c0-57.828 46.782-104.934 104.934-104.934c30.213 0 57.502 12.67 76.67 33.137c23.715-4.548 46.456-13.32 66.599-25.34c-7.798 24.366-24.366 44.833-46.132 57.827c21.117-2.273 41.584-8.122 60.426-16.243c-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span
											class="ml-2">Twitter</span>
								</a>
															<a href="https://reddit.com/submit?titleDead+Island+2+%C3%A0+nouveau+repouss%C3%A9&url=https%3A%2F%2Fwww.generation-nt.com%2Factualites%2Fdead-island-2-sortie-repoussee-2030899"
								   class="pr-6 pl-2 py-2 text-blue hover:bg-gray-100 items-center flex"
								   title="Partager sur Reddit"
								   aria-label="Partager sur Reddit"
								   rel="noopener"
								   target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" fill-rule="evenodd" d="M24 12c0 6.627-5.373 12-12 12S0 18.627 0 12S5.373 0 12 0s12 5.373 12 12Zm-4.312-.942c.194.277.304.604.316.942a1.751 1.751 0 0 1-.972 1.596c.014.176.014.352 0 .528c0 2.688-3.132 4.872-6.996 4.872c-3.864 0-6.996-2.184-6.996-4.872a3.444 3.444 0 0 1 0-.528a1.75 1.75 0 1 1 1.932-2.868a8.568 8.568 0 0 1 4.68-1.476l.888-4.164a.372.372 0 0 1 .444-.288l2.94.588a1.2 1.2 0 1 1-.156.732L13.2 5.58l-.78 3.744a8.544 8.544 0 0 1 4.62 1.476a1.751 1.751 0 0 1 2.648.258ZM8.206 12.533a1.2 1.2 0 1 0 1.996 1.334a1.2 1.2 0 0 0-1.996-1.334Zm3.806 4.891c1.065.044 2.113-.234 2.964-.876a.335.335 0 1 0-.468-.48A3.936 3.936 0 0 1 12 16.8a3.924 3.924 0 0 1-2.496-.756a.324.324 0 0 0-.456.456a4.608 4.608 0 0 0 2.964.924Zm2.081-3.178c.198.132.418.25.655.25a1.199 1.199 0 0 0 1.212-1.248a1.2 1.2 0 1 0-1.867.998Z" clip-rule="evenodd"/></svg><span
											class="ml-2">Reddit</span>
								</a>
															<a href="https://wa.me/?text=https%3A%2F%2Fwww.generation-nt.com%2Factualites%2Fdead-island-2-sortie-repoussee-2030899"
								   class="pr-6 pl-2 py-2 text-blue hover:bg-gray-100 items-center flex"
								   title="Partager sur Whatsapp"
								   aria-label="Partager sur Whatsapp"
								   rel="noopener"
								   target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 20 20"><path fill="currentColor" d="M16.8 5.7C14.4 2 9.5.9 5.7 3.2C2 5.5.8 10.5 3.2 14.2l.2.3l-.8 3l3-.8l.3.2c1.3.7 2.7 1.1 4.1 1.1c1.5 0 3-.4 4.3-1.2c3.7-2.4 4.8-7.3 2.5-11.1zm-2.1 7.7c-.4.6-.9 1-1.6 1.1c-.4 0-.9.2-2.9-.6c-1.7-.8-3.1-2.1-4.1-3.6c-.6-.7-.9-1.6-1-2.5c0-.8.3-1.5.8-2c.2-.2.4-.3.6-.3H7c.2 0 .4 0 .5.4c.2.5.7 1.7.7 1.8c.1.1.1.3 0 .4c.1.2 0 .4-.1.5c-.1.1-.2.3-.3.4c-.2.1-.3.3-.2.5c.4.6.9 1.2 1.4 1.7c.6.5 1.2.9 1.9 1.2c.2.1.4.1.5-.1s.6-.7.8-.9c.2-.2.3-.2.5-.1l1.6.8c.2.1.4.2.5.3c.1.3.1.7-.1 1z"/></svg><span
											class="ml-2">Whatsapp</span>
								</a>
															<a href="mailto:?subject=Dead Island 2 &agrave; nouveau repouss&eacute;&body=https%3A%2F%2Fwww.generation-nt.com%2Factualites%2Fdead-island-2-sortie-repoussee-2030899"
								   class="pr-6 pl-2 py-2 text-blue hover:bg-gray-100 items-center flex"
								   title="Partager par Email"
								   aria-label="Partager par Email"
								   rel="noopener"
								   target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 36 36"><path fill="currentColor" d="M32.33 6a2 2 0 0 0-.41 0h-28a2 2 0 0 0-.53.08l14.45 14.39Z" class="clr-i-solid clr-i-solid-path-1"/><path fill="currentColor" d="m33.81 7.39l-14.56 14.5a2 2 0 0 1-2.82 0L2 7.5a2 2 0 0 0-.07.5v20a2 2 0 0 0 2 2h28a2 2 0 0 0 2-2V8a2 2 0 0 0-.12-.61ZM5.3 28H3.91v-1.43l7.27-7.21l1.41 1.41Zm26.61 0h-1.4l-7.29-7.23l1.41-1.41l7.27 7.21Z" class="clr-i-solid clr-i-solid-path-2"/><path fill="none" d="M0 0h36v36H0z"/></svg><span
											class="ml-2">Email</span>
								</a>
												</div>
				</div>
							</div>
		
			<button class="flex items-center items-start open-modal text-red border-2 border-red text-red hover:bg-red hover:text-white rounded-lg px-3 py-1"
					data-modal="article-report-modal-2030899">
				<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2 " aria-hidden="true" role="img"
					 width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 1024 1024">
					<g transform="translate(1024 0) scale(-1 1)">
						<path fill="currentColor"
							  d="M512 64C264.6 64 64 264.6 64 512s200.6 448 448 448s448-200.6 448-448S759.4 64 512 64zm0 820c-205.4 0-372-166.6-372-372s166.6-372 372-372s372 166.6 372 372s-166.6 372-372 372z"/>
						<path fill="currentColor"
							  d="M464 688a48 48 0 1 0 96 0a48 48 0 1 0-96 0zm24-112h48c4.4 0 8-3.6 8-8V296c0-4.4-3.6-8-8-8h-48c-4.4 0-8 3.6-8 8v272c0 4.4 3.6 8 8 8z"/>
					</g>
				</svg>
				Signaler			</button>

			<!-- comments report modal -->
			<div id="article-report-modal-2030899" class="modal">
				<div class="blackoverlay"></div>
				<div class="modal-external">
					<div class="modal-header">
						<div class="text-xl">Signaler un problème avec ce contenu</div>
						<a href="javascript:" title="Fermer la fenêtre"
						   data-tooltip="Fermer la fenêtre"
						   data-position="right"
						   class="hover:text-blue text-3xl close-modal">
							<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon" role="img"
								 width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24">
								<path fill="currentColor"
									  d="M19 3H5a2 2 0 0 0-2 2v14a2 2 0 0 0 2 2h14a2 2 0 0 0 2-2V5a2 2 0 0 0-2-2m0 16H5V5h14v14M17 8.4L13.4 12l3.6 3.6l-1.4 1.4l-3.6-3.6L8.4 17L7 15.6l3.6-3.6L7 8.4L8.4 7l3.6 3.6L15.6 7L17 8.4Z"/>
							</svg>
						</a>
					</div>

					<div class="border-t border-gray-200  py-5">
						<div class="grow grow-wrap input-wrapper rounded-xl h-36  overflow-y-auto scrollbar scrollbar-thin scrollbar-thumb-white scrollbar-track-gray"
	>

	<textarea class="outline-none"
							  placeholder="Précisez le signalement"
			  oninput="this.parentNode.dataset.replicatedValue = this.value"></textarea>

</div>					</div>
					<div class="justify-center items-center flex">
						<div class="load-spinner hidden  ">
	<svg class=" animate-spin h-8 w-8 m-auto"
		 xmlns="http://www.w3.org/2000/svg"
		 fill="none" viewBox="0 0 24 24">
		<circle class="opacity-25" cx="12" cy="12" r="10" stroke="currentColor"
				stroke-width="4"></circle>
		<path class="opacity-75" fill="currentColor"
			  d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path>
	</svg>
</div>						<button class="rounded-lg p-2 px-4 focus:outline-none m-auto custom-gradient text-white article-report-action"
								data-id="2030899"
								aria-label="Envoyer">
							<span>Envoyer</span>
						</button>
					</div>
				</div>
			</div>

		
	</div>

	</section>
	</article>

	<!-- article footer -->
		<div class="pub mb-6 flex justify-center overflow-hidden pubh600" id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
	<!-- comments section -->
<div class="section comments-zone flex flex-col space-y-4 ">
			<h2 class="comments-title text-blue uppercase text-xl font-bold">Commentaires</h2>
	
	<!-- comments report modal -->
<div class="comment-delete-modal modal">
	<div class="blackoverlay"></div>
	<div class="modal-external">
		<div class="modal-header">
			<div class="text-xl">Supprimer le commentaire</div>
			<a href="javascript:" title="Fermer la fenêtre"
			   data-tooltip="Fermer la fenêtre"
			   data-position="right"
			   class="hover:text-blue text-3xl close-modal">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" d="M19 3H5a2 2 0 0 0-2 2v14a2 2 0 0 0 2 2h14a2 2 0 0 0 2-2V5a2 2 0 0 0-2-2m0 16H5V5h14v14M17 8.4L13.4 12l3.6 3.6l-1.4 1.4l-3.6-3.6L8.4 17L7 15.6l3.6-3.6L7 8.4L8.4 7l3.6 3.6L15.6 7L17 8.4Z"></path></svg>
			</a>
		</div>

		<div class="border-t border-gray-200 pt-4 pb-2">
			Cette action est irreversible, confirmez la suppression du commentaire ?		</div>

		<div class="justify-center items-center flex">
			<div class="load-spinner hidden  ">
	<svg class=" animate-spin h-8 w-8 m-auto"
		 xmlns="http://www.w3.org/2000/svg"
		 fill="none" viewBox="0 0 24 24">
		<circle class="opacity-25" cx="12" cy="12" r="10" stroke="currentColor"
				stroke-width="4"></circle>
		<path class="opacity-75" fill="currentColor"
			  d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path>
	</svg>
</div>			<button class="comment-delete-action flex items-center rounded-lg p-2 px-4 focus:outline-none m-auto custom-gradient text-white"
					aria-label="Envoyer">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img" class="mr-2" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 28 28"><path fill="currentColor" d="M14 2a4 4 0 0 1 3.995 3.8L18 6h5a1 1 0 0 1 .117 1.993L23 8h-.849l-1.18 14.553A3.75 3.75 0 0 1 17.233 26h-6.466a3.75 3.75 0 0 1-3.738-3.447L5.848 8H5a1 1 0 0 1-.993-.883L4 7a1 1 0 0 1 .883-.993L5 6h5a4 4 0 0 1 4-4Zm-2.25 9.25a.75.75 0 0 0-.743.648L11 12v8l.007.102a.75.75 0 0 0 1.486 0L12.5 20v-8l-.007-.102a.75.75 0 0 0-.743-.648Zm4.5 0a.75.75 0 0 0-.743.648L15.5 12v8l.007.102a.75.75 0 0 0 1.486 0L17 20v-8l-.007-.102a.75.75 0 0 0-.743-.648ZM14 4a2 2 0 0 0-1.995 1.85L12 6h4l-.005-.15A2 2 0 0 0 14 4Z"></path></svg>
					Supprimer			</button>
		</div>
	</div>

</div>
	<!-- comments report modal -->
<div class="comment-report-modal modal">
	<div class="blackoverlay"></div>
	<div class="modal-external">
		<div class="modal-header">
			<div class="text-xl">Signaler le commentaire</div>
			<a href="javascript:" title="Fermer la fenêtre"
			   data-tooltip="Fermer la fenêtre"
			   data-position="right"
			   class="hover:text-blue text-3xl close-modal">
				<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="iconify icon" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor" d="M19 3H5a2 2 0 0 0-2 2v14a2 2 0 0 0 2 2h14a2 2 0 0 0 2-2V5a2 2 0 0 0-2-2m0 16H5V5h14v14M17 8.4L13.4 12l3.6 3.6l-1.4 1.4l-3.6-3.6L8.4 17L7 15.6l3.6-3.6L7 8.4L8.4 7l3.6 3.6L15.6 7L17 8.4Z"/></svg>
			</a>
		</div>

		<div class="border-t border-gray-200 pt-4 pb-2">
			<h4 class="mb-3">Veuillez sélectionner un problème</h4>
			<div class="">

										<div class="report-tag">Nudité</div>
											<div class="report-tag">Violence</div>
											<div class="report-tag">Harcèlement</div>
											<div class="report-tag">Fraude</div>
											<div class="report-tag">Vente illégale</div>
											<div class="report-tag">Discours haineux</div>
											<div class="report-tag">Terrorisme</div>
											<div class="report-tag">Autre</div>
								</div>
		</div>
		<div class="border-t border-gray-200  py-5">
			<div class="grow grow-wrap input-wrapper rounded-xl max-h-20  overflow-y-auto scrollbar scrollbar-thin scrollbar-thumb-white scrollbar-track-gray"
	>

	<textarea class="outline-none"
							  placeholder="Précisez le signalement"
			  oninput="this.parentNode.dataset.replicatedValue = this.value"></textarea>

</div>		</div>
		<div class="justify-center items-center flex">
			<div class="load-spinner hidden  ">
	<svg class=" animate-spin h-8 w-8 m-auto"
		 xmlns="http://www.w3.org/2000/svg"
		 fill="none" viewBox="0 0 24 24">
		<circle class="opacity-25" cx="12" cy="12" r="10" stroke="currentColor"
				stroke-width="4"></circle>
		<path class="opacity-75" fill="currentColor"
			  d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path>
	</svg>
</div>			<button class="rounded-lg p-2 px-4 focus:outline-none m-auto custom-gradient text-white comment-report-action"
					aria-label="Envoyer">
				<svg xmlns="http://www.w3.org/2000/svg" class="iconify icon mr-2" aria-hidden="true" role="img" width="1em" height="1em" preserveAspectRatio="xMidYMid meet" viewBox="0 0 1024 1024"><path fill="currentColor" d="M464 720a48 48 0 1 0 96 0a48 48 0 1 0-96 0zm16-304v184c0 4.4 3.6 8 8 8h48c4.4 0 8-3.6 8-8V416c0-4.4-3.6-8-8-8h-48c-4.4 0-8 3.6-8 8zm475.7 440l-416-720c-6.2-10.7-16.9-16-27.7-16s-21.6 5.3-27.7 16l-416 720C56 877.4 71.4 904 96 904h832c24.6 0 40-26.6 27.7-48zm-783.5-27.9L512 239.9l339.8 588.2H172.2z"/></svg>
				Envoyer			</button>
		</div>
	</div>

</div>
	
	
		<div class="comments-pagination">
					</div>
	
	<!-- comments list -->
	<div class="comments-list space-y-4">
			</div>

			<div class="comments-placeholder space-y-4">
				<div class="rounded-lg p-2 border-2 border-gray-200">
		<div class="flex mb-2">
			<div class="relative overflow-hidden rounded-full h-8 w-8 loading-placeholder"></div>
			<div class="ml-2 w-1/2 loading-placeholder h-4"></div>
		</div>
		<div class="w-full space-y-2">
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
		</div>
	</div>
	<div class="rounded-lg p-2 border-2 border-gray-200">
		<div class="flex mb-2">
			<div class="relative overflow-hidden rounded-full h-8 w-8 loading-placeholder"></div>
			<div class="ml-2 w-1/2 loading-placeholder h-4"></div>
		</div>
		<div class="w-full space-y-2">
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
		</div>
	</div>
	<div class="rounded-lg p-2 border-2 border-gray-200">
		<div class="flex mb-2">
			<div class="relative overflow-hidden rounded-full h-8 w-8 loading-placeholder"></div>
			<div class="ml-2 w-1/2 loading-placeholder h-4"></div>
		</div>
		<div class="w-full space-y-2">
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
		</div>
	</div>
	<div class="rounded-lg p-2 border-2 border-gray-200">
		<div class="flex mb-2">
			<div class="relative overflow-hidden rounded-full h-8 w-8 loading-placeholder"></div>
			<div class="ml-2 w-1/2 loading-placeholder h-4"></div>
		</div>
		<div class="w-full space-y-2">
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
			<div class="loading-placeholder h-4 w-full"></div>
		</div>
	</div>
		</div>
	
			<div class="comments-pagination">
					</div>
	
			<div class="flex justify-end">
			<div class="subscribe ">
				<button class="flex items-center whitespace-nowrap text-white"
						data-value="0">
					<span class="flex items-center p-1 px-3 rounded-lg bg-green-500 switch ">
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
							 aria-hidden="true" role="img" class="iconify icon mr-2" width="1em" height="1em"
							 preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor"
																						   d="m5.705 3.71l-1.41-1.42C1 5.563 1 7.935 1 11h1l1-.063C3 8.009 3 6.396 5.705 3.71zm13.999-1.42l-1.408 1.42C21 6.396 21 8.009 21 11l2-.063c0-3.002 0-5.374-3.296-8.647zM12 22a2.98 2.98 0 0 0 2.818-2H9.182A2.98 2.98 0 0 0 12 22zm7-7.414V10c0-3.217-2.185-5.927-5.145-6.742C13.562 2.52 12.846 2 12 2s-1.562.52-1.855 1.258C7.184 4.073 5 6.783 5 10v4.586l-1.707 1.707A.996.996 0 0 0 3 17v1a1 1 0 0 0 1 1h16a1 1 0 0 0 1-1v-1a.996.996 0 0 0-.293-.707L19 14.586z"></path></svg>
						<span>Suivre</span>
					</span>
					<span class="flex items-center p-1 px-3 rounded-lg bg-red-500 switch hidden">
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
							 aria-hidden="true" role="img" class="iconify icon mr-2" width="1em" height="1em"
							 preserveAspectRatio="xMidYMid meet" viewBox="0 0 24 24"><path fill="currentColor"
																						   d="M20.345 18.931A.993.993 0 0 0 21 18v-1a.996.996 0 0 0-.293-.707L19 14.586V10c0-3.217-2.185-5.927-5.145-6.742C13.562 2.52 12.846 2 12 2s-1.562.52-1.855 1.258c-1.323.364-2.463 1.128-3.346 2.127L3.707 2.293L2.293 3.707l18 18l1.414-1.414l-1.362-1.362zM12 22a2.98 2.98 0 0 0 2.818-2H9.182A2.98 2.98 0 0 0 12 22zM5 10v4.586l-1.707 1.707A.996.996 0 0 0 3 17v1a1 1 0 0 0 1 1h10.879L5.068 9.189C5.037 9.457 5 9.724 5 10z"></path></svg>
						<span>Ne plus suivre</span>
					</span>
				</button>
				<div class="load-spinner hidden flex items-center w-20 h-8 ">
	<svg class=" animate-spin h-6 w-6 m-auto"
		 xmlns="http://www.w3.org/2000/svg"
		 fill="none" viewBox="0 0 24 24">
		<circle class="opacity-25" cx="12" cy="12" r="10" stroke="currentColor"
				stroke-width="4"></circle>
		<path class="opacity-75" fill="currentColor"
			  d="M4 12a8 8 0 018-8V0C5.373 0 0 5.373 0 12h4zm2 5.291A7.962 7.962 0 014 12H0c0 3.042 1.135 5.824 3 7.938l3-2.647z"></path>
	</svg>
</div>			</div>
		</div>
	
			<!-- post new comment -->
		<!-- post new comment -->
<div id="CommentPostForm_2030899"		class="border-t-2 border-gray-200"
	>
	<div class="comment-notification bg-gray-100 dark:bg-black-light rounded-lg text-center text-sm p-2 py-4 ">
					<p>La discussion est réservée aux membres GNT</p>
			<p>Commencez par <a href="/membres/inscription" class="text-blue font-blue"
					rel="nofollow">créer un compte</a> ou vous
	<a href="#login-modal"
	   class="open-modal text-blue font-blue"
	   data-modal="login-modal"
	   rel="nofollow">identifier</a>
</p>

			</div>

	
</div>
	
</div>
				<div class="pub mb-6 flex justify-center overflow-hidden ">
				<div id="footer_ad" class="flex items-center justify-center"></div>
				<script type="text/javascript">
					glxm.que.push(function () {
						glxm.display('footer_ad');
					});
				</script>
			</div>
		
	</div>
	<div class="hidden lg:block w-1/3 pl-6">
					<div class="pub mb-6 flex justify-center overflow-hidden pubhauto">
				<div id="side_ad" class="flex items-center justify-center"></div>
				<script type="text/javascript">
					glxm.que.push(function () {
						glxm.display('side_ad');
					});
				</script>
			</div>
		
		<section data-ajaxlazyload="/api/articles/module/bonsplans-high-tech"		class="lazyload">
	<h1 class="text-blue text-xl mb-4 py-1 items-center flex flex-wrap">
		<span class="font-bold mr-2">Bons Plans </span>High-Tech	</h1>
	<div class="listing listing-content flex flex-col space-y-5">
			<article class="list-item-module">
		<div class="flex flex-col w-full p-4">
			<div class="loading-placeholder relative w-full h-28 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
			<div class="flex flex-col space-y-2 mt-2">
				<div class="h-4 loading-placeholder"></div>
				<div class="h-2 loading-placeholder"></div>
				<div class="h-2 w-1/2 loading-placeholder"></div>
			</div>
		</div>
	</article>
	<article class="list-item-module">
		<div class="flex flex-col w-full p-4">
			<div class="loading-placeholder relative w-full h-28 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
			<div class="flex flex-col space-y-2 mt-2">
				<div class="h-4 loading-placeholder"></div>
				<div class="h-2 loading-placeholder"></div>
				<div class="h-2 w-1/2 loading-placeholder"></div>
			</div>
		</div>
	</article>
	<article class="list-item-module">
		<div class="flex flex-col w-full p-4">
			<div class="loading-placeholder relative w-full h-28 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
			<div class="flex flex-col space-y-2 mt-2">
				<div class="h-4 loading-placeholder"></div>
				<div class="h-2 loading-placeholder"></div>
				<div class="h-2 w-1/2 loading-placeholder"></div>
			</div>
		</div>
	</article>
	</div>


	
		<div class="my-5 h-8 grid place-items-center infinite-scroll-action"
	>
	
	<a href="/bons-plans/high-tech"
	   class="custom-gradient rounded-lg py-2 px-4 text-white focus:outline-none button text-sm ">
			<span class='flex justify-center items-center'>
				<svg xmlns='http://www.w3.org/2000/svg' aria-hidden='true' class='iconify icon mr-2' role='img'
					 width='1em' height='1em' preserveAspectRatio='xMidYMid meet' viewBox='0 0 16 16'><path
							fill='currentColor' fill-rule='evenodd'
							d='M15 2a1 1 0 0 0-1-1H2a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h12a1 1 0 0 0 1-1V2zM0 2a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v12a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V2zm8.5 2.5a.5.5 0 0 0-1 0v5.793L5.354 8.146a.5.5 0 1 0-.708.708l3 3a.5.5 0 0 0 .708 0l3-3a.5.5 0 0 0-.708-.708L8.5 10.293V4.5z'/></svg>
				Plus de contenu			</span>
	</a>
</div>
	</section>
					<div class="pub mb-6 flex justify-center overflow-hidden pubhauto">
				<div id="side_ad2" class="flex items-center justify-center"></div>
				<script type="text/javascript">
					glxm.que.push(function () {
						glxm.display('side_ad2');
					});
				</script>
			</div>
		
		<section data-ajaxlazyload="/api/articles/module/bonsplans-forfaits-mobiles"		class="lazyload">
	<h1 class="text-blue text-xl mb-4 py-1 items-center flex flex-wrap">
		<span class="font-bold mr-2">Bons Plans </span>Internet & Mobile	</h1>
	<div class="listing listing-content flex flex-col space-y-5">
			<article class="list-item-module">
		<div class="flex flex-col w-full p-4">
			<div class="loading-placeholder relative w-full h-28 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
			<div class="flex flex-col space-y-2 mt-2">
				<div class="h-4 loading-placeholder"></div>
				<div class="h-2 loading-placeholder"></div>
				<div class="h-2 w-1/2 loading-placeholder"></div>
			</div>
		</div>
	</article>
	<article class="list-item-module">
		<div class="flex flex-col w-full p-4">
			<div class="loading-placeholder relative w-full h-28 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
			<div class="flex flex-col space-y-2 mt-2">
				<div class="h-4 loading-placeholder"></div>
				<div class="h-2 loading-placeholder"></div>
				<div class="h-2 w-1/2 loading-placeholder"></div>
			</div>
		</div>
	</article>
	<article class="list-item-module">
		<div class="flex flex-col w-full p-4">
			<div class="loading-placeholder relative w-full h-28 shrink-0 overflow-hidden rounded-lg shadow-md"></div>
			<div class="flex flex-col space-y-2 mt-2">
				<div class="h-4 loading-placeholder"></div>
				<div class="h-2 loading-placeholder"></div>
				<div class="h-2 w-1/2 loading-placeholder"></div>
			</div>
		</div>
	</article>
	</div>


	
		<div class="my-5 h-8 grid place-items-center infinite-scroll-action"
	>
	
	<a href="/bons-plans/forfaits-mobiles"
	   class="custom-gradient rounded-lg py-2 px-4 text-white focus:outline-none button text-sm ">
			<span class='flex justify-center items-center'>
				<svg xmlns='http://www.w3.org/2000/svg' aria-hidden='true' class='iconify icon mr-2' role='img'
					 width='1em' height='1em' preserveAspectRatio='xMidYMid meet' viewBox='0 0 16 16'><path
							fill='currentColor' fill-rule='evenodd'
							d='M15 2a1 1 0 0 0-1-1H2a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h12a1 1 0 0 0 1-1V2zM0 2a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v12a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V2zm8.5 2.5a.5.5 0 0 0-1 0v5.793L5.354 8.146a.5.5 0 1 0-.708.708l3 3a.5.5 0 0 0 .708 0l3-3a.5.5 0 0 0-.708-.708L8.5 10.293V4.5z'/></svg>
				Plus de contenu			</span>
	</a>
</div>
	</section>
		<div class="flex items-center mb-4 sm:mb-8">
	<a href="https://news.google.com/publications/CAAiEHaSxrniT_1_VNhx_UM7PjUqFAgKIhB2ksa54k_9f1TYcf1DOz41?hl=fr&gl=FR&ceid=FR%3Afr" class="w-12 h-12 overflow-hidden shrink-0 mr-2" rel="noopener">
		
	<picture
			class="flex grow-0 overflow-hidden relative w-full h-full  ">
				<source srcset="/assets/img/logo_google_news.png" type="image/png">
		<img data-sizes="auto"
			 src="/assets/img/logo_google_news.png"
			 alt="Google actualités"
			 onerror="this.onerror=null;this.src='/assets/img/logo-gnt-dark.png';this.parentNode.children[0].srcset = this.src;"
			width="75"			height="75"			data-thumbnail="/assets/img/logo_google_news.png"			data-fullsize="/assets/img/logo_google_news.png"			 class=""/>
	</picture>
	</a>
	<a href="https://news.google.com/publications/CAAiEHaSxrniT_1_VNhx_UM7PjUqFAgKIhB2ksa54k_9f1TYcf1DOz41?hl=fr&gl=FR&ceid=FR%3Afr" rel="noopener" target="_blank"
	   class="font-bold text-blue dark:text-gray-300 text-sm ">Suivez GNT sur Google Actualités</a>
</div>	</div>
	</div>

</div>

	
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBRHHXH"
						  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=GTM-KBRHHXH"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push(arguments);
			}

			gtag('js', new Date());

			gtag('config', 'GTM-KBRHHXH');
		</script>

	<script>
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
	</script>


	<footer class="flex w-full bg-black">
		<div class="container container--content">
			<div class="text-tiny lg:text-sm text-white font-bold flex flex-wrap items-center justify-center space-x-4 justify-evenly mb-2">
				
													<a href="/informations/a-propos"
							   class="mb-2">A propos</a>
													<a href="/informations/contact"
							   class="mb-2">Contacts</a>
													<a href="/informations/contact?subject=publicite"
							   class="mb-2">Publicité</a>
													<a href="/informations/conditions-utilisation"
							   class="mb-2">Conditions d'utilisation</a>
													<a href="javascript:Didomi.preferences.show()"
							   class="mb-2">Protection des données</a>
													<a href="/actualites/tendances"
							   class="mb-2">Tendances</a>
													<a href="/informations/plan-du-site"
							   class="mb-2">Plan du site</a>
													<a href="/archives"
							   class="mb-2">Archives</a>
														</div>
			<div class="text-white text-center text-xs"><p>Copyright ©
																				  2001-2022 GNT Media, tous droits réservés</p>
			</div>
		</div>
	</footer>

	<script src="/build/article_view.3ab8c4db60e3a83d2f9e.js" async defer></script>

</body>
</html>
