<!DOCTYPE html>
<html dir="ltr" lang="fr-FR">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title>Bon plan : Amazon poursuit ses soldes (iPhone 11 à 728€, AirPods Pro à 251€, iPad, Garmin, Microsoft,...)</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
        <meta name="description" content="Le géant américain du e-commerce Amazon propose de très importantes promotions sur de nouveaux produits, dont ceux d'Apple, toujours dans le cadre des soldes d'hiver 2020." />
    <meta name="keywords" content="logitech, logitech amazon, bon plan, amazon, amazon, soldes, 2020" />
        <meta property="og:locale" content="fr_fr" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="Bon plan : Amazon poursuit ses soldes (iPhone 11 à 728€, AirPods Pro à 251€, iPad, Garmin, Microsoft,...)" />
    <meta property="og:description" content="Le géant américain du e-commerce Amazon propose de très importantes promotions sur de nouveaux produits, dont ceux d'Apple, toujours dans le cadre des soldes d'hiver 2020." />
            <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/amazon-soldes-2020-actualite-1972067.html" />
            <link rel="canonical" href="https://www.generation-nt.com/amazon-soldes-2020-actualite-1972067.html" />
                            <meta property="og:image" content="https://img.generation-nt.com/bp-amazon-1200x800-2_04B0032001663754.jpg" />
                        <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/amazon-soldes-2020-actualite-1972067.html">
		
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/min/style.css?v=1578923091" />
                <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/ie.css?v=10111221" />
            <script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />
    <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
		
	</script>
	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.async = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "materiel", "bon_plan", "logitech", "logitech_amazon", "bon_plan", "amazon"] });
            glxm.start();
        });
	</script>
	

            <script>
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
        </script>
    
    
    </head>
<body class="">

    
        		
			<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div class="global">
                <div class="topbar">
                    <div class="logo"><a href="/">&nbsp;</a></div>
                    <div class="userbar">
                        <div class="box paramsbox">
                            <a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"><span></span></a>
                            <div class="boxcontent paramsbloc">
                                                                    <strong>Thème :</strong><br />
                                    <a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
                                                                            <a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
                                        <a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
                                                                                                    <div class="languages">
                                    <strong>Découvrez également :</strong>
                                    <ul>
                                        <li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                                                                            <div class="box">
                                <a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
                                <div class="boxcontent connexionbloc">
                                    <div class="fbbox">
                                        <!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '298577040224889',
            cookie: true,  // enable cookies to allow the server to access
                           // the session
            xfbml: true,  // parse social plugins on this page
            version: 'v3.2' // The Graph API version to use for the call
        });


        var finished_facebook_rendering = function() {

            var fb_spinners = document.getElementsByClassName("facebook_spinner");
            for (var i = 0; i < fb_spinners.length; i++) {
                fb_spinners[i].removeAttribute("style");
                fb_spinners[i].removeChild(fb_spinners[i].childNodes[0]);
            };

        }
        FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

    }

    function performFacebookLogin() {
		$(".facebook_progress").show();
		$(".facebook_spinner").hide();
			
        FB.getLoginStatus(function (response) {
            facebookStatusCheck(response);
        });
    }

    function facebookStatusCheck(response) {
        if (typeof response != "undefined" && response.status === 'connected') {
            $.ajax({
                url: '/membres/facebook/connexion.html',
                method: "GET",
                data: {service: 'facebook'},
                dataType: "json",
                success: function(data){
                    if( typeof data.redirect != "undefined") {
                        window.location.href = data.redirect;
                    }else{
                        console.log(JSON.stringify(data));
					}
					
					$(".facebook_progress").hide();
					$(".facebook_spinner").show();
			
				}
            });
        }
        else {
            $('#login_message').html(response.status);
            notification('error', response.status);
        }
    }

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk.js';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));


</script>
<div class="facebook_progress spinnable" style="
			display:none;
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Connexion en cours...
</div>
<div class="facebook_spinner spinnable" style="
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Chargement Facebook ...
	<div>
		<div class="fb-login-button"  onlogin="performFacebookLogin()"  data-size="medium" data-button-type="login_with" data-auto-logout-link="false" data-use-continue-as="false" data-scope="public_profile,email"></div>
	</div>
</div>
										
                                    </div>
                                    <form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
                                        <div class="input text">
                                            <label for="UserIdent">Identifiant</label>
                                            <input name="data[User][ident]" type="text" id="UserIdent" />
                                        </div>
                                        <div class="input password required">
                                            <label for="UserPass">Mot de passe</label>
                                            <input name="data[User][pass]" type="password" id="UserPass" />
                                        </div>
                                        <input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
                                        <input type="hidden" name="data[User][referer]" value="/amazon-soldes-2020-actualite-1972067.html" id="UserReferer" />
                                        <div class="submit mt10"><input type="submit" value="Se connecter" /></div>
                                        <div class="clear"></div>
                                        <div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
                                    </form>
                                </div>
                            </div>
                            <a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
                                            </div>
                                            <div class="searchform">
                            <form action="/search" method="get">
                                <input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
                            </form>
                        </div>
                                        <div class="clear"></div>
                </div>
                <nav class="mainnav">
                                        <ul class="mainmenu">
                        <li class="menu menu1">
                            <a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
                        </li>
                        <li class="menu menu2">
                            <a href="/dossiers.html" class="item ">Dossiers</a>
                        </li>
                        <li class="menu menu4">
                            <a href="/telecharger.html" class="item ">Téléchargements</a>
                        </li>
                        <li class="menu menu5">
                            <a href="/astuces.html" class="item ">Astuces</a>
                        </li>
                        <li class="menu menu8">
                            <a href="/videos.html" class="item ">Vidéos</a>
                        </li>
                        <li class="menu menu6">
                            <a href="/entraide.html" class="item ">Forums</a>
                        </li>
                                            </ul>
                    <ul class="social_btns">
                        <li class="sb_twitter"><a href="https://twitter.com/GNT_fr" class="bubble" rel="author" title="Suivez GNT sur Twitter" target="_blank"><img src="https://www.generation-nt.com/img/ico/social_twitter.png" alt="" /></a></li>
                        <li class="sb_facebook"><a href="https://www.facebook.com/GenerationNT" class="bubble" rel="author" title="J'aime GNT sur Facebook" target="_blank"><img src="https://www.generation-nt.com/img/ico/social_facebook.png" alt="" /></a></li>
                        <li class="sb_feed"><a href="/services.html" class="bubble" title="Suivez GNT via les flux RSS"><img src="https://www.generation-nt.com/img/ico/social_rss.png" alt="" /></a></li>
                    </ul>
                    <div class="clear"></div>
                </nav>
                                    <nav class="encemoment">
                        <span>En ce moment</span>
                        <ul>
                                                            <li><a href="//www.generation-nt.com/s/Xiaomi+mi+note+10/">Xiaomi Mi Note 10</a></li>
                                                            <li><a href="//www.generation-nt.com/s/OnePlus+7T/">OnePlus 7T</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/console+PS5/?sort=rank&mmode=allwords">PS5</a></li>
                                                            <li><a href="//www.generation-nt.com/iphone-11-pro-max-meilleur-ecran-monde-actualite-1968766.html">iPhone 11 Pro Max</a></li>
                                                            <li><a href="//www.generation-nt.com/s/Airpods+Pro/">Airpods Pro</a></li>
                                                    </ul>
                                                <a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
                                           							
						<div class="top-bonplan">
								<a href="/bons-plans.html" >Bons Plans</a>
								<a href="/forfaits-mobiles.html" >Forfaits Mobiles</a>
						</div>
						
                        <div class="google-follow"><div class="g-follow" data-annotation="bubble" data-height="24" data-href="//plus.google.com/114403365417120260568" data-rel="publisher"></div></div>
                        <script >
                          window.___gcfg = {lang: 'fr'};
                          (function() {
                            var po = document.createElement('script'); po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                    </nav>
                            </div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
<div class="globalcol">
    <div class="centercol">
        <article itemscope itemtype="//schema.org/Article">
            <div class="breadcrumbs" itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                <a href="/" itemprop="url"><span class="hidden" itemprop="title">Accueil</span><img src="https://www.generation-nt.com/img/ico/bc_home.png" alt="" /></a>
				                    <span class="separator"></span>
                    <span itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                        <a href="/high-tech.html" itemprop="url"><span itemprop="title">Actualités</span></a>
                    </span>
											                            <span class="separator"></span>
                            <span itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                                                                    <a href="/materiels.html" itemprop="url"><span itemprop="title">Matériel</span></a>
                                                            </span>
						                            <span class="separator"></span>
                            <span itemscope itemtype="//data-vocabulary.org/Breadcrumb">
                                                                    <a href="/actualites-3037-bon-plan.html" itemprop="url"><span itemprop="title">Bon Plan</span></a>
                                                            </span>
															            </div>
            <header>
                <h1 itemprop="name" class="title">Bon plan : Amazon poursuit ses soldes (iPhone 11 à 728€, AirPods Pro à 251€, iPad, Garmin, Microsoft,...)</h1>
                <div class="titleinfo">
                    <div>
                        Le <time itemprop="datePublished" datetime="2020-01-13T13:05:13+01:00">lundi 13 Janvier 2020 à 13:05</time> par
						                        <a itemprop="author" href="/contacts.html?select=membre&amp;dest=Bruno C.">Bruno C.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 0 commentaire(s)
							                        </span>
                    </div>
                </div>
            </header>

            <div class="description">
                <img itemprop="image" class="vignette" src="https://img.generation-nt.com/bp-amazon-1200x800-2_0096006401663754.jpg" alt="bp-amazon-1200x800_2" />
                <p itemprop="description" class="resume">
					Le géant américain du e-commerce Amazon propose de très importantes promotions sur de nouveaux produits, dont ceux d'Apple, toujours dans le cadre des soldes d'hiver 2020.                </p>
            </div>

            <div class="clear"></div>

			                <div class="bupgoogle">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+0345210331+0346690854+3970496089' }
                });
            </script>
                    </div>
    

            <div class="textzone noskim" id="intelliTXT">
				<p>Pour rappel, les <strong>soldes</strong>&nbsp;2020 se d&eacute;roulent&nbsp;<strong>du 8 janvier au 4 f&eacute;vrier 2020</strong> en France&nbsp;m&eacute;tropolitaine, l'occasion de r&eacute;aliser de tr&egrave;s bonnes affaires.</p>
<p>Aujourd'hui, faisons un focus sur les soldes chez Amazon, le premier site du e-commerce en France, qui nous propose de tr&egrave;s importantes promotions et notamment sur les produits Apple, une belle occasion &agrave; ne pas rater. A vous d'en profiter au mieux !</p>
<p>Vous trouverez ci-dessous notre s&eacute;lection des offres les plus int&eacute;ressantes, sachant qu'elles sont toutes centralis&eacute;es sur cette&nbsp;<a target="_blank" target="_blank" href="https://amzn.to/2ZX4T1x"><strong>page d&eacute;di&eacute;e</strong></a>.<br /><br /></p>
<ul>
<li><a target="_blank" href="https://amzn.to/35MTbI5" style="background-color: initial;">iPhone 11 64 Go en 4 coloris &agrave; 728,10 &euro; au lieu de 809 &euro; </a><span style="background-color: initial;">coupon sur le site</span></li>
<li><a target="_blank" href="https://amzn.to/2TeNIqS">iPhone 11 128 Go en 2 coloris &agrave; 773,10 &euro; au lieu de 859 &euro;</a> coupon sur le site</li>
<li><a target="_blank" href="https://amzn.to/2RplPtN">iPhone 11 256 Go en 2 coloris &agrave; 881,10 &euro; au lieu de 979 &euro;</a> coupon sur le site</li>
<li><a target="_blank" href="https://amzn.to/38DIUk5" style="background-color: initial;">iPhone 11 Pro 64 Go gris ou or &agrave; 1043 &euro; au lieu de 1159 &euro;</a><span style="background-color: initial;">&nbsp;avec un coupon sur le site</span></li>
<li><a target="_blank" href="https://amzn.to/36AKf9r">iPhone 11 Pro 256 Go gris &agrave; 1196 &euro; au lieu de 1329 &euro;</a>&nbsp;avec un coupon sur le site</li>
<li><a target="_blank" href="https://amzn.to/36CFJHk" style="background-color: initial;">iPhone 11 Pro Max 256 Go argent &agrave; 1286 &euro; au lieu de 1429 &euro;</a>&nbsp;avec un coupon sur le site</li>
<li><a target="_blank" href="https://amzn.to/38xKNih">iPhone 11 Pro Max 512 Go gris sid&eacute;ral &agrave; 1493 &euro; au lieu de 1669 &euro;</a>&nbsp;avec coupon sur le site</li>
<li><a target="_blank" href="https://amzn.to/370ZE3i">Samsung Galaxy A50 128 Go &agrave; 269 &euro; au lieu de 349 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2EgcEWb" style="background-color: initial;">Samsung Galaxy S10e 128 Go &agrave; 529,99 &euro; au lieu de 759 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2t49xyR">Samsung Galaxy S10 128 Go &agrave; 605 &euro; au lieu de 909 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2thPfBz">Samsung Galaxy S10+ 128 Go &agrave; 717 &euro; au lieu de 1009 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/34jN3WU">Huawei P30 &agrave; 461 &euro; au lieu de 799 &euro;<br /></a></li>
<li><a target="_blank" href="https://amzn.to/36pT7z9">Huawei P30 Pro &agrave; 594 &euro; au lieu de 999 &euro;</a></li>
</ul>
<p style="text-align: center;"><a class="zoomLink" title="iPhone 11 pro caviar 1" name="1663277" href="/zoom-1663277,1972067-iphone-11-pro-caviar-1.html"><img src="https://img.generation-nt.com/iphone-11-pro-caviar-1_00FA000001663277.jpg" alt="iPhone 11 pro caviar 1" width="250" height="156" /></a></p>
<ul>
<li><a target="_blank" href="https://amzn.to/2Rccx43">Carte m&eacute;moire SanDisk Extreme Plus 64 Go microSDXC Memory Card + SD Adaptateur + Rescue Pro Deluxe (170MB/s, Class 10, UHS-I, U3, V30) &agrave; 22,99 &euro; au lieu de 35,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2RgLp3M">Carte m&eacute;moire SanDisk Extreme Plus 128 Go microSDXC + Adaptateur SD + Rescue Pro Deluxe (170MB/s, Class 10, UHS-I, U3, V30) &agrave; 34,99 e au lieu de 66,99 &euro;<br /><br /></a></li>
<li><a target="_blank" href="https://amzn.to/2sZ5bZs"></a><a target="_blank" href="https://amzn.to/2tABZrQ" style="background-color: initial;"></a><a target="_blank" href="https://amzn.to/36zZgIZ" style="background-color: initial;">SSD externe Transcend TS480GJDM825 JetDrive 825 480 Go pour MacBook Air et Pro Retina &agrave;&nbsp;158,07 &euro; au lieu de&nbsp; 275,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/39MZDlB">SSD externe Transcend TS960GJDM825 JetDrive 825 SSD 960 Go pour MacBook Air et Pro Retina &agrave; 251,91 &euro; au lieu de 405,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2Qvg26y">Disque dur externe USB 3.1&nbsp;WD My Book Duo, 2 baies avec sauvegarde - 20 To &agrave;&nbsp;563,75 &euro; au lieu de 634,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2Fw35D2">Disque dur externe portable USB 3.0&nbsp;WD My Passport avec sauvegarde automatique et s&eacute;curisation par mot de passe - 3 To &agrave; 105,37 &euro; au lieu de 117,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2T2O2ss"></a><a target="_blank" href="https://amzn.to/37L1W6G" style="background-color: initial;">SSD portable&nbsp;WD My Passport Go 1 To &agrave; 108,92 &euro; au lieu de 178,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2T8H8Su"></a><a target="_blank" href="https://amzn.to/2FsZ8z5" style="background-color: initial;">SSD interne NVMe&nbsp;WD Black SN750 hautes performances pour le gaming avec dissipateur thermique - 2 To &agrave; 332,21 &euro; au lieu de 510,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2SYZENj">SSD interne NVMe&nbsp;WD Black SN750 hautes performances pour le gaming - 2 To &agrave; 341,99 &euro; au lieu de 490,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/3017NCn">Disque dur externe portable 4To&nbsp;WD My Passport Ultra&nbsp; avec sauvegarde automatique pour PC, Xbox One et Playstation 4 &agrave; 100,60 &euro; au lieu de 127,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2ukIEGT">Disque dur externe portable USB-C 2 To&nbsp;WD WDBC3C0020BSL-WESN My Passport Ultra &agrave; 79,65 &euro; au lieu de 89,99 &euro;<br /><br /></a></li>
<li><a target="_blank" href="https://amzn.to/36QI4Ps">AirPods Pro &agrave; 251,1 &euro; au lieu de 279 &euro;</a>&nbsp;coupon sur le site</li>
<li><a target="_blank" href="https://amzn.to/2QLYtzh">Amazon Echo Dot &agrave; 44,99 &euro; au lieu de 59,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/39ZsGCB">Amazon&nbsp;Echo Show (2&egrave;me g&eacute;n&eacute;ration) &agrave; 139,99 &euro; au lieu de 229,99 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2FuzR7D" style="background-color: initial;">Dash Cam 55 Garmin - cam&eacute;ra de conduite 3,7 m&eacute;gapixels - enregistrement vid&eacute;o en r&eacute;solution 1440p - alertes collision imminente et franchissement de voie &agrave; 107,10 &euro; au lieu de 199,99 &euro;</a></li>
<li><a target="_blank" target="_blank" href="https://amzn.to/2ulmK6m">Montre connect&eacute;e Garmin Forerunner 30 - GPS, course &agrave; pied avec cardio &agrave; 89,99 &euro; au lieu de 119,99 &euro;<br /></a></li>
<li><a target="_blank" href="https://amzn.to/2TgnKmR">Montre connect&eacute;e Garmin&nbsp;Forerunner 735XT&nbsp;&agrave; 265,54 &euro; au lieu de 299,99 &euro;</a><br /><br /></li>
<li><a target="_blank" href="https://amzn.to/3a5DUW3">iPad 2019 32 Go &agrave; 314,99 &euro; au lieu de 389 &euro;</a> coupon sur le site</li>
<li><a target="_blank" href="https://amzn.to/2QMT5vC">iPad Pro (10,5 pouces, Wi-Fi 512Go mod&egrave;le 2018) - Gris sid&eacute;ral &agrave; 812,76 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/37ZaBCI">iPad Pro 12,9" &agrave; 1140,17 &euro; au lieu de 1289 &euro;</a></li>
<li><a target="_blank" target="_blank" href="https://amzn.to/2ulmK6m"></a><a target="_blank" href="https://amzn.to/2PHQd1z" style="background-color: initial;">Microsoft Surface Go &agrave; 529 &euro; au lieu de 619 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2MRVG51">Microsoft Surface Pro 7 i5 8 Go RAM 128 Go SSD &agrave; 899 &euro; au lieu de 1069 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/2Ei04ps" style="background-color: initial;">Huawei MateBook D 15" &agrave; 699 &euro; au lieu de 899 &euro;</a></li>
<li><a target="_blank" href="https://amzn.to/35okYzg" style="background-color: initial;">MacBook Pro 15&Prime; Touch Bar 256 Go &agrave; 2399 &euro; au lieu de 3299 &euro;</a></li>
</ul>
<p><br />L'ensemble des promotions est accessible depuis cette <a target="_blank" target="_blank" href="https://amzn.to/2ZX4T1x">page d&eacute;di&eacute;e</a>.</p>
<p>Et n'oubliez pas de consulter nos bons plans du week-end concernant tous les <a href="https://www.generation-nt.com/smartphones-promotion-huawei-oneplus-samsung-apple-redmi-xiaomi-actualite-1972037.html">smartphones en soldes chez&nbsp;Huawei, Apple, Samsung, OnePlus, Redmi, Xiaomi et Realme</a>, ou encore les <a href="https://www.generation-nt.com/forfait-mobile-sosh-red-betyou-free-nrj-cdiscount-prixtel-poste-promotion-actualite-1972035.html">meilleurs forfaits mobiles en promotion chez Sosh, B&amp;You, Red, Free, NRJ, Cdiscount, la Poste Mobile,..</a></p>            </div>

            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="amazon-soldes-2020-actualite-1971912.html"><img src="https://img.generation-nt.com/bp-amazon-1200x800-3_0064004601663753.jpg" alt="Bon plan : Amazon fait ses soldes avec de grosses promos" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="amazon-soldes-2020-actualite-1971912.html">Bon plan : Amazon fait ses soldes avec de grosses promos</a></strong>
                                </div>
                                <div class="itemresume">
									C'est parti pour la période des soldes en France en ce 8 janvier 2020 et notamment chez le géant du e-commerce Amazon qui nous propose de très importantes promotions sur de nombreux produits.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="amazon-soldes-actualite-1971806.html"><img src="https://img.generation-nt.com/bp-amazon-1200x800-1_0064004601663755.jpg" alt="Bon plan : Amazon anticipe les soldes en ce week-end (iPhone, Surface Pro, SSD Samsung, enceintes,...)" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="amazon-soldes-actualite-1971806.html">Bon plan : Amazon anticipe les soldes en ce week-end (iPhone, Surface Pro, SSD Samsung, enceintes,...)</a></strong>
                                </div>
                                <div class="itemresume">
									Alors que les soldes ne commencent officiellement partout en France que le 8 janvier prochain, Amazon anticipe sa valse des promotions à partir de ce samedi matin avec des offres aussi intéressantes que variées.                                </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/like.png" alt="" /> Oui
                        </a>
                        <div class="like_score ">
														                            <div class="ls_barre">
                                <span class="plus" style="width:65px;"></span>
                                <span class="moins" style="width:65px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1972067.html" rel="nofollow">
                                (Oui <span class="nb_plus">1</span>,
                                Non <span class="nb_moins">1</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					                        <div class="firstcomm">Soyez le premier à commenter cette actualité :</div>
					
                    <a href="#coms" class="submit coms_link"><img src="https://www.generation-nt.com/img/ico/comments.png" alt="" /> Poster un commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/amazon-soldes-2020-actualite-1972067.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img src="https://www.generation-nt.com/img/ico/alert.png" alt="" /></a>

					    <ul class="socialcount" data-url="https://www.generation-nt.com/amazon-soldes-2020-actualite-1972067.html">
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.generation-nt.com/amazon-soldes-2020-actualite-1972067.html" title="Partager sur Facebook"><span class="social-icon icon-facebook"></span><span class="count">J'aime</span></a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?text=https://www.generation-nt.com/amazon-soldes-2020-actualite-1972067.html" title="Partager sur Twitter"><span class="social-icon icon-twitter"></span><span class="count">Tweet</span></a>
        </li>
    </ul>

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/logitech/">logitech</a></li>
																							                                    <li><a href="/s/logitech+amazon/">logitech amazon</a></li>
																							                                    <li><a href="/s/bon+plan/">bon plan</a></li>
																							                                    <li><a href="/s/amazon/">amazon</a></li>
																														                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">
            <div class="comm_premium">
			<span class="comm_premium__text">
                            Gagnez chaque mois un <a href="/premium.html">abonnement Premium</a> avec GNT : <b><a href="/membres/connexion.html#inscription">Inscrivez-vous</a></b> !
            			</span>
        </div>
        <div class="clear"></div>
    
	
	<div class="pagination pagination-ajax">
        			</div>
	
        
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" class="submit submit_follow bubble" href="/follow-item-1972067.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img src="https://www.generation-nt.com/img/ico/suivi.png" alt="" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>
<form action="/poster-commentaire.html" controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img src="https://www.generation-nt.com/img/avatar_mid.png" alt="">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img src="https://www.generation-nt.com/img/avatar_mid.png" alt="">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/amazon-soldes-2020-actualite-1972067.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1972067" id="CommentItemId">
            <div class="comm_opts">
                <span class="submit"><input name="btn_post" type="submit" value="Poster le commentaire" class="btn_post" /></span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-5027204647042069";
/* GNT_FR_Site_160*600 */
google_ad_slot = "2599175347";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
        <footer id="footer" class="footer">
            <div class="footercontent">
                                                                <div>
                    <ul>
                        <li><a href="/a-propos.html">A propos</a></li>
                        <li><a href="/contacts.html">Contacts</a></li>
                        <li><a href="/publicite.html">Publicité</a></li>
                        <li><a href="/partenaires.html">Partenaires</a></li>
                        <li><a href="/cgu.html">Conditions d'utilisation</a></li>
                        <li><a href="javascript:Didomi.preferences.show()">Protection des données</a></li>
                        <li><a href="/contacts.html?select=bug#contact" style="color:red;">Signaler un bug</a></li>
                                            </ul>
                </div>
                <div>Copyright © 2001-2020 GNT Media, tous droits réservés</div>
            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
            <script>
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script'); po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
    
        	
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "1316";
                    var itemvisitor = "1972067";
            var itempagevisitor = "";
                var pagepremium = false;
    </script>

            <script src="https://www.generation-nt.com/js/min/app.min.js?v=20180617"></script>
        <script defer src="https://www.generation-nt.com/js/plugins/jquery.historic.js"></script>
                                                                <script defer src="https://www.generation-nt.com/js/min/detail.min.js?v=1578923091"></script>
                                                                <script defer src="https://www.generation-nt.com/js/plugins/socialcount.min.js?v=1578923091"></script>
                                        
    

    
    
    
    
    
            <script>
	
	ga('send', 'event', 'Navigation', 'actualites|view', 'amazon-soldes-2020-actualite-1972067.html');

		
</script>    
    	
				<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'amazon-soldes-2020-actualite-1972067.html');
		</script>
				
					<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script>
				
    
    
    <script >
        function _eStat_Whap_loaded_func(){
            eStatWhap.serial("800000207103");
            eStatWhap.send();
        }
        (function() {
            var myscript = document.createElement('script');
            myscript.src = "//w.estat.com/js/whap.js";
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
        } )();
    </script>

    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'amazon-soldes-2020-actualite-1972067.html');
			
        </script>
	                
	</body>
</html>
