<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" class="">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title data-title="Déploiement 5G et 4G au 7 janvier">Déploiement 5G et 4G au 7 janvier</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
    	
    <meta name="description" content="L'Agence nationale des fr&eacute;quences publie son observatoire sur le d&eacute;ploiement des r&eacute;seaux mobiles avec la 5G et la 4G au 7 janvier 2021" />
    <meta name="keywords" content="5g, deploiement, anfr, 4g, deploiement, 5g, anfr, 4g, bouygues, free, orange, sfr" />
        <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="Déploiement 5G et 4G au 7 janvier" />
    <meta property="og:description" content="L'Agence nationale des fr&eacute;quences publie son observatoire sur le d&eacute;ploiement des r&eacute;seaux mobiles avec la 5G et la 4G au 7 janvier 2021" />
	<meta name = "unancor-verify-code" content = "aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
    <meta name="twitter:site" content="@GNT_fr" />
    <meta name="twitter:domain" content="generation-nt.com" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.generation-nt.com/" />
    <meta name="twitter:image" content="https://www.generation-nt.com/img/logo-gnt-dark.png" />
    <meta name="twitter:title" content="Déploiement 5G et 4G au 7 janvier" />
    <meta name="twitter:description" content="L'Agence nationale des fr&eacute;quences publie son observatoire sur le d&eacute;ploiement des r&eacute;seaux mobiles avec la 5G et la 4G au 7 janvier 2021" />
            <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html" />
            <link rel="canonical" href="https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html" />
                    <meta property="og:image" content="https://img.generation-nt.com/antenne-mobile_04B0032001659560.jpg" />
                <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

		<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html">
		
	<script src="/js/min/jquery-3.5.1.min.js"></script>
	
	
		
	<!--
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	-->
	<link rel="preload" href="/css/min/style.css?v=2020-19-12" as="style" />        
	<link rel="preconnect" href="https://connect.facebook.net">
	<link rel="preconnect" href="https://cdn.galaxiemedia.fr">
	
	<!-- STYLE + RESPONSIVE + MAGNIFIC POPUP + FONTAWESOME -->
	<link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/min/style.css?v=2020-19-12" />
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/ie.css?v=10111221" />
		<script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
	<![endif]-->

    <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />

    <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2872928-1']);
		_gaq.push(['_trackPageview']);

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
		
	</script>
	
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@graph": [{
			"@type": "Organization",
			"@id": "https://www.generation-nt.com/#organization",
			"name": "GenerationNT",
			"url": "https://www.generation-nt.com/",
			"sameAs": ["https://twitter.com/GNT_fr", "https://www.facebook.com/GenerationNT"],
			"logo": {
				"@type": "ImageObject",
				"@id": "https://www.generation-nt.com/#logo",
				"inLanguage": "fr-FR",
				"url": "https://www.generation-nt.com/img/logo-gnt-dark.png",
				"width": 240,
				"height": 200,
				"caption": "GenerationNT"
			},
			"image": {
				"@id": "https://www.generation-nt.com/#logo"
			}
		}, {
			"@type": "WebSite",
			"@id": "https://www.generation-nt.com/#website",
			"url": "https://www.generation-nt.com/",
			"name": "GenerationNT",
			"inLanguage": "fr-FR",
			"description": "L'Agence nationale des fr&eacute;quences publie son observatoire sur le d&eacute;ploiement des r&eacute;seaux mobiles avec la 5G et la 4G au 7 janvier 2021",
			"publisher": {
				"@id": "https://www.generation-nt.com/#organization"
			},
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.generation-nt.com/s/{search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}]
	}
	</script>

	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.defer = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "mobilite", "telephonie_fai", "mobile", "5g", "deploiement", "anfr", "4g"] });
            glxm.start();
        });
		
		function runPubGLXM(elementid){
			glxm.que.push(function() {
				glxm.display(elementid);
			});
			
			console.log("CHARGEMENT PUB " + elementid);
		}
	</script>
	

            <script>
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.defer = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
        </script>
    
    
</head>
<body class=" ">

	<div id="notification-wrapper">
		<div id="notification-message"></div>
		<div id="notification-box">
			<span class="notification-count"></span>
			<div class="notification-bell">
			  <span class="bell-top"></span>
			  <span class="bell-middle"></span>
			  <span class="bell-bottom"></span>
			  <span class="bell-rad"></span>
			</div>
		</div>
	</div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&autoLogAppEvents=1&version=v8.0&appId=298577040224889" nonce="M0LbDCdk"></script>
	<div id="fb-root"></div>
	
    
        		
		<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div id="topbar" class="topbar">
				<div class="global">
					<div class="logo"><a href="/" aria-label="Logo GNT" >&nbsp;</a></div>
					<div class="userbar">
						<div class="box paramsbox">
							<a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"></a>
							<div class="boxcontent paramsbloc">
																	<strong>Thème :</strong><br />
									<a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
																			<a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
										<a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
																									<!--
								<div class="languages">
									<strong>Découvrez également :</strong>
									<ul>
										<li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
									</ul>
								</div>
								-->
							</div>
						</div>
																			<div class="box">
								<a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
								<div class="boxcontent connexionbloc">
									<div class="fbbox">
										<!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '298577040224889',
            cookie: true,  // enable cookies to allow the server to access
                           // the session
            xfbml: true,  // parse social plugins on this page
            version: 'v8.0' // The Graph API version to use for the call
        });


        var finished_facebook_rendering = function() {

            var fb_spinners = document.getElementsByClassName("facebook_spinner");
            for (var i = 0; i < fb_spinners.length; i++) {
                fb_spinners[i].removeAttribute("style");
                fb_spinners[i].removeChild(fb_spinners[i].childNodes[0]);
            };

        }
        FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

    }

    function performFacebookLogin() {
		$(".facebook_progress").show();
		$(".facebook_spinner").hide();
		$(".facebook_message").hide();
		
        FB.getLoginStatus(function (response) {
            facebookStatusCheck(response);
        });
    }

    function facebookStatusCheck(response) {
        if (typeof response != "undefined" && response.status === 'connected') {
            $.ajax({
                url: '/membres/facebook/connexion.html',
                method: "GET",
                data: {service: 'facebook'},
                dataType: "json",
                success: function(data){
                    if( typeof data.redirect != "undefined") {
						if( typeof data.message != "undefined") {
							showNotification('success', 'Succès', data.message);
						}
                        window.location.href = data.redirect;
                    }else{
						showNotification('error', 'Erreur', data.message);
					}
					
					$(".facebook_progress").hide();
					$(".facebook_spinner").show();
			
				}
            });
        }
        else {				
			$(".facebook_progress").hide();
			$(".facebook_spinner").show();
			
			if( typeof response != "undefined" && response.status !== 'unknown'){
				showNotification('error', 'Erreur', "Echec de connexion via Facebook : " + response.status);
			}
        }
    }


	function showNotification(type, title, message){
		$(".facebook_message").addClass(type);
		$(".facebook_message .message_title").html(title);
		var html = '';
		if( Array.isArray(message)){
			html = '<ul>';
			for(var i = 0 ; i < message.length ; i++){
				var html = '<li>'+ message[i] +'</li>'; 
			}
			html += '</ul>';
		}else{
			html = message;
		}
						
		$(".facebook_message .message_content").html(html);
		$(".facebook_message").show();
	}
</script>
<style>
.facebook_message{
	display:none;
	margin-top: 10px;
}
</style>
<div class="facebook_progress spinnable" style="
			display:none;
			background: #1877f2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 223px;">
	<span>Connexion en cours...</span>
</div>
<div class="facebook_spinner spinnable" style="
			background: #1877f2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 223px;">
	<span>Chargement Facebook ...</span>
	<div>
		<div class="fb-login-button"  onlogin="performFacebookLogin()"  data-size="medium" data-button-type="login_with" data-auto-logout-link="false" data-use-continue-as="false" data-scope="public_profile,email"></div>
	</div>
	
	<div class="facebook_message notification"><strong class="message_title"></strong><div class="message_content"></div></div>
</div>
										
									</div>
									<form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
										<div class="input text">
											<label for="UserIdent">Identifiant</label>
											<input name="data[User][ident]" type="text" id="UserIdent" />
										</div>
										<div class="input password required">
											<label for="UserPass">Mot de passe</label>
											<input name="data[User][pass]" type="password" id="UserPass" />
										</div>
										<input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
										<input type="hidden" name="data[User][referer]" value="/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html" id="UserReferer" />
										<div class="submit mt10"><input type="submit" value="Se connecter" /></div>
										<div class="clear"></div>
										<div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
									</form>
								</div>
							</div>
							<a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
											</div>
											<div class="searchform">
							<form action="/search" method="get">
								<input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
							</form>
						</div>
										<div class="clear"></div>
				</div>
            </div>
			<div id="middlebar">
				<div class="global">
					<nav class="mainnav">
												<ul class="mainmenu">
							<li class="menu menu1">
								<a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
							</li>
							<li class="menu menu2">
								<a href="/dossiers.html" class="item ">
									Test & Guide
								</a>
							</li>
							<li class="menu menu4">
								<a href="/bons-plans.html" class="item ">Bon Plan</a>
							</li>                      
							<li class="menu menu4">
								<a href="/telecharger.html" class="item ">Téléchargement</a>
							</li>
							<li class="menu menu5">
								<a href="/astuces.html" class="item ">Astuce</a>
							</li>
							<li class="menu menu8">
								<a href="/videos.html" class="item ">Vidéo</a>
							</li>
							<li class="menu menu6">
								<a href="/entraide.html" class="item ">Forum</a>
							</li>
																					
														<li class="menu menu-search menu-premium">
								<a href="/premium.html" class="item  " rel="nofollow">Premium</a>
							</li>
													
						</ul>
						<div class="clear"></div>
					</nav>
				</div>
			</div>
						<div id="bottombar">
				<div class="global">
						<nav class="encemoment">
							<span>En ce moment</span>
							<ul>
																	<li><a href="//www.generation-nt.com/s/news/galaxy+S21/?sort=date&mmode=phrase&encemoment">Galaxy S21</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+11/?sort=date&mmode=phrase&encemoment">Xiaomi Mi 11</a></li>
																	<li><a href="//www.generation-nt.com/s/news/OnePlus+9/?sort=date&mmode=phrase&encemoment">OnePlus 9</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/PS5/?sort=date&mmode=ph&encemoment">PS5</a></li>
																	<li><a href="https://www.generation-nt.com/s/news/Xbox+Series+X/?sort=date&mmode=phrase&encemoment">Xbox Series X</a></li>
																	<li><a href="//www.generation-nt.com/s/news/Cyberpunk+2077/?sort=date&mmode=phrase&encemoment">Cyberpunk 2077</a></li>
															</ul>
														<a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
							<a href="https://twitter.com/GNT_fr" class="bubble social_btns sb_twitter"  rel="nofollow noopener" title="Suivez GNT sur Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://www.facebook.com/GenerationNT" class="bubble social_btns sb_facebook "  rel="nofollow noopener" title="J'aime GNT sur Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
							<a href="/services.html" class="bubble social_btns sb_feed" title="Suivez GNT via les flux RSS"><i class="fas fa-rss"></i></a>
							                   							
							
						</nav>
				</div>
            </div>
						<div id="subheader">
				<div class="subheader-content">
					<a href="/actualites.html" class=" itemactive sectionactive" ><i class="far fa-newspaper"></i> Actualité</a>
					<a href="/dossiers.html"  class="" ><i class="fas fa-tasks"></i> Test & Guide</a>
					<a href="/bons-plans.html"  class="" ><i class="fas fa-search-dollar"></i> Bon Plan</a>
					<a href="javascript:" class="open-submenu userlink userlink_menu menu-btn" aria-label="Menu"><i class="fas fa-ellipsis-v"></i></a>
				</div>
				<div>
				</div>
			<div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
							
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@graph": [{
		"@type": "ImageObject",
		"@id": "https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html#primaryimage",
		"inLanguage": "fr-FR",
		"url": "https://img.generation-nt.com/antenne-mobile_04B0032001659560.jpg",
		"width": 1440,
		"height": 932
	}, {
		"@type": "WebPage",
		"@id": "https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html#webpage",
		"url": "https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html",
		"name": "D&eacute;ploiement 5G et 4G au 7 janvier",
		"isPartOf": {
			"@id": "https://www.generation-nt.com/#website"
		},
		"inLanguage": "fr-FR",
		"primaryImageOfPage": {
			"@id": "https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html#primaryimage"
		}, 
		"description": "L'Agence nationale des fr&eacute;quences publie son observatoire sur le d&eacute;ploiement des r&eacute;seaux mobiles avec la 5G et la 4G au 7 janvier 2021. "
	}, {
		"@type": "Article",
		"@id": "https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html#article",
		"author": {
			"@id": "https://www.generation-nt.com/#/schema/person/",
			"name": "Jérôme G."
		},
		"headline": "D&eacute;ploiement 5G et 4G au 7 janvier",
		"datePublished": "2021-01-10T16:30:01+01:00",
		"dateModified": "2021-01-10T16:30:01+01:00",
		"commentCount": 1,
		"mainEntityOfPage": {
			"@id": "https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html#webpage"
		},
		"publisher": {
			"@id": "https://www.generation-nt.com/#organization"
		},
		"image": {
			"@id": "https://www.generation-nt.com/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html#primaryimage"
		},
		"keywords": "5g deploiement anfr 4g ",
		"inLanguage": "fr-FR",
		"description": "L'Agence nationale des fr&eacute;quences publie son observatoire sur le d&eacute;ploiement des r&eacute;seaux mobiles avec la 5G et la 4G au 7 janvier 2021. ",
		"articleBody": "L'Agence nationale des fr&amp;eacute;quences (ANFR) a mis en ligne son observatoire mensuel des d&amp;eacute;ploiements des r&amp;eacute;seaux mobiles. Il comprend les sites 5G autoris&amp;eacute;s sur le territoire (pas encore les mises en service).Au 7 janvier et tous op&amp;eacute;rateurs confondus, 18 039 sites 5G ont &amp;eacute;t&amp;eacute; autoris&amp;eacute;s par l'ANFR qui souligne que toutes les autorisations concernent des sites existants, d&amp;eacute;j&amp;agrave; utilis&amp;eacute;s par les technologies 2G, 3G ou 4G.En France, trois bandes de fr&amp;eacute;quences permettent actuellement de fournir un service 5G : 12 894 sites sont autoris&amp;eacute;s dans la bande 700 MHz (Free Mobile), 5 526 sites dans la bande 2,1 GHz (Bouygues Telecom, Orange et SFR), 3 589 sites dans la nouvelle bande 3,5 GHz (Bouygues Telecom, Free Mobile, Orange et SFR). Certains sites sont mutualis&amp;eacute;s.Pour rappel, avec les bandes de fr&amp;eacute;quences basses dans le spectre, la port&amp;eacute;e et la p&amp;eacute;n&amp;eacute;tration dans les b&amp;acirc;timents sont meilleures. Le d&amp;eacute;bit est par contre moins important par rapport aux bandes de fr&amp;eacute;quences hautes. La bande c&amp;oelig;ur de la 5G en 3,5 GHz est celle du bon compromis entre couverture et d&amp;eacute;bit.Et pour la 4GSelon l'ANFR, les demandes d'autorisations et les mises en service de sites 4G ont respectivement progress&amp;eacute; de 0,9 % et 1,4 % sur le mois de d&amp;eacute;cembre. Au 7 janvier, 52 248 sites 4G sont autoris&amp;eacute;s et 47 498 sont en service (m&amp;eacute;tropole).Pour les sites 4G mis en service, Orange est en t&amp;ecirc;te (25 029 sites ; +634 en d&amp;eacute;cembre), devant SFR (21 374 sites ; +545), Bouygues Telecom (20 931 sites ; +643) et Free Mobile (18 715 sites ; +387).L'ANFR renvoie vers le site Cartoradio.fr afin de voir plus pr&amp;eacute;cis&amp;eacute;ment les sites autoris&amp;eacute;s et par quel op&amp;eacute;rateur.Vous pouvez consulter nos bons plans forfaits mobiles et internet sur notre page d&amp;eacute;di&amp;eacute;e.",
		"dateCreated": "2021-01-10T16:30:01+01:00"
	}, {
		"@type": "Person",
		"@id": "https://www.generation-nt.com/#/schema/person/Jérôme G.",
		"name": "Jérôme G.",
		"image": {
			"@type": "ImageObject",
			"@id": "https://www.generation-nt.com/#authorlogo",
			"inLanguage": "fr-FR",
			"url": "https://www.generation-nt.com/img/avatar.png",
			"caption": "Jérôme G."
		},
		"description": "J&eacute;r&ocirc;me G. : journaliste GNT sp&eacute;cialis&eacute; en nouvelles technologies"
	}]
}
</script>

<div class="globalcol">
    <div class="centercol">
        <article>
            <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" itemprop="item"><span class="hidden" itemprop="name">Accueil</span><img data-src="https://www.generation-nt.com/img/ico/bc_home.png" class="b-lazy" alt="home" /></a>
					<meta itemprop="position" content="1" />
				</span>
				                    <span class="separator"></span>
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="/high-tech.html" itemprop="item"><span itemprop="name">Actualités</span></a>
						<meta itemprop="position" content="2" />
                    </span>
											                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/mobilite.html" itemprop="item"><span itemprop="name">Mobilité</span></a>
                                								<meta itemprop="position" content="3" />
                            </span>
						                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/actualites-245-telephonie-fai.html" itemprop="item"><span itemprop="name">Téléphonie - FAI</span></a>
                                								<meta itemprop="position" content="4" />
                            </span>
						                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/actualites-248-mobile.html" itemprop="item"><span itemprop="name">Mobile</span></a>
                                								<meta itemprop="position" content="5" />
                            </span>
															            </div>
            <header>
                <h1 class="title">Déploiement 5G et 4G au 7 janvier</h1>
                <div class="titleinfo">
                    <div>
                        Le <time datetime="2021-01-10T16:30:01+01:00">dimanche 10 Janvier 2021 à 16:30</time> par
						                        <a  href="/contacts.html?select=membre&amp;dest=Jérôme G.">Jérôme G.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 1 commentaire(s)
                        </span>
											
                    </div>
                </div>
            </header>

            <div class="description">
                <img  class="vignette b-lazy" data-src="https://img.generation-nt.com/antenne-mobile_0096006401659560.jpg" alt="antenne-mobile" alt="Vignette"/>
                <p class="resume">
					L'Agence nationale des fréquences publie son observatoire sur le déploiement des réseaux mobiles avec la 5G et la 4G au 7 janvier 2021.                 </p>
            </div>

            <div class="clear"></div>
                <div class="bupgoogle">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+7587948273+5534906997+0882645557' }
                });
            </script>
                    </div>
    
            <div class="textzone " id="intelliTXT">
				<p>L'Agence nationale des fr&eacute;quences (ANFR) a mis en ligne son observatoire mensuel des d&eacute;ploiements des r&eacute;seaux mobiles. Il comprend les sites 5G autoris&eacute;s sur le territoire (pas encore les mises en service).</p>
<p>Au 7 janvier et tous op&eacute;rateurs confondus, 18 039 sites 5G ont &eacute;t&eacute; autoris&eacute;s par l'ANFR qui souligne que toutes les autorisations concernent des sites existants, d&eacute;j&agrave; utilis&eacute;s par les technologies 2G, 3G ou 4G.</p>
<p>En France, trois bandes de fr&eacute;quences permettent actuellement de fournir un service 5G : 12 894 sites sont autoris&eacute;s dans la bande 700 MHz (Free Mobile), 5 526 sites dans la bande 2,1 GHz (Bouygues Telecom, Orange et SFR), 3 589 sites dans la nouvelle bande 3,5 GHz (Bouygues Telecom, Free Mobile, Orange et SFR). Certains sites sont mutualis&eacute;s.</p>
<p><a name="1671625" href="https://img.generation-nt.com/0001671625.jpg" title="anfr-5g-sites-autorises-bande-frequences" class="zoomLink"><img src="//img.generation-nt.com/01B0013B01671625.jpg" alt="anfr-5g-sites-autorises-bande-frequences" style="display: block; margin-left: auto; margin-right: auto;" width="432" height="315" /></a><br />Pour rappel, avec les bandes de fr&eacute;quences basses dans le spectre, la port&eacute;e et la p&eacute;n&eacute;tration dans les b&acirc;timents sont meilleures. Le d&eacute;bit est par contre moins important par rapport aux bandes de fr&eacute;quences hautes. La bande c&oelig;ur de la 5G en 3,5 GHz est celle du bon compromis entre couverture et d&eacute;bit.</p>
<h2><strong>Et pour la 4G</strong></h2>
<p>Selon l'ANFR, les demandes d'autorisations et les mises en service de sites 4G ont respectivement progress&eacute; de 0,9 % et 1,4 % sur le mois de d&eacute;cembre. Au 7 janvier, 52 248 sites 4G sont autoris&eacute;s et 47 498 sont en service (m&eacute;tropole).</p>
<p>Pour les sites 4G mis en service, <a target="_blank" href="https://www.awin1.com/awclick.php?gid=338570&mid=7302&awinaffid=544405&linkid=2174272&clickref=https%3A%2F%2Fshop.sosh.fr%2Fmobile%2Fachat-smartphones-mobiles"rel="noopener">Orange</a> est en t&ecirc;te (25 029 sites ; +634 en d&eacute;cembre), devant <a target="_blank" href="https://www.awin1.com/cread.php?awinmid=7310&awinaffid=544405&clickref=&p=https%3A%2F%2Fwww.red-by-sfr.fr%2Fforfaits-mobiles%2F"rel="noopener">SFR</a> (21 374 sites ; +545), <a target="_blank" href="https://tracking.publicidees.com/clic.php?progid=5334&partid=57776&dpl=https%3A%2F%2Fwww.bouyguestelecom.fr%2Fbons-plans%2Fserie-speciale-b-you"rel="noopener">Bouygues Telecom</a> (20 931 sites ; +643) et <a target="_blank" href="http://www.puremium1.com/aff_c?offer_id=1&amp;aff_id=1197&amp;url_id=5"rel="noopener">Free Mobile</a> (18 715 sites ; +387).</p>
<p><a name="1671624" href="https://img.generation-nt.com/0001671624.jpg" title="anfr-dynamique-deploiement-5g-4g" class="zoomLink"><img src="//img.generation-nt.com/01B0012001671624.jpg" alt="anfr-dynamique-deploiement-5g-4g" style="display: block; margin-left: auto; margin-right: auto;" width="432" height="288" /></a><br />L'ANFR renvoie vers le site <a target="_blank" href="https://www.cartoradio.fr"rel="noopener">Cartoradio.fr</a> afin de voir plus pr&eacute;cis&eacute;ment les sites autoris&eacute;s et par quel op&eacute;rateur.</p>
<p>Vous pouvez consulter nos <a href="https://www.generation-nt.com/forfaits-mobiles.html">bons plans forfaits mobiles et internet sur notre page d&eacute;di&eacute;e</a>.</p>            </div>

			<div style="text-align:center;padding-bottom: 1px;text-align: center;background: #f7f7f7;">	<hr>
    <ul class="socialcount" >
        <li><span style="font-size:18px;">Partager ce contenu :</span></li>
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.generation-nt.com%2Fdeploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html" class="socialpopup" title="Partager sur Facebook" aria-label="Partager sur Facebook" target="_blank">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?via=GNT&text=D&eacute;ploiement 5G et 4G au 7 janvier&url=https%3A%2F%2Fwww.generation-nt.com%2Fdeploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html" class="socialpopup" title="Partager sur Twitter" target="_blank">
                <i class="fab fa-twitter"></i>
            </a>
        </li>		
    </ul>
</div>
			
			
            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="anfr-deploiempent-4g-experimentation-5g-orange-free-bouygues-sfr-actualite-1974956.html"><img data-src="https://img.generation-nt.com/antenne-mobile_0064004601659560.jpg" class="b-lazy" alt="ANFR : déploiement 4G et expérimentations 5G au 1er avril" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="anfr-deploiempent-4g-experimentation-5g-orange-free-bouygues-sfr-actualite-1974956.html">ANFR : déploiement 4G et expérimentations 5G au 1er avril</a></strong>
                                </div>
                                <div class="itemresume">
									L'Agence nationale des fréquences a publié son observatoire sur le déploiement des réseaux mobiles avec la 4G et les expérimentations 5G au 1er avril 2020.                                 </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="anfr-deploiement-4g-orange-free-sfr-bouygues-5g-actualite-1974184.html"><img data-src="https://img.generation-nt.com/antenne-mobile_0064004601659560.jpg" class="b-lazy" alt="ANFR : déploiement 4G et expérimentations 5G au 1er mars" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="anfr-deploiement-4g-orange-free-sfr-bouygues-5g-actualite-1974184.html">ANFR : déploiement 4G et expérimentations 5G au 1er mars</a></strong>
                                </div>
                                <div class="itemresume">
									L'Agence nationale des fréquences a récemment publié son observatoire sur le déploiement des réseaux mobiles avec la 4G et les expérimentations 5G au 1er mars 2020.                                </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/like.png" class="b-lazy" alt="Like" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1984022.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img data-src="https://www.generation-nt.com/img/ico/dislike.png" class="b-lazy" alt="Dislike" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					
                    <a href="#coms" class="submit coms_link"><img data-src="https://www.generation-nt.com/img/ico/comments.png" class="b-lazy" alt="Commentaire" /> Voir le commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img data-src="https://www.generation-nt.com/img/ico/alert.png" class="b-lazy" alt="alerte" /></a>

				

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/5g/">5g</a></li>
																							                                    <li><a href="/s/deploiement/">deploiement</a></li>
																							                                    <li><a href="/s/anfr/">anfr</a></li>
																							                                    <li><a href="/s/4g/">4g</a></li>
																														                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
				
								
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">

	<div class="pagination pagination-ajax">
        			</div>
	
                <div class="comm_tri"><span class="puce"></span> Trier par :
            <a class="active bubble" rel="nofollow" title="Trier les commentaires par date de publication">date</a>
            /
            <a href="?tri=p#comments" class="bubble" rel="nofollow" title="Trier les commentaires en fonction de leurs notes">pertinence</a>
        </div>
        <div class="clear"></div>
    
                <div class="comm "> 
        <div class="comm_user ">
            <strong class="cu_nick">
                                <span>trollkien</span>
            </strong>

                            <small class="cu_status">                    <img src="https://www.generation-nt.com/img/ico/status_online.png" alt="" class="bubble" width="7" height="7" title="Ce membre est actuellement présent sur GNT.<br />Date de dernière activité : Dimanche 10/01/2021 à 17h34" />
         <span class="bubble status_online" title="Ce membre est actuellement présent sur GNT.<br />Date de dernière activité : Dimanche 10/01/2021 à 17h34">Connecté</span></small>
                <a rel="nofollow"  class="cu_link link_notloggedin " title="Consulter le profil de trollkien" href="/membres/145851.html">
                    <span class="cu_rank">Héroïque</span>
                    <span class="cu_avatar">
                                                    <img data-src="https://www.generation-nt.com/img/avatars/5e7/5e7f416cb18ff_mid_trollkien.jpg" class="b-lazy" alt="icone" width="75" height="75"/>
                                            </span>
                    <span class="cu_points">965 points</span>
                </a>
                                <ul class="cu_options ">
                    <li class="cu_inscrit">Inscrit le 10/01/2009</li>
                    <li class="cu_profil">
                                                <a class="bubble follow_incomment  link_notloggedin" href="#" rel="nofollow" title="Suivre les commentaires de trollkien" data-link="/follow-145851.html">Suivre</a>
                                            </li>
                    <li class="cu_profil"><a rel="nofollow"  class="bubble link_notloggedin" href="/membres/145851.html" title="Consulter le profil de trollkien">Voir le profil</a></li>
                    <li class="cu_profil"><a rel="nofollow"  class="bubble link_notloggedin" href="/membres/message-145851.html" title="Envoyer un message privé à trollkien"><span class="not-mobile">Message privé</span><span class="mobile-only">MP</span></a></li>
                </ul>
                    </div>
        <div class="comm_infos">
            <div class="comm_date">
                Le <time datetime="2021-01-10T17:34:12+01:00">10/01/2021 à 17:34</time>
                                                <span class="comm_anchor">#<a href="#1984022_1_2117912" name="2117912"  rel="nofollow">2117912</a></span>
            </div>
                        <div class="comm_text ">Etant chez Free, j'ai rebasculé ma sim dans un routeur qui ne capte pas la 700Mhz.<br />
Deja que c'etait pas foufou hormis en plein centre ville, avec l'utilisation massive de cette bande pour la 5g dans un premier temps, ca risque pas de s'améliorer<br />
</div>
            <textarea class="texte_ws hidden">>  Etant chez Free, j&#039;ai rebascul&eacute; ma sim dans un routeur qui ne capte pas la 700Mhz.
>  Deja que c&#039;etait pas foufou hormis en plein centre ville, avec l&#039;utilisation massive de cette bande pour la 5g dans un premier temps, ca risque pas de s&#039;am&eacute;liorer</textarea>
            <div class="comm_opts ">
                <span class="likes">
                    


<a class="submit alike bubble " href="#" title="J'aime ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/like.png" alt="like" width="16" height="16" /> +1
</a>
<div class="like_score hidden">
            <div class="ls_barre">
        <span class="plus" style="width:0px;"></span>
        <span class="moins" style="width:130px;"></span>
    </div>
    <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-commentaire-2117912.html" rel="nofollow">
        (<span class="nb_plus">0</span>  aime, 
        <span class="nb_moins">0</span>  n'aime pas)
    </a>
</div>
<a class="submit adislike bubble " href="#" title="Je n'aime pas ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="dislike" width="16" height="16"  /> -1
</a>                </span>
                <a class="submit comm_answer bubble" href="#" title="Répondre en citant le commentaire de trollkien">Répondre en citant</a>
                                    <a class="submit blacklist bubble" rel="notloggedin" href="#" title="Ne plus afficher les commentaires de trollkien">Masquer</a>
                                <a class="submit bubble" href="/contacts.html?select=abuse&urlitem=/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html__1984022_1_2117912#contact" title="Commentaire abusif : Avertir un administrateur"><img data-src="https://www.generation-nt.com/img/ico/alert.png" class="b-lazy" alt="alerte"  width="17" height="13" /></a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" rel="nofollow" class="submit submit_follow bubble" href="/follow-item-1984022.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img data-src="https://www.generation-nt.com/img/ico/suivi.png" class="b-lazy" alt="icone" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>
<form action="/poster-commentaire.html" controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img class="b-lazy" data-src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione facepalm"  title=":facepalm:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1984022" id="CommentItemId">
            <div class="comm_opts">
                <span class="submit"><input name="btn_post" type="submit" value="Poster le commentaire" class="btn_post" /></span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-5027204647042069";
/* GNT_FR_Site_160*600 */
google_ad_slot = "2599175347";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
		
        <footer id="footer" class="footer ">
            <div class="footercontent">
																								<div>
						<ul>
							<li><a href="/a-propos.html" rel="nofollow">A propos</a></li>
							<li><a href="/contacts.html" rel="nofollow">Contacts</a></li>
							<li><a href="/publicite.html" rel="nofollow">Publicité</a></li>
							<li><a href="/partenaires.html">Partenaires</a></li>
							<li><a href="/cgu.html" rel="nofollow">Conditions d'utilisation</a></li>
							<li><a href="javascript:Didomi.preferences.show()" rel="nofollow">Protection des données</a></li>
							<li><a href="/contacts.html?select=bug#contact" rel="nofollow">Signaler un bug</a></li>
													</ul>
					</div>
					<div>Copyright © 2001-2021 GNT Media, tous droits réservés</div>
				            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
        	
		
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "3460";
                    var itemvisitor = "1984022";
            var itempagevisitor = "";
                var pagepremium = false;
		
		
		
		    </script>


    	
	<script>
	var script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.magnific-popup.min.js?v=2020-20-12';
	document.head.appendChild(script);
	
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/jquery.historic.js?v=2020-20-12'; 
	script.defer = 1;
	document.head.appendChild(script);		
	
	script = document.createElement('script')
	script.src = 'https://www.generation-nt.com/js/plugins/blazy.min.js?v=2020-20-12'; 
	script.defer = 1;
	document.head.appendChild(script);	
	
		
						script = document.createElement('script')
			script.src = 'https://www.generation-nt.com/js/detail.js?v=2020-20-12';
			script.defer = 1;
			document.head.appendChild(script);				
				
	
	script = document.createElement('script');
	script.src = 'https://www.generation-nt.com/js/app.js?v=2020-20-12';
	script.defer = 1;
	document.head.appendChild(script);
	
	</script>
	
	
    

    
    
    
    
    
            <script>
	
	ga('send', 'event', 'Navigation', 'actualites|view', 'deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html');

		
</script>    
    	
				<!-- <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html');
		</script> -->
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    

	<script>
		$(document).ready(function(){
			if( $("#footer .footer-action").length ) {
				$("#footer .footer-action").unbind().click(function(){
					$(".footer-fix").toggleClass("open");
				});
			}
		});
	</script>
						
    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'deploiement-5g-anfr-4g-bouygues-free-orange-sfr-actualite-1984022.html');
			
        </script>
	    
	<a href="javascript:" id="toTop" style="display: none;">To Top</a>	
	</body>
</html>
