<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" class="">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title>E-Commerce : les soldes ne font plus vendre</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
    	
    <meta name="description" content="C'est une tendance qui prend de l'ampleur : la p&eacute;riode des soldes n'est plus r&eacute;ellement propice aux achats pour une grande partie des utilisateurs, et cette ann&eacute;e divers facteurs, en marge de la vente en ligne, ont impact&eacute; les ventes." />
    <meta name="keywords" content="e-Commerce, réductions, vente, ventes privées, e, commerce, soldes, font, plus, vendre" />
        <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="E-Commerce : les soldes ne font plus vendre" />
    <meta property="og:description" content="C'est une tendance qui prend de l'ampleur : la p&eacute;riode des soldes n'est plus r&eacute;ellement propice aux achats pour une grande partie des utilisateurs, et cette ann&eacute;e divers facteurs, en marge de la vente en ligne, ont impact&eacute; les ventes." />
	<meta name = "unancor-verify-code" content = "aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
    <meta name="twitter:site" content="@GNT_fr" />
    <meta name="twitter:domain" content="generation-nt.com" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.generation-nt.com/" />
    <meta name="twitter:image" content="https://www.generation-nt.com/img/logo-gnt-dark.png" />
    <meta name="twitter:title" content="E-Commerce : les soldes ne font plus vendre" />
    <meta name="twitter:description" content="C'est une tendance qui prend de l'ampleur : la p&eacute;riode des soldes n'est plus r&eacute;ellement propice aux achats pour une grande partie des utilisateurs, et cette ann&eacute;e divers facteurs, en marge de la vente en ligne, ont impact&eacute; les ventes." />
            <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/e-commerce-soldes-font-plus-vendre-actualite-1978505.html" />
            <link rel="canonical" href="https://www.generation-nt.com/e-commerce-soldes-font-plus-vendre-actualite-1978505.html" />
                            <meta property="og:image" content="https://img.generation-nt.com/e-commerce-panier_04B002A801665423.png" />
                <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

	    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/e-commerce-soldes-font-plus-vendre-actualite-1978505.html">
		
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/min/style.css?v=2020-07-12" />
		<link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/magnific-popup.css?v=2020-07-12" />
        <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/fontawesome/css/all.min.css?v=2020-07-12" />
                <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/ie.css?v=10111221" />
            <script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />
    <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2872928-1']);
		_gaq.push(['_trackPageview']);

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
		
	</script>
	
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@graph": [{
			"@type": "Organization",
			"@id": "https://www.generation-nt.com/#organization",
			"name": "GenerationNT",
			"url": "https://www.generation-nt.com/",
			"sameAs": ["https://twitter.com/GNT_fr", "https://www.facebook.com/GenerationNT"],
			"logo": {
				"@type": "ImageObject",
				"@id": "https://www.generation-nt.com/#logo",
				"inLanguage": "fr-FR",
				"url": "https://www.generation-nt.com/img/logo-gnt-dark.png",
				"width": 240,
				"height": 200,
				"caption": "GenerationNT"
			},
			"image": {
				"@id": "https://www.generation-nt.com/#logo"
			}
		}, {
			"@type": "WebSite",
			"@id": "https://www.generation-nt.com/#website",
			"url": "https://www.generation-nt.com/",
			"name": "GenerationNT",
			"inLanguage": "fr-FR",
			"description": "C'est une tendance qui prend de l'ampleur : la p&eacute;riode des soldes n'est plus r&eacute;ellement propice aux achats pour une grande partie des utilisateurs, et cette ann&eacute;e divers facteurs, en marge de la vente en ligne, ont impact&eacute; les ventes.",
			"publisher": {
				"@id": "https://www.generation-nt.com/#organization"
			},
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.generation-nt.com/s/{search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}]
	}
	</script>

	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.async = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "internet", "divers", "e_commerce", "reductions", "vente", "ventes_privees"] });
            glxm.start();
        });
	</script>
	

            <script>
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
        </script>
    
    
    
</head>
<body class="">

    
        		
		<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div class="global">
                <div class="topbar">
                    <div class="logo"><a href="/">&nbsp;</a></div>
                    <div class="userbar">
                        <div class="box paramsbox">
                            <a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"></a>
                            <div class="boxcontent paramsbloc">
                                                                    <strong>Thème :</strong><br />
                                    <a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
                                                                            <a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
                                        <a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
                                                                    								<!--
                                <div class="languages">
                                    <strong>Découvrez également :</strong>
                                    <ul>
                                        <li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
                                    </ul>
                                </div>
								-->
                            </div>
                        </div>
                                                                            <div class="box">
                                <a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
                                <div class="boxcontent connexionbloc">
                                    <div class="fbbox">
                                        <!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '298577040224889',
            cookie: true,  // enable cookies to allow the server to access
                           // the session
            xfbml: true,  // parse social plugins on this page
            version: 'v6.0' // The Graph API version to use for the call
        });


        var finished_facebook_rendering = function() {

            var fb_spinners = document.getElementsByClassName("facebook_spinner");
            for (var i = 0; i < fb_spinners.length; i++) {
                fb_spinners[i].removeAttribute("style");
                fb_spinners[i].removeChild(fb_spinners[i].childNodes[0]);
            };

        }
        FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

    }

    function performFacebookLogin() {
		$(".facebook_progress").show();
		$(".facebook_spinner").hide();
		$(".facebook_message").hide();
		
        FB.getLoginStatus(function (response) {
            facebookStatusCheck(response);
        });
    }

    function facebookStatusCheck(response) {
        if (typeof response != "undefined" && response.status === 'connected') {
            $.ajax({
                url: '/membres/facebook/connexion.html',
                method: "GET",
                data: {service: 'facebook'},
                dataType: "json",
                success: function(data){
                    if( typeof data.redirect != "undefined") {
						if( typeof data.message != "undefined") {
							showNotification('success', 'Succès', data.message);
						}
                        window.location.href = data.redirect;
                    }else{
						showNotification('error', 'Erreur', data.message);
					}
					
					$(".facebook_progress").hide();
					$(".facebook_spinner").show();
			
				}
            });
        }
        else {				
			$(".facebook_progress").hide();
			$(".facebook_spinner").show();
			
			if( typeof response != "undefined" && response.status !== 'unknown'){
				showNotification('error', 'Erreur', "Echec de connexion via Facebook : " + response.status);
			}
        }
    }

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk.js';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

	function showNotification(type, title, message){
		$(".facebook_message").addClass(type);
		$(".facebook_message .message_title").html(title);
		var html = '';
		if( Array.isArray(message)){
			html = '<ul>';
			for(var i = 0 ; i < message.length ; i++){
				var html = '<li>'+ message[i] +'</li>'; 
			}
			html += '</ul>';
		}else{
			html = message;
		}
						
		$(".facebook_message .message_content").html(html);
		$(".facebook_message").show();
	}
</script>
<style>
.facebook_message{
	display:none;
	margin-top: 10px;
}
</style>
<div class="facebook_progress spinnable" style="
			display:none;
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Connexion en cours...
</div>
<div class="facebook_spinner spinnable" style="
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Chargement Facebook ...
	<div>
		<div class="fb-login-button"  onlogin="performFacebookLogin()"  data-size="medium" data-button-type="login_with" data-auto-logout-link="false" data-use-continue-as="false" data-scope="public_profile,email"></div>
	</div>
	
	<div class="facebook_message notification"><strong class="message_title"></strong><div class="message_content"></div></div>
</div>
										
                                    </div>
                                    <form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
                                        <div class="input text">
                                            <label for="UserIdent">Identifiant</label>
                                            <input name="data[User][ident]" type="text" id="UserIdent" />
                                        </div>
                                        <div class="input password required">
                                            <label for="UserPass">Mot de passe</label>
                                            <input name="data[User][pass]" type="password" id="UserPass" />
                                        </div>
                                        <input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
                                        <input type="hidden" name="data[User][referer]" value="/e-commerce-soldes-font-plus-vendre-actualite-1978505.html" id="UserReferer" />
                                        <div class="submit mt10"><input type="submit" value="Se connecter" /></div>
                                        <div class="clear"></div>
                                        <div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
                                    </form>
                                </div>
                            </div>
                            <a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
                                            </div>
                                            <div class="searchform">
                            <form action="/search" method="get">
                                <input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
                            </form>
                        </div>
                                        <div class="clear"></div>
                </div>
                <nav class="mainnav">
                                        <ul class="mainmenu">
                        <li class="menu menu1">
                            <a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
                        </li>
                        <li class="menu menu2">
                            <a href="/dossiers.html" class="item ">
								Test & Guide
							</a>
                        </li>
                        <li class="menu menu4">
                            <a href="/bons-plans.html" class="item ">Bon Plan</a>
                        </li>                      
						<li class="menu menu4">
                            <a href="/telecharger.html" class="item ">Téléchargement</a>
                        </li>
                        <li class="menu menu5">
                            <a href="/astuces.html" class="item ">Astuce</a>
                        </li>
                        <li class="menu menu8">
                            <a href="/videos.html" class="item ">Vidéo</a>
                        </li>
                        <li class="menu menu6">
                            <a href="/entraide.html" class="item ">Forum</a>
                        </li>
                                                                        <li class="menu menu-search menu-premium">
                            <a href="/premium.html" class="item  " rel="nofollow">Premium</a>
                        </li>
                        						
                    </ul>
                    <div class="clear"></div>
                </nav>
                                    <nav class="encemoment">
                        <span>En ce moment</span>
                        <ul>
                                                            <li><a href="//www.generation-nt.com/s/news/console+PS5/?sort=date&mmode=allwords&encemoment">PS5</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/iphone+12/?sort=date&mmode=phrase&encemoment">iPhone 12</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/OnePlus+Nord/?sort=date&mmode=phrase&encemoment">OnePlus Nord</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+10/?sort=date&mmode=phrase&encemoment">Xiaomi Mi 10</a></li>
                                                            <li><a href="https://www.generation-nt.com/s/news/Xbox+Series+X/?sort=date&mmode=phrase&encemoment">Xbox Series X</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/airpods+pro+lite/?sort=date&mmode=phrase&encemoment">Airpods Pro Lite</a></li>
                                                    </ul>
                                                <a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
						<a href="https://twitter.com/GNT_fr" class="bubble social_btns sb_twitter"  rel="nofollow noopener" title="Suivez GNT sur Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
						<a href="https://www.facebook.com/GenerationNT" class="bubble social_btns sb_facebook "  rel="nofollow noopener" title="J'aime GNT sur Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
						<a href="/services.html" class="bubble social_btns sb_feed" title="Suivez GNT via les flux RSS"><i class="fas fa-rss"></i></a>
                                           							
						
                    </nav>
                            </div>
			<div id="subheader">
				<div class="subheader-content">
					<a href="/actualites.html" class=" itemactive sectionactive" ><i class="far fa-newspaper"></i> Actualité</a>
					<a href="/dossiers.html"  class="" ><i class="fas fa-tasks"></i> Test & Guide</a>
					<a href="/bons-plans.html"  class="" ><i class="fas fa-search-dollar"></i> Bon Plan</a>
					<a href="javascript:" class="open-submenu userlink userlink_menu menu-btn"><i class="fas fa-ellipsis-v"></i></a>
				</div>
				<div>
				</div>
			<div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
							
<script type="application/ld+json">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</script>

<div class="globalcol">
    <div class="centercol">
        <article>
            <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" itemprop="item"><span class="hidden" itemprop="name">Accueil</span><img src="https://www.generation-nt.com/img/ico/bc_home.png" alt="" /></a>
					<meta itemprop="position" content="1" />
				</span>
				                    <span class="separator"></span>
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="/high-tech.html" itemprop="item"><span itemprop="name">Actualités</span></a>
						<meta itemprop="position" content="2" />
                    </span>
											                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/internet.html" itemprop="item"><span itemprop="name">Internet</span></a>
                                								<meta itemprop="position" content="3" />
                            </span>
						                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/actualites-297-divers.html" itemprop="item"><span itemprop="name">Divers</span></a>
                                								<meta itemprop="position" content="4" />
                            </span>
															            </div>
            <header>
                <h1 class="title">E-Commerce : les soldes ne font plus vendre</h1>
                <div class="titleinfo">
                    <div>
                        Le <time datetime="2020-07-24T07:10:01+02:00">vendredi 24 Juillet 2020 à 07:10</time> par
						                        <a  href="/contacts.html?select=membre&amp;dest=Mathieu M.">Mathieu M.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 1 commentaire(s)
							                        </span>
                    </div>
                </div>
            </header>

            <div class="description">
                <img  class="vignette" src="https://img.generation-nt.com/e-commerce-panier_0096006401665423.png" alt="E-Commerce-panier" />
                <p class="resume">
					C'est une tendance qui prend de l'ampleur : la période des soldes n'est plus réellement propice aux achats pour une grande partie des utilisateurs, et cette année divers facteurs, en marge de la vente en ligne, ont impacté les ventes.                </p>
            </div>

            <div class="clear"></div>
                <div class="bupgoogle">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+6669129905+1014747206+2527629303' }
                });
            </script>
                    </div>
    
            <div class="textzone " id="intelliTXT">
				<p>Traditionnellement consid&eacute;r&eacute;es comme une p&eacute;riode privil&eacute;gi&eacute;e pour les bonnes affaires, les soldes de cette ann&eacute;e s'annoncent d&eacute;cevantes pour les commer&ccedil;ants. Si la crise sanitaire a bien &eacute;videmment sa part de responsabilit&eacute; dans les chiffres modestes de cette ann&eacute;e, la vente en ligne pourrait finalement avoir eu raison de l'int&eacute;r&ecirc;t m&ecirc;me des soldes annuels.</p>
<p><a class="zoomLink" title="Cdiscount soldes" name="1668385" href="https://img.generation-nt.com/0001668385.jpg"><img src="https://img.generation-nt.com/cdiscount-soldes_00FA000001668385.jpg" alt="Cdiscount soldes" width="250" height="46" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p>Ainsi, la soci&eacute;t&eacute; ReachFive indique avoir constat&eacute; une hausse de 100% du nombre de connexions chez ses partenaires commer&ccedil;ants qui s'est limit&eacute; au premier jour des soldes. L'engouement est donc pr&eacute;sent, mais uniquement comme une sorte de r&eacute;flex chez les utilisateurs, tandis que le besoin ou l'envie ne suivent pas les jours suivants.</p>
<p>Dans une enqu&ecirc;te de l'INSEE publi&eacute;e r&eacute;cemment, on apprend ainsi que le volume des ventes a baiss&eacute; de 45% dans le commerce de d&eacute;tail non alimentaire entre avril 2019 et avril 2020. Ce manque &agrave; gagner, les boutiques esp&egrave;rent le r&eacute;cup&eacute;rer pendant la p&eacute;riode de solde...</p>
<p><a class="zoomLink" title="vente-privee-veepee" name="1657977" href="https://img.generation-nt.com/0001657977.jpg"><img src="https://img.generation-nt.com/vente-privee-veepee_00FA000001657977.png" alt="vente-privee-veepee" width="250" height="167" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p>Malheureusement, les pratiques li&eacute;es &agrave; la vente en ligne ont effac&eacute; l'importance m&ecirc;me de ce double rendez-vous annuel. En multipliant les ventes priv&eacute;es et promotions toute l'ann&eacute;e, les soldes perdent grandement de leur int&eacute;r&ecirc;t. Pourquoi attendre une p&eacute;riode donn&eacute;e tout en ne sachant pas si un produit sera &agrave; la fois sold&eacute; et en stock alors que l'on peut l'obtenir au rabais tout le reste de l'ann&eacute;e sur les sites sp&eacute;cialis&eacute;s ?</p>
<div class="product">
<div>
<div><a href="//lnk-gnt.com/5f1a549a33" rel="noskim nofollow noopener" target="_blank"><img src="//images.generation-nt.com/aws/41ZV6x4et0L.jpg" /></a></div>
<div><a href="//lnk-gnt.com/5f1a549a33" rel="noskim nofollow noopener" target="_blank">HUAWEI MateBook D 15 2020<br /></a><span> <a href="//lnk-gnt.com/5f1a549a33" rel="noskim nofollow noopener" target="_blank"><span>517,83&euro;&euro;</span> sur Amazon*</a> <small>*&nbsp;</small> </span></div>
</div>
</div>
<p>Les promotions permanentes et autres ventes flash ou priv&eacute;es am&egrave;nent une situation complexe pour les revendeurs qui peinent &agrave; faire un effort suppl&eacute;mentaire lors des p&eacute;riodes de soldes ou autres op&eacute;rations comme les French Days, Black Friday ou Cyber Monday. Si les boutiques physiques sont largement impact&eacute;es par la situation, la vente en ligne se saborde &eacute;galement avec ces effets pervers.</p>
<p>ReachFive met alors en avant des arguments pour favoriser les achats et relancer l'int&eacute;r&ecirc;t des soldes comme la mise en place d'une authentification simplifi&eacute;e, d'espaces s&eacute;curis&eacute;s (authentification &agrave; double facteur, qui ne colle pas vraiment avec la premi&egrave;re suggestion) afin d'attirer les utilisateurs. Autant de mesure qui ne devraient pas vraiment changer la donne : les ventes priv&eacute;es et autres promotions empi&egrave;tent sur la p&eacute;riode des soldes et la situation pourrait amener &agrave; une disparition de cet encadrement particulier de vente au rabais pour donner plus de libert&eacute; aux commer&ccedil;ants, notamment afin d'&eacute;quilibrer la donne entre les boutiques physiques et celles en ligne.</p>            </div>

			<div style="text-align:center;    margin-bottom: 15px;">    <ul class="socialcount" data-url="https://www.generation-nt.com/e-commerce-soldes-font-plus-vendre-actualite-1978505.html">
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.generation-nt.com/e-commerce-soldes-font-plus-vendre-actualite-1978505.html" title="Partager sur Facebook"><span class="social-icon icon-facebook"></span><span class="count">J'aime</span></a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?text=https://www.generation-nt.com/e-commerce-soldes-font-plus-vendre-actualite-1978505.html" title="Partager sur Twitter"><span class="social-icon icon-twitter"></span><span class="count">Tweet</span></a>
        </li>
    </ul>
</div>
			
			
            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="soldes-date-unique-internet-ecommerce-actualite-1207081.html"><img src="https://img.generation-nt.com/ecommerce_0064004600009057.jpg" alt="E-commerce : date unique pour les soldes" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="soldes-date-unique-internet-ecommerce-actualite-1207081.html">E-commerce : date unique pour les soldes</a></strong>
                                </div>
                                <div class="itemresume">
									Dès les prochaines soldes d'été, les dates des soldes en France seront les mêmes pour tout le monde dans l'e-commerce en s'alignant sur les dates nationales du marché physique.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="fevad-soldes-noel-achat-commerce-internet-actualite-66591.html"><img src="https://img.generation-nt.com/ecommerce_0064004600009057.jpg" alt="e-commerce : les soldes démarrent fort" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="fevad-soldes-noel-achat-commerce-internet-actualite-66591.html">e-commerce : les soldes démarrent fort</a></strong>
                                </div>
                                <div class="itemresume">
									Pour le premier jour des soldes, les ventes en ligne ont enregistré une hausse de 32% par rapport à l'année dernière indique la Fevad.                                </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/like.png" alt="" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1978505.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					
                    <a href="#coms" class="submit coms_link"><img src="https://www.generation-nt.com/img/ico/comments.png" alt="" /> Voir le commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/e-commerce-soldes-font-plus-vendre-actualite-1978505.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img src="https://www.generation-nt.com/img/ico/alert.png" alt="" /></a>

				

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/e-Commerce/">e-Commerce</a></li>
																							                                    <li><a href="/s/r%C3%A9ductions/">réductions</a></li>
																							                                    <li><a href="/s/vente/">vente</a></li>
																							                                    <li><a href="/s/ventes+priv%C3%A9es/">ventes privées</a></li>
																														                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">

	<div class="pagination pagination-ajax">
        			</div>
	
                <div class="comm_tri"><span class="puce"></span> Trier par :
            <a class="active bubble" rel="nofollow" title="Trier les commentaires par date de publication">date</a>
            /
            <a href="?tri=p#comments" class="bubble" rel="nofollow" title="Trier les commentaires en fonction de leurs notes">pertinence</a>
        </div>
        <div class="clear"></div>
    
                <div class="comm comm_positive"> 
        <div class="comm_user ">
            <strong class="cu_nick">
                                <span>MisterDams</span>
            </strong>

                            <small class="cu_status">                    <img src="https://www.generation-nt.com/img/ico/status_online.png" alt="" class="bubble" width="7" height="7" title="Ce membre est actuellement présent sur GNT.<br />Date de dernière activité : Vendredi 24/07/2020 à 08h25" />
         <a class="bubble status_online" title="Ce membre est actuellement présent sur GNT.<br />Date de dernière activité : Vendredi 24/07/2020 à 08h25">Connecté</a></small>
                <a class="cu_link link_notloggedin " title="Consulter le profil de MisterDams" href="/membres/18959.html">
                    <span class="cu_rank">Vétéran</span>
                    <span class="cu_avatar">
                                                    <img src="https://www.generation-nt.com/img/avatar_mid.png" alt="" width="75" height="75" />
                                            </span>
                    <span class="cu_points">1855 points</span>
                </a>
                                <ul class="cu_options ">
                    <li class="cu_inscrit">Inscrit le 02/06/2006</li>
                    <li class="cu_profil">
                                                <a class="bubble follow_incomment  link_notloggedin" href="#" title="Suivre les commentaires de MisterDams" rel="/follow-18959.html">Suivre</a>
                                            </li>
                    <li class="cu_profil"><a class="bubble link_notloggedin" href="/membres/18959.html" title="Consulter le profil de MisterDams">Voir le profil</a></li>
                    <li class="cu_profil"><a class="bubble link_notloggedin" href="/membres/message-18959.html" title="Envoyer un message privé à MisterDams"><span class="not-mobile">Message privé</span><span class="mobile-only">MP</span></a></li>
                </ul>
                    </div>
        <div class="comm_infos">
            <div class="comm_date">
                Le <time datetime="2020-07-24T07:55:05+02:00">24/07/2020 à 07:55</time>
                                                <span class="comm_anchor">#<a href="#1978505_1_2104729" name="2104729"  rel="nofollow">2104729</a></span>
            </div>
                        <div class="comm_text ">En m&ecirc;me temps &agrave; mettre des prix barrés fictifs de partout &agrave; -40% alors que personne n'a croisé le prix en question depuis le communiqué de presse du prix indicatif conseillé, faut pas s'étonner qu'un produit réellement soldé passe inaper&ccedil;u.<br />
Et effectivement, les ventes privées font tourner les m&ecirc;mes produits années apr&egrave;s années jusqu'&agrave; ce que les stocks s'épuisent, sans vraiment baisser les prix au fil du temps (j'ai revu une paire de chaussures 2 ans apr&egrave;s les avoir achetées, au m&ecirc;me prix, sur Veepee...)<br />
</div>
            <textarea class="texte_ws hidden">>  En m&ecirc;me temps &agrave; mettre des prix barr&eacute;s fictifs de partout &agrave; -40% alors que personne n&#039;a crois&eacute; le prix en question depuis le communiqu&eacute; de presse du prix indicatif conseill&eacute;, faut pas s&#039;&eacute;tonner qu&#039;un produit r&eacute;ellement sold&eacute; passe inaper&ccedil;u. 
>  Et effectivement, les ventes priv&eacute;es font tourner les m&ecirc;mes produits ann&eacute;es apr&egrave;s ann&eacute;es jusqu&#039;&agrave; ce que les stocks s&#039;&eacute;puisent, sans vraiment baisser les prix au fil du temps (j&#039;ai revu une paire de chaussures 2 ans apr&egrave;s les avoir achet&eacute;es, au m&ecirc;me prix, sur Veepee...)</textarea>
            <div class="comm_opts ">
                <span class="likes">
                    


<a class="submit alike bubble " href="#" title="J'aime ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/like.png" alt="" width="16" height="16" /> +1
</a>
<div class="like_score ">
            <div class="ls_barre">
        <span class="plus" style="width:130px;"></span>
        <span class="moins" style="width:0px;"></span>
    </div>
    <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-commentaire-2104729.html" rel="nofollow">
        (<span class="nb_plus">1</span>  aime, 
        <span class="nb_moins">0</span>  n'aime pas)
    </a>
</div>
<a class="submit adislike bubble " href="#" title="Je n'aime pas ce commentaire">
    <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="" width="16" height="16"  /> -1
</a>                </span>
                <a class="submit comm_answer bubble" href="#" title="Répondre en citant le commentaire de MisterDams">Répondre en citant</a>
                                    <a class="submit blacklist bubble" rel="notloggedin" href="#" title="Ne plus afficher les commentaires de MisterDams">Masquer</a>
                                <a class="submit bubble" href="/contacts.html?select=abuse&urlitem=/e-commerce-soldes-font-plus-vendre-actualite-1978505.html__1978505_1_2104729#contact" title="Commentaire abusif : Avertir un administrateur"><img src="https://www.generation-nt.com/img/ico/alert.png" alt=""  width="17" height="13" /></a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" class="submit submit_follow bubble" href="/follow-item-1978505.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img src="https://www.generation-nt.com/img/ico/suivi.png" alt="" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>
<form action="/poster-commentaire.html" controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img src="https://www.generation-nt.com/img/avatar_mid.png" alt="">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img src="https://www.generation-nt.com/img/avatar_mid.png" alt="">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/e-commerce-soldes-font-plus-vendre-actualite-1978505.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1978505" id="CommentItemId">
            <div class="comm_opts">
                <span class="submit"><input name="btn_post" type="submit" value="Poster le commentaire" class="btn_post" /></span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-5027204647042069";
/* GNT_FR_Site_160*600 */
google_ad_slot = "2599175347";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
		
				
        <footer id="footer" class="footer ">
            <div class="footercontent">
																								<div>
						<ul>
							<li><a href="/a-propos.html" rel="nofollow">A propos</a></li>
							<li><a href="/contacts.html" rel="nofollow">Contacts</a></li>
							<li><a href="/publicite.html" rel="nofollow">Publicité</a></li>
							<li><a href="/partenaires.html">Partenaires</a></li>
							<li><a href="/cgu.html" rel="nofollow">Conditions d'utilisation</a></li>
							<li><a href="javascript:Didomi.preferences.show()" rel="nofollow">Protection des données</a></li>
							<li><a href="/contacts.html?select=bug#contact" rel="nofollow">Signaler un bug</a></li>
													</ul>
					</div>
					<div>Copyright © 2001-2020 GNT Media, tous droits réservés</div>
				            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
            <script>
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script'); po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
    
        	
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "9490";
                    var itemvisitor = "1978505";
            var itempagevisitor = "";
                var pagepremium = false;
    </script>

            <script src="https://www.generation-nt.com/js/min/app.min.js?v=2020-07-11"></script>	
        <script defer src="https://www.generation-nt.com/js/plugins/jquery.historic.js"></script>
		<script defer src="https://www.generation-nt.com/js/plugins/jquery.magnific-popup.min.js"></script>
                                                                <script defer src="https://www.generation-nt.com/js/min/detail.min.js?v=2020-07-10"></script>
                                                                <script defer src="https://www.generation-nt.com/js/plugins/socialcount.min.js?v=2020-07-10"></script>
                                        
    

    
    
    
    
    
            <script>
	
	ga('send', 'event', 'Navigation', 'actualites|view', 'e-commerce-soldes-font-plus-vendre-actualite-1978505.html');

		
</script>    
    	
				<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'e-commerce-soldes-font-plus-vendre-actualite-1978505.html');
		</script>
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    

	<script>
		$(document).ready(function(){
			if( $("#footer .footer-action").length ) {
				$("#footer .footer-action").unbind().click(function(){
					$(".footer-fix").toggleClass("open");
				});
			}
		});
	</script>
						
    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'e-commerce-soldes-font-plus-vendre-actualite-1978505.html');
			
        </script>
	                
	</body>
</html>
