<!DOCTYPE html>
<html dir="ltr" lang="fr-FR" class="">
 <head prefix=
    "og: http://ogp.me/ns# 
     fb: http://ogp.me/ns/fb#">
	<meta charset="utf-8" />
    <title>Écouteurs sans fil : JBL ajoute la réduction active du bruit et l'étanchéité IPX7</title>
	<!-- FE0336D3-864D-411E-9B35-F62E5C7FE5EC -->
    	
    <meta name="description" content="JBL d&eacute;voile de nouveaux &eacute;couteurs sans fil Live Free NC+ et Reflect Mini avec r&eacute;duction active du bruit et norme IPX7. &Agrave; des pr" />
    <meta name="keywords" content="jbl, livre free nc+, reflect mini tws, ecouteurs sans fil, jbl, ecouteurs, sans, fil, reduction, active, bruit, ipx7" />
        <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="Génération-NT" />
    <meta property="og:title" content="Écouteurs sans fil : JBL ajoute la réduction active du bruit et l'étanchéité IPX7" />
    <meta property="og:description" content="JBL d&eacute;voile de nouveaux &eacute;couteurs sans fil Live Free NC+ et Reflect Mini avec r&eacute;duction active du bruit et norme IPX7. &Agrave; des pr" />
	<meta name = "unancor-verify-code" content = "aHR0cHM6Ly9nZW5lcmF0aW9uLW50LmNvbS8 =">
    <meta name="twitter:site" content="@GNT_fr" />
    <meta name="twitter:domain" content="generation-nt.com" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.generation-nt.com/" />
    <meta name="twitter:image" content="https://www.generation-nt.com/img/logo-gnt-dark.png" />
    <meta name="twitter:title" content="Écouteurs sans fil : JBL ajoute la réduction active du bruit et l'étanchéité IPX7" />
    <meta name="twitter:description" content="JBL d&eacute;voile de nouveaux &eacute;couteurs sans fil Live Free NC+ et Reflect Mini avec r&eacute;duction active du bruit et norme IPX7. &Agrave; des pr" />
            <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html" />
            <link rel="canonical" href="https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html" />
                            <meta property="og:image" content="https://img.generation-nt.com/jbl-live-free-nc-plus_04B0032001669062.png" />
                <meta property="fb:app_id" content="298577040224889" />
    <meta property="fb:page_id" content="145035682185710" />

	    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://www.generation-nt.com/img/touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.generation-nt.com/img/touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.generation-nt.com/img/touch-icon-iphone4.png" />

		<link rel="amphtml" href="https://www.generation-nt.com/amp/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html">
		
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/min/style.css?v=2020-07-12" />
		<link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/magnific-popup.css?v=2020-07-12"  media="print" onload="this.media='all'"/>
        <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/fontawesome/css/all.min.css?v=2020-07-12"  media="print" onload="this.media='all'"/>
                <!--[if lte IE 7]>
            <link rel="stylesheet" type="text/css" href="https://www.generation-nt.com/css/ie.css?v=10111221" />
            <script src="https://www.generation-nt.com/js/iepngfix_tilebg.js"></script>
        <![endif]-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                    <meta name="msvalidate.01" content="FFB405EA57E55A88B69AB720BA4B67CD" />
    <script class="ganalytics">

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2872928-1']);
		_gaq.push(['_trackPageview']);

		ga('create', 'UA-2872928-1', 'auto', {'useAmpClientId': true});
		ga('send', 'pageview');
		
	</script>
	
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@graph": [{
			"@type": "Organization",
			"@id": "https://www.generation-nt.com/#organization",
			"name": "GenerationNT",
			"url": "https://www.generation-nt.com/",
			"sameAs": ["https://twitter.com/GNT_fr", "https://www.facebook.com/GenerationNT"],
			"logo": {
				"@type": "ImageObject",
				"@id": "https://www.generation-nt.com/#logo",
				"inLanguage": "fr-FR",
				"url": "https://www.generation-nt.com/img/logo-gnt-dark.png",
				"width": 240,
				"height": 200,
				"caption": "GenerationNT"
			},
			"image": {
				"@id": "https://www.generation-nt.com/#logo"
			}
		}, {
			"@type": "WebSite",
			"@id": "https://www.generation-nt.com/#website",
			"url": "https://www.generation-nt.com/",
			"name": "GenerationNT",
			"inLanguage": "fr-FR",
			"description": "JBL d&eacute;voile de nouveaux &eacute;couteurs sans fil Live Free NC+ et Reflect Mini avec r&eacute;duction active du bruit et norme IPX7. &Agrave; des pr",
			"publisher": {
				"@id": "https://www.generation-nt.com/#organization"
			},
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.generation-nt.com/s/{search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}]
	}
	</script>

	<!-- adback 
	<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://yabucoavarysburg.owensborowaltonville.com/slimes.js", document);
</script>   -->
<!-- fin sadback -->
    <!--[if lte IE 8]><script src="https://www.generation-nt.com/js/html5.js" ></script><![endif]-->
    <link href="/export/rss.xml" type="application/rss+xml" rel="alternate" title="GNT - Actualités" />
    <link href="/export/rss_astuces.xml" type="application/rss+xml" rel="alternate" title="GNT - Astuces" />
    <link href="/export/rss_download.xml" type="application/rss+xml" rel="alternate" title="GNT - Téléchargements" />

        	
	<script>
        var glxm = glxm || {};
        glxm.que = glxm.que || [];
        (function() {
            var glxmId = 94704132;
            var s = document.createElement('script');
            s.async = true;
            s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
            var n = document.getElementsByTagName('script')[0];
            n.parentNode.insertBefore(s, n);
        })();
        glxm.que.push(function(){
            glxm.setTargeting({'tag':["actualites", "mobilite", "gadgets_high_tech_montres_connectees", "jbl", "livre_free_nc_plus", "reflect_mini_tws", "ecouteurs_sans_fil"] });
            glxm.start();
        });
	</script>
	

            <script>
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bestofcontent-generationnt/loader.js');
        </script>
    
    
    
</head>
<body class="">

    
        		
		<div class="bup">
		<div id="oop_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('oop_ad');
            });
		</script>
	</div>

        
    <div class="body">
        <header id="header" class="mainheader">
            <div class="global">
                <div class="topbar">
                    <div class="logo"><a href="/">&nbsp;</a></div>
                    <div class="userbar">
                        <div class="box paramsbox">
                            <a href="#" class="boxlink paramslink" title="Thème et versions étrangères de GNT"></a>
                            <div class="boxcontent paramsbloc">
                                                                    <strong>Thème :</strong><br />
                                    <a href="#" class="ptheme ptheme_white" id="theme1">Clair</a>
                                                                            <a href="#" class="bubble light ptheme ptheme_black" id="theme2" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Sombre</a>
                                        <a href="#" class="bubble light ptheme ptheme_blue" id="theme3" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nostalgique</a>
										<a href="#" class="bubble light ptheme ptheme_night" id="theme4" title="Thème actif uniquement le temps de votre navigation.<br /> Pour le conserver sans limite de temps, l'inscription<br /> au site (gratuite) est nécessaire.">Nuit</a>
                                                                    								<!--
                                <div class="languages">
                                    <strong>Découvrez également :</strong>
                                    <ul>
                                        <li class="sb_es"><a href="http://www.compartir-tecnologias.es/" target="_blank"><span></span> Versión en español</a></li>
                                    </ul>
                                </div>
								-->
                            </div>
                        </div>
                                                                            <div class="box">
                                <a class="boxlink" href="/membres/connexion.html" rel="nofollow">Connexion</a>
                                <div class="boxcontent connexionbloc">
                                    <div class="fbbox">
                                        <!-- <a href="/membres/facebook/connexion.html" class="fbbutton" rel="nofollow">Connexion avec Facebook</a> -->
										<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId: '298577040224889',
            cookie: true,  // enable cookies to allow the server to access
                           // the session
            xfbml: true,  // parse social plugins on this page
            version: 'v6.0' // The Graph API version to use for the call
        });


        var finished_facebook_rendering = function() {

            var fb_spinners = document.getElementsByClassName("facebook_spinner");
            for (var i = 0; i < fb_spinners.length; i++) {
                fb_spinners[i].removeAttribute("style");
                fb_spinners[i].removeChild(fb_spinners[i].childNodes[0]);
            };

        }
        FB.Event.subscribe('xfbml.render', finished_facebook_rendering);

    }

    function performFacebookLogin() {
		$(".facebook_progress").show();
		$(".facebook_spinner").hide();
		$(".facebook_message").hide();
		
        FB.getLoginStatus(function (response) {
            facebookStatusCheck(response);
        });
    }

    function facebookStatusCheck(response) {
        if (typeof response != "undefined" && response.status === 'connected') {
            $.ajax({
                url: '/membres/facebook/connexion.html',
                method: "GET",
                data: {service: 'facebook'},
                dataType: "json",
                success: function(data){
                    if( typeof data.redirect != "undefined") {
						if( typeof data.message != "undefined") {
							showNotification('success', 'Succès', data.message);
						}
                        window.location.href = data.redirect;
                    }else{
						showNotification('error', 'Erreur', data.message);
					}
					
					$(".facebook_progress").hide();
					$(".facebook_spinner").show();
			
				}
            });
        }
        else {				
			$(".facebook_progress").hide();
			$(".facebook_spinner").show();
			
			if( typeof response != "undefined" && response.status !== 'unknown'){
				showNotification('error', 'Erreur', "Echec de connexion via Facebook : " + response.status);
			}
        }
    }

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk.js';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

	function showNotification(type, title, message){
		$(".facebook_message").addClass(type);
		$(".facebook_message .message_title").html(title);
		var html = '';
		if( Array.isArray(message)){
			html = '<ul>';
			for(var i = 0 ; i < message.length ; i++){
				var html = '<li>'+ message[i] +'</li>'; 
			}
			html += '</ul>';
		}else{
			html = message;
		}
						
		$(".facebook_message .message_content").html(html);
		$(".facebook_message").show();
	}
</script>
<style>
.facebook_message{
	display:none;
	margin-top: 10px;
}
</style>
<div class="facebook_progress spinnable" style="
			display:none;
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Connexion en cours...
</div>
<div class="facebook_spinner spinnable" style="
			background: #4267b2;
			border-radius: 5px;
			color: white;
			height: 28px;
			margin:auto;
			line-height: 28px;
			text-align: center;
			width: 200px;">
	Chargement Facebook ...
	<div>
		<div class="fb-login-button"  onlogin="performFacebookLogin()"  data-size="medium" data-button-type="login_with" data-auto-logout-link="false" data-use-continue-as="false" data-scope="public_profile,email"></div>
	</div>
	
	<div class="facebook_message notification"><strong class="message_title"></strong><div class="message_content"></div></div>
</div>
										
                                    </div>
                                    <form action="/membres/connexion.html" id="UserViewForm" method="post" accept-charset="utf-8">
                                        <div class="input text">
                                            <label for="UserIdent">Identifiant</label>
                                            <input name="data[User][ident]" type="text" id="UserIdent" />
                                        </div>
                                        <div class="input password required">
                                            <label for="UserPass">Mot de passe</label>
                                            <input name="data[User][pass]" type="password" id="UserPass" />
                                        </div>
                                        <input type="hidden" name="data[User][remember]" id="UserRemember" value="1" />
                                        <input type="hidden" name="data[User][referer]" value="/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html" id="UserReferer" />
                                        <div class="submit mt10"><input type="submit" value="Se connecter" /></div>
                                        <div class="clear"></div>
                                        <div class="mt10"><a href="/membres/identifiant-perdu.html" rel="nofollow">Identifiants perdus ?</a></div>
                                    </form>
                                </div>
                            </div>
                            <a href="/membres/connexion.html#inscription" class="userlink userlink_register" rel="nofollow"><strong>Inscription</strong></a>
                                            </div>
                                            <div class="searchform">
                            <form action="/search" method="get">
                                <input type="text" name="keywords" class="text" value="" /> <input type="submit" value="Rechercher" class="submit" />
                            </form>
                        </div>
                                        <div class="clear"></div>
                </div>
                <nav class="mainnav">
                                        <ul class="mainmenu">
                        <li class="menu menu1">
                            <a href="/high-tech.html" class="item  itemactive sectionactive">Actualité</a>
                        </li>
                        <li class="menu menu2">
                            <a href="/dossiers.html" class="item ">
								Test & Guide
							</a>
                        </li>
                        <li class="menu menu4">
                            <a href="/bons-plans.html" class="item ">Bon Plan</a>
                        </li>                      
						<li class="menu menu4">
                            <a href="/telecharger.html" class="item ">Téléchargement</a>
                        </li>
                        <li class="menu menu5">
                            <a href="/astuces.html" class="item ">Astuce</a>
                        </li>
                        <li class="menu menu8">
                            <a href="/videos.html" class="item ">Vidéo</a>
                        </li>
                        <li class="menu menu6">
                            <a href="/entraide.html" class="item ">Forum</a>
                        </li>
                                                                        <li class="menu menu-search menu-premium">
                            <a href="/premium.html" class="item  " rel="nofollow">Premium</a>
                        </li>
                        						
                    </ul>
                    <div class="clear"></div>
                </nav>
                                    <nav class="encemoment">
                        <span>En ce moment</span>
                        <ul>
                                                            <li><a href="//www.generation-nt.com/s/news/console+PS5/?sort=date&mmode=allwords&encemoment">PS5</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/iphone+12/?sort=date&mmode=phrase&encemoment">iPhone 12</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/OnePlus+Nord/?sort=date&mmode=phrase&encemoment">OnePlus Nord</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/Xiaomi+Mi+10/?sort=date&mmode=phrase&encemoment">Xiaomi Mi 10</a></li>
                                                            <li><a href="https://www.generation-nt.com/s/news/Xbox+Series+X/?sort=date&mmode=phrase&encemoment">Xbox Series X</a></li>
                                                            <li><a href="//www.generation-nt.com/s/news/airpods+pro+lite/?sort=date&mmode=phrase&encemoment">Airpods Pro Lite</a></li>
                                                    </ul>
                                                <a href="/premium.html" class="top-premium">Découvrez GNT Premium</a>
						<a href="https://twitter.com/GNT_fr" class="bubble social_btns sb_twitter"  rel="nofollow noopener" title="Suivez GNT sur Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
						<a href="https://www.facebook.com/GenerationNT" class="bubble social_btns sb_facebook "  rel="nofollow noopener" title="J'aime GNT sur Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
						<a href="/services.html" class="bubble social_btns sb_feed" title="Suivez GNT via les flux RSS"><i class="fas fa-rss"></i></a>
                                           							
						
                    </nav>
                            </div>
			<div id="subheader">
				<div class="subheader-content">
					<a href="/actualites.html" class=" itemactive sectionactive" ><i class="far fa-newspaper"></i> Actualité</a>
					<a href="/dossiers.html"  class="" ><i class="fas fa-tasks"></i> Test & Guide</a>
					<a href="/bons-plans.html"  class="" ><i class="fas fa-search-dollar"></i> Bon Plan</a>
					<a href="javascript:" class="open-submenu userlink userlink_menu menu-btn"><i class="fas fa-ellipsis-v"></i></a>
				</div>
				<div>
				</div>
			<div>
        </header>

	    
        <div id="ctBoc">

            
                            <div class="toppubs">
							<div class="bup">
		<div id="header_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('header_ad');
            });
		</script>
	</div>
                </div>
            
            <div id="global" class="global">
                <div class="content section1">

                    
							
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@graph": [{
		"@type": "ImageObject",
		"@id": "https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html#primaryimage",
		"inLanguage": "fr-FR",
		"url": "https://img.generation-nt.com/jbl-live-free-nc-plus_04B0032001669062.png",
		"width": 1440,
		"height": 932
	}, {
		"@type": "WebPage",
		"@id": "https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html#webpage",
		"url": "https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html",
		"name": "&Eacute;couteurs sans fil : JBL ajoute la r&eacute;duction active du bruit et l'&eacute;tanch&eacute;it&eacute; IPX7",
		"isPartOf": {
			"@id": "https://www.generation-nt.com/#website"
		},
		"inLanguage": "fr-FR",
		"primaryImageOfPage": {
			"@id": "https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html#primaryimage"
		}, 
		"description": "JBL d&eacute;voile de nouveaux &eacute;couteurs sans fil Live Free NC+ et Reflect Mini avec r&eacute;duction active du bruit et norme IPX7. &Agrave; des prix int&eacute;ressants."
	}, {
		"@type": "Article",
		"@id": "https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html#article",
		"author": {
			"@id": "https://www.generation-nt.com/#/schema/person/",
			"name": "Jérôme G."
		},
		"headline": "&Eacute;couteurs sans fil : JBL ajoute la r&eacute;duction active du bruit et l'&eacute;tanch&eacute;it&eacute; IPX7",
		"datePublished": "2020-09-02T18:40:01+02:00",
		"dateModified": "2020-09-02T18:40:01+02:00",
		"commentCount": 0,
		"mainEntityOfPage": {
			"@id": "https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html#webpage"
		},
		"publisher": {
			"@id": "https://www.generation-nt.com/#organization"
		},
		"image": {
			"@id": "https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html#primaryimage"
		},
		"keywords": "jbl livre free nc+ reflect mini tws ecouteurs sans fil ",
		"inLanguage": "fr-FR",
		"description": "JBL d&eacute;voile de nouveaux &eacute;couteurs sans fil Live Free NC+ et Reflect Mini avec r&eacute;duction active du bruit et norme IPX7. &Agrave; des prix int&eacute;ressants.",
		"articleBody": "Avec ses nouveaux &amp;eacute;couteurs sans fil Live Free NC+ et Reflect Mini (intra-auriculaires pour le sport) pour le march&amp;eacute; europ&amp;eacute;en, la marque JBL (filiale de Harman International qui est dans le giron de Samsung) ajoute de la r&amp;eacute;duction active du bruit avec fonctionnalit&amp;eacute; Smart Ambient pour ne pas &amp;ecirc;tre coup&amp;eacute; de l'environnement ext&amp;eacute;rieur.JBL souligne &amp;eacute;galement l'ajout de la norme d'&amp;eacute;tanch&amp;eacute;it&amp;eacute; IPX7 qui signifie une protection non test&amp;eacute;e contre la poussi&amp;egrave;re et une protection contre les effets d'une immersion dans 1 m de profondeur pendant 30 minutes.Avec couplage rapide gr&amp;acirc;ce &amp;agrave; une technologie Dual Connect + Sync, chaque &amp;eacute;couteur se connecte et peut &amp;ecirc;tre utilis&amp;eacute; ind&amp;eacute;pendamment. L'autonomie promise est de jusqu'&amp;agrave; 7 heures en lecture de musique, et 21 heures avec l'&amp;eacute;tui de chargement.L'&amp;eacute;tui de recharge est sans fil (compatible Qi) pour les Live Free NC+, mais pas pour les Reflect Mini (uniquement USB-C ; ci-dessous). Les &amp;eacute;couteurs sont compatibles avec les assistants vocaux de Google et Amazon (Alexa).Les &amp;eacute;couteurs sans fil Live Free NC+ seront disponibles &amp;agrave; partir du mois d'octobre &amp;agrave; 159 &amp;euro; et &amp;agrave; 149 &amp;euro; pour les Reflect Mini. JBL annonce par ailleurs une &amp;eacute;volution de ses &amp;eacute;couteurs sans fil Tune 220TWS avec les Tune 225TWS.Ils profitent d'une meilleure autonomie de batterie (5 heures en lecture de musique ; 25 heures avec l'&amp;eacute;tui de recharge USB-C), un grand haut-parleur de 12 mm et un choix parmi six couleurs. Ils seront disponibles &amp;agrave; partir d'octobre &amp;agrave; 99,99 &amp;euro;.",
		"dateCreated": "2020-09-02T18:40:01+02:00"
	}, {
		"@type": "Person",
		"@id": "https://www.generation-nt.com/#/schema/person/Jérôme G.",
		"name": "Jérôme G.",
		"image": {
			"@type": "ImageObject",
			"@id": "https://www.generation-nt.com/#authorlogo",
			"inLanguage": "fr-FR",
			"url": "https://www.generation-nt.com/img/avatar.png",
			"caption": "Jérôme G."
		},
		"description": "J&eacute;r&ocirc;me G. : journaliste GNT sp&eacute;cialis&eacute; en nouvelles technologies"
	}]
}
</script>

<div class="globalcol">
    <div class="centercol">
        <article>
            <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
				<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<a href="/" itemprop="item"><span class="hidden" itemprop="name">Accueil</span><img src="https://www.generation-nt.com/img/ico/bc_home.png" alt="home" /></a>
					<meta itemprop="position" content="1" />
				</span>
				                    <span class="separator"></span>
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="/high-tech.html" itemprop="item"><span itemprop="name">Actualités</span></a>
						<meta itemprop="position" content="2" />
                    </span>
											                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/mobilite.html" itemprop="item"><span itemprop="name">Mobilité</span></a>
                                								<meta itemprop="position" content="3" />
                            </span>
						                            <span class="separator"></span>
                            <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                                                    <a href="/actualites-303-gadgets-high-tech-montres-connectees.html" itemprop="item"><span itemprop="name">Gadgets & High-Tech & montres connectées</span></a>
                                								<meta itemprop="position" content="4" />
                            </span>
															            </div>
            <header>
                <h1 class="title">Écouteurs sans fil : JBL ajoute la réduction active du bruit et l'étanchéité IPX7</h1>
                <div class="titleinfo">
                    <div>
                        Le <time datetime="2020-09-02T18:40:01+02:00">mercredi 02 Septembre 2020 à 18:40</time> par
						                        <a  href="/contacts.html?select=membre&amp;dest=Jérôme G.">Jérôme G.</a>
						                        <span class="infos">
                             &nbsp;|&nbsp; 0 commentaire(s)
                        </span>
											
                    </div>
                </div>
            </header>

            <div class="description">
                <img  class="vignette" src="https://img.generation-nt.com/jbl-live-free-nc-plus_0096006401669062.png" alt="jbl-live-free-nc+" alt="Vignette"/>
                <p class="resume">
					JBL dévoile de nouveaux écouteurs sans fil Live Free NC+ et Reflect Mini avec réduction active du bruit et norme IPX7. À des prix intéressants.                </p>
            </div>

            <div class="clear"></div>
                <div class="bupgoogle">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:100%;"
                data-ad-client="ca-pub-6082665093857218"
                data-ad-slot="6796544705"
                data-override-format="true">
            </ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    params: { google_ad_channel: '3464246801+8286606338+7587948273+5534906997+0882645557' }
                });
            </script>
                    </div>
    
            <div class="textzone " id="intelliTXT">
				<p>Avec ses nouveaux &eacute;couteurs sans fil Live Free NC+ et Reflect Mini (intra-auriculaires pour le sport) pour le march&eacute; europ&eacute;en, la marque JBL (filiale de Harman International qui est dans le giron de Samsung) ajoute de la r&eacute;duction active du bruit avec fonctionnalit&eacute; Smart Ambient pour ne pas &ecirc;tre coup&eacute; de l'environnement ext&eacute;rieur.</p>
<p>JBL souligne &eacute;galement l'ajout de la norme d'&eacute;tanch&eacute;it&eacute; IPX7 qui signifie une protection non test&eacute;e contre la poussi&egrave;re et une protection contre les effets d'une immersion dans 1 m de profondeur pendant 30 minutes.</p>
<p><img src="https://img.generation-nt.com/jbl-live-free-nc_01B0000001669064.png" alt="jbl-live-free-nc+" style="display: block; margin-left: auto; margin-right: auto;" width="432" height="377" /></p>
<p>Avec couplage rapide gr&acirc;ce &agrave; une technologie Dual Connect + Sync, chaque &eacute;couteur se connecte et peut &ecirc;tre utilis&eacute; ind&eacute;pendamment. L'autonomie promise est de jusqu'&agrave; 7 heures en lecture de musique, et 21 heures avec l'&eacute;tui de chargement.</p>
<p>L'&eacute;tui de recharge est sans fil (compatible Qi) pour les Live Free NC+, mais pas pour les Reflect Mini (uniquement USB-C ; ci-dessous). Les &eacute;couteurs sont compatibles avec les assistants vocaux de Google et Amazon (Alexa).</p>
<p><img src="https://img.generation-nt.com/jbl-reflect-mini_01B0000001669065.jpg" alt="jbl-reflect-mini" style="display: block; margin-left: auto; margin-right: auto;" width="432" height="314" /></p>
<p>Les &eacute;couteurs sans fil Live Free NC+ seront disponibles &agrave; partir du mois d'octobre &agrave; 159 &euro; et &agrave; 149 &euro; pour les Reflect Mini. JBL annonce par ailleurs une &eacute;volution de ses &eacute;couteurs sans fil <a target="_blank" href="https://track.effiliation.com/servlet/effi.redir?id_compteur=22031673&url=https%3A%2F%2Fwww.boulanger.com%2Fref%2F1139244"rel="noopener">Tune 220TWS</a> avec les Tune 225TWS.</p>
<p><img src="https://img.generation-nt.com/jbl-tune-225tws_01B0000001669063.png" alt="jbl-tune-225tws" style="display: block; margin-left: auto; margin-right: auto;" width="432" height="257" /></p>
<p>Ils profitent d'une meilleure autonomie de batterie (5 heures en lecture de musique ; 25 heures avec l'&eacute;tui de recharge USB-C), un grand haut-parleur de 12 mm et un choix parmi six couleurs. Ils seront disponibles &agrave; partir d'octobre &agrave; 99,99 &euro;.</p>            </div>

			<div style="text-align:center;    margin-bottom: 15px;">    <ul class="socialcount" data-url="https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html">
        <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html" title="Partager sur Facebook"><span class="social-icon icon-facebook"></span><span class="count">J'aime</span></a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?text=https://www.generation-nt.com/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html" title="Partager sur Twitter"><span class="social-icon icon-twitter"></span><span class="count">Tweet</span></a>
        </li>
    </ul>
</div>
			
			
            
            
									   <div id="taboola-below-article-thumbnails"></div>
	   <script type="text/javascript">
		 window._taboola = window._taboola || [];
		 _taboola.push({
		 mode: 'thumbnails-a',
		 container: 'taboola-below-article-thumbnails',
		 placement: 'Below Article Thumbnails',
		 target_type: 'mix'
		 });
	   </script>
				
			
            <div class="similar">
				                    <strong>Complément d'information</strong>
                    <ul class="itemslist">
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="jbl-france-nouveaux-casques-sans-fil-club-reduction-bruit-actualite-1975325.html"><img src="https://img.generation-nt.com/jbl-club-950-nc_0064004601666912.jpg" alt="JBL présente en France ses nouveaux casques sans fil Club avec réduction de bruit" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="jbl-france-nouveaux-casques-sans-fil-club-reduction-bruit-actualite-1975325.html">JBL présente en France ses nouveaux casques sans fil Club avec réduction de bruit</a></strong>
                                </div>
                                <div class="itemresume">
									JBL vient de sortir trois casques de sa nouvelle collection JBL Club qui bénéficient de la réduction de bruit.                                </div>
                                <div class="clear"></div>
                            </li>
						                            <li class="itemlist">
                                <div class="itemimage">
                                    <a href="casque-ecouteur-sennheiser-akh-jbl-prix-promotion-actualite-1957333.html"><img src="https://img.generation-nt.com/ecouteurs-sennheiser_0064004601655518.jpg" alt="Bon plan : les écouteurs filaires et sans fil Sennheiser, AKG et JBL en promotion" width="100" height="70" /></a>
                                </div>
                                <div class="itemtitle">
                                    <strong><a href="casque-ecouteur-sennheiser-akh-jbl-prix-promotion-actualite-1957333.html">Bon plan : les écouteurs filaires et sans fil Sennheiser, AKG et JBL en promotion</a></strong>
                                </div>
                                <div class="itemresume">
									Si vous cherchez des écouteurs filaires ou sans fil, MovilShack propose des réductions sur les marques Sennheiser, AKG et JBL.                                </div>
                                <div class="clear"></div>
                            </li>
						                    </ul>
                    <div class="clear"></div>
				            </div>
            <footer id="comments" class="toolbar">
				                <div class="toolbar_social">

                    <div class="likes-titre">Avez-vous trouvé cet article intéressant ?</div>
                    <div class="likes">
																																																                        <a class="submit alikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/like.png" alt="Like" /> Oui
                        </a>
                        <div class="like_score hidden">
														                            <div class="ls_barre">
                                <span class="plus" style="width:0px;"></span>
                                <span class="moins" style="width:130px;"></span>
                            </div>
                            <a title="Consulter la liste des personnes ayant voté" class="bubble" href="/stats-item-1979563.html" rel="nofollow">
                                (Oui <span class="nb_plus">0</span>,
                                Non <span class="nb_moins">0</span>)
                            </a>
                        </div>
                        <a class="submit adislikeitem " href="#">
                            <img src="https://www.generation-nt.com/img/ico/dislike.png" alt="Dislike" /> Non
                        </a>
                    </div>
                    <div class="clear"></div>

					                        <div class="firstcomm">Soyez le premier à commenter cette actualité :</div>
					
                    <a href="#coms" class="submit coms_link"><img src="https://www.generation-nt.com/img/ico/comments.png" alt="Commentaire" /> Poster un commentaire</a>
                    <a href="/contacts.html?select=pb_news&urlitem=/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html#contact" class="submit coms_link bubble" title="Faire part d'une erreur dans ce contenu,<br/> d'un bug, d'une suggestion"><img src="https://www.generation-nt.com/img/ico/alert.png" alt="alerte" /></a>

				

                    <div class="keywords">
                        Tags :
                        <ul>
															                                    <li><a href="/s/jbl/">jbl</a></li>
																							                                    <li><a href="/s/livre+free+nc/">livre free nc+</a></li>
																							                                    <li><a href="/s/reflect+mini+tws/">reflect mini tws</a></li>
																							                                    <li><a href="/s/ecouteurs+sans+fil/">ecouteurs sans fil</a></li>
																														                        </ul>
                    </div>
                </div>


					<div class="bup">
		<div id="middle_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad');
            });
		</script>
	</div>
                <div class="clear"></div>
            </footer>
        </article>
    </div>

	        <aside class="sidecol sidecol--transparent">
            <div id="sticky">
                <div class="search">
                    <form action="/search" method="get">
                        <input type="hidden" name="data[section]" value="news" id="section"/>
                        <input type="text" name="keywords" class="text autoempty" value="Rechercher une actualité..." /> <input type="submit" value="Rechercher" class="submit" />
                    </form>
                </div>
                
					<div class="bup">
		<div id="side_ad"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('side_ad');
            });
		</script>
	</div>
            </div>
        </aside>
	
    <section class="comments" id="allcomments">
        <div class="centercol_zone">
            <div class="centercol" id="coms">
                <h2 class="title">
                    Vos commentaires
					                </h2>
                <div class="titlecorner"></div>
				
<div class="comm_list">

	<div class="pagination pagination-ajax">
        			</div>
	
        
    
    <input type="hidden" id="controllerpagination" value="actualite"/>
	<div class="pagination pagination-ajax">
        			</div>
	<a id="comm_suivre" class="submit submit_follow bubble" href="/follow-item-1979563.html" title="Recevoir une alerte par email lorsqu'un nouveau commentaire est posté sur cette actualité">
		<img src="https://www.generation-nt.com/img/ico/suivi.png" alt="icone" width="14" height="15" />
		<span>Suivre les commentaires</span>
	</a>
	<div class="clear"></div>
    <div class="flash_notif error hidden member_option_error">Cette option est réservée aux membres de GNT. Merci de vous <b><a href="/membres/connexion.html#inscription">inscrire</a></b>, c'est gratuit !.</div>
    <div class="flash_notif error hidden premium_option_error">Cette option est réservée aux membres premium de GNT. Pour en savoir plus, cliquez <b><a href="/premium.html">ici</a></b>.</div>
    <div class="clear"></div>
</div>
				<div class="title2 not-mobile">
	<span>Poster un commentaire</span>
</div>
<form action="/poster-commentaire.html" controller="comments" class="comment_post" id="CommentPostForm" method="post" accept-charset="utf-8">
    <div class="comm">
        <a name="repondre"></a>
		<div class="mobile-only">
		            <div class="comm_user">
				<img src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <div class="user_infos">
					<strong class="cu_nick">Anonyme</strong>
					<ul class="cu_options">
						<li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
					</ul>
				</div>
            </div>
        		</div>		
		<div class="not-mobile">
                    <div class="comm_user">
                <strong class="cu_nick">Anonyme</strong>
                <img src="https://www.generation-nt.com/img/avatar_mid.png" alt="avatar">
                <ul class="cu_options">
                    <li class="cu_profil"><a href="/membres/connexion.html">Se connecter</a></li>
                </ul>
            </div>
        		</div>
        <div class="comm_infos">
            <div class="comm_citation"></div>
            <div class="comm_text">
                <div class="input textarea"><textarea name="data[Comment][comment]" id="comment_text" cols="30" rows="6" placeholder="Poster un commentaire..."></textarea></div>
            </div>
			<div class="comm_smileys" >
				<i class="emojione grinning"  title=":grinning:"></i><i class="emojione grin"  title=":grin:"></i><i class="emojione smile"  title=":smile:"></i><i class="emojione joy"  title=":joy:"></i><i class="emojione rofl"  title=":rofl:"></i><i class="emojione sweat_smile"  title=":sweat_smile:"></i><i class="emojione slight_smile"  title=":slight_smile:"></i><i class="emojione wink"  title=":wink:"></i><i class="emojione blush"  title=":blush:"></i><i class="emojione yum"  title=":yum:"></i><i class="emojione cry"  title=":cry:"></i><i class="emojione sunglasses"  title=":sunglasses:"></i><i class="emojione heart_eyes"  title=":heart_eyes:"></i><i class="emojione kissing_heart"  title=":kissing_heart:"></i><i class="emojione alien"  title=":alien:"></i><i class="emojione kissing_smiling_eyes"  title=":kissing_smiling_eyes:"></i><i class="emojione kissing_closed_eyes"  title=":kissing_closed_eyes:"></i><i class="emojione relaxed"  title=":relaxed:"></i><i class="emojione thinking"  title=":thinking:"></i><i class="emojione neutral_face"  title=":neutral_face:"></i><i class="emojione expressionless"  title=":expressionless:"></i><i class="emojione rolling_eyes"  title=":rolling_eyes:"></i><i class="emojione smirk"  title=":smirk:"></i><i class="emojione persevere"  title=":persevere:"></i><i class="emojione disappointed_relieved"  title=":disappointed_relieved:"></i><i class="emojione open_mouth"  title=":open_mouth:"></i><i class="emojione zipper_mouth"  title=":zipper_mouth:"></i><i class="emojione hushed"  title=":hushed:"></i><i class="emojione sleepy"  title=":sleepy:"></i><i class="emojione tired_face"  title=":tired_face:"></i><i class="emojione sleeping"  title=":sleeping:"></i><i class="emojione relieved"  title=":relieved:"></i><i class="emojione nerd"  title=":nerd:"></i><i class="emojione stuck_out_tongue"  title=":stuck_out_tongue:"></i><i class="emojione stuck_out_tongue_winking_eye"  title=":stuck_out_tongue_winking_eye:"></i><i class="emojione stuck_out_tongue_closed_eyes"  title=":stuck_out_tongue_closed_eyes:"></i><i class="emojione worried"  title=":worried:"></i><i class="emojione drooling_face"  title=":drooling_face:"></i><i class="emojione unamused"  title=":unamused:"></i><i class="emojione sweat"  title=":sweat:"></i><i class="emojione pensive"  title=":pensive:"></i><i class="emojione upside_down"  title=":upside_down:"></i><i class="emojione money_mouth"  title=":money_mouth:"></i><i class="emojione confused"  title=":confused:"></i><i class="emojione astonished"  title=":astonished:"></i><i class="emojione sob"  title=":sob:"></i><i class="emojione innocent"  title=":innocent:"></i><i class="emojione angry"  title=":angry:"></i><i class="emojione rage"  title=":rage:"></i><i class="emojione nauseated_face"  title=":nauseated_face:"></i><i class="emojione smiling_imp"  title=":smiling_imp:"></i><i class="emojione cop"  title=":cop:"></i><i class="emojione thumbsup"  title=":thumbsup:"></i><i class="emojione thumbsdown"  title=":thumbsdown:"></i><i class="emojione head_bandage"  title=":head_bandage:"></i><i class="emojione cowboy"  title=":cowboy:"></i>			</div>
            <input type="hidden" name="data[Comment][texte_ws]" id="texte_ws">
            <input type="hidden" name="data[Comment][backurl]" value="/jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html" id="CommentBackurl">
            <input type="hidden" name="data[Comment][item_id]" value="1979563" id="CommentItemId">
            <div class="comm_opts">
                <span class="submit"><input name="btn_post" type="submit" value="Poster le commentaire" class="btn_post" /></span>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</form>            </div>

				<div class="bup">
		<div id="middle_ad2"></div>
		<script type="text/javascript">
            glxm.que.push(function() {
                glxm.display('middle_ad2');
            });
		</script>
	</div>
            <div class="clear"></div>
        </div>
    </section>

            <div class="sidecol--diamond">
            <div class="pub160x600">
                	<script type="text/javascript"><!--
google_ad_client = "ca-pub-5027204647042069";
/* GNT_FR_Site_160*600 */
google_ad_slot = "2599175347";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>
    
    <div class="clear"></div>
</div>

                </div>
            </div>
        </div>
		
				
        <footer id="footer" class="footer ">
            <div class="footercontent">
																								<div>
						<ul>
							<li><a href="/a-propos.html" rel="nofollow">A propos</a></li>
							<li><a href="/contacts.html" rel="nofollow">Contacts</a></li>
							<li><a href="/publicite.html" rel="nofollow">Publicité</a></li>
							<li><a href="/partenaires.html">Partenaires</a></li>
							<li><a href="/cgu.html" rel="nofollow">Conditions d'utilisation</a></li>
							<li><a href="javascript:Didomi.preferences.show()" rel="nofollow">Protection des données</a></li>
							<li><a href="/contacts.html?select=bug#contact" rel="nofollow">Signaler un bug</a></li>
													</ul>
					</div>
					<div>Copyright © 2001-2020 GNT Media, tous droits réservés</div>
				            </div>
        </footer>

        <div class="bubblebox"><div></div><p></p><span></span></div>
    </div>

    
            <script>
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script'); po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
    
        	
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script>
        var browsermobile = 0;
        var browsertablet = 0;
        var browserdevice = 0;
        var url_static = "https://www.generation-nt.com/";
        var ipvisitor = "undefined";
        var uavisitor = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
        var gntrand = "8534";
                    var itemvisitor = "1979563";
            var itempagevisitor = "";
                var pagepremium = false;
    </script>

            <script src="https://www.generation-nt.com/js/min/app.min.js?v=2020-07-11"></script>	
        <script defer src="https://www.generation-nt.com/js/plugins/jquery.historic.js"></script>
		<script defer src="https://www.generation-nt.com/js/plugins/jquery.magnific-popup.min.js"></script>
                                                                <script defer src="https://www.generation-nt.com/js/min/detail.min.js?v=2020-07-10"></script>
                                                                <script defer src="https://www.generation-nt.com/js/plugins/socialcount.min.js?v=2020-07-10"></script>
                                        
    

    
    
    
    
    
            <script>
	
	ga('send', 'event', 'Navigation', 'actualites|view', 'jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html');

		
</script>    
    	
				<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
		<script >
			ga('send', 'event', 'Quantum Article', 'Desktop', 'jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html');
		</script>
				
		 
		<!--	<script src="//s.skimresources.com/js/2427X581347.skimlinks.js"></script> -->
				
    
    

	<script>
		$(document).ready(function(){
			if( $("#footer .footer-action").length ) {
				$("#footer .footer-action").unbind().click(function(){
					$(".footer-fix").toggleClass("open");
				});
			}
		});
	</script>
						
    
    
            <script>
							window._taboola = window._taboola || [];
				_taboola.push({flush: true});
						
			ga('send', 'event', 'Taboola', 'Desktop', 'jbl-ecouteurs-sans-fil-reduction-active-bruit-ipx7-actualite-1979563.html');
			
        </script>
	                
	</body>
</html>
