Une grosse panne touche les opérateurs télécoms - MàJ2

Le par  |  18 commentaire(s)
Facepalm

Une panne frappe les opérateurs télécoms. Le problème semble avoir pour origine des soucis d'infrastructures chez Orange.

MàJ : Orange a confirmé un incident technique qui " impacte fortement l'interconnexion voix entre Orange et les opérateurs tiers. "

MàJ 2 : Problème résolu en milieu d'après-midi selon Orange.

-----

Début de semaine qui semble difficile pour les réseaux des opérateurs télécoms. Téléphonie mobile et fixe (voire Internet), des utilisateurs rapportent des problèmes. Les doléances arrivent sur Twitter, avec pour caisse de résonance Downdetector qui collecte des rapports sur le service de microblogging.

Ces rapports affectent Bouygues Telcom, Free, Orange et SFR. Néanmoins, toute la France n'est pas nécessairement touchée par cette grosse panne.

Selon l'opérateur AERA Telecom pour les entreprises, il s'agit d'un incident majeur chez Orange qui impacte tous les opérateurs.

Autre opérateur télécom pour les entreprises ainsi que les collectivités, LASOTEL confirme avoir obtenu une réponse d'Orange au sujet d'un incident sur ses infrastructures de téléphonie avec plusieurs opérateurs impactés.

La panne a commencé à se faire sentir depuis ce matin.

Complément d'information

Vos commentaires Page 1 / 2

Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #2013221
Ah ben merci pour l'actu.

J'étais justement en train d'essayer de vérifier s'il n'y avait pas un problème dans mon secteur.

Depuis hier ou avant hier, ma connexion n'est plus très stable (même si on ne peut pas dire qu'elle soit mauvaise).

Mon routeur annonce du 400 Mb / 40 mb, et dans la pratique, j'avais environ 350 Mb / 40 Mb.

Mais la, je suis stabilisé à 50 mb ... bon c'est clair que je n'ai pas vraiment à me plaindre, mais vu le tarif que je paie (un avantage pécuniaire vient de sauter), je suis en mesure de réclamer au moins 350 Mb ...
Le #2013234
Ca touche "pas tous les opérateurs (y'en a des centaines et centaines en France), mais ça concerne la plupart des gros opérateurs.

Et à priori, uniquement le service "téléphonie" (les SMS / MMS semblent fonctionner correctement, du moins sur les routes opérateurs directes)
Le #2013235
FRANCKYIV a écrit :

Ah ben merci pour l'actu.

J'étais justement en train d'essayer de vérifier s'il n'y avait pas un problème dans mon secteur.

Depuis hier ou avant hier, ma connexion n'est plus très stable (même si on ne peut pas dire qu'elle soit mauvaise).

Mon routeur annonce du 400 Mb / 40 mb, et dans la pratique, j'avais environ 350 Mb / 40 Mb.

Mais la, je suis stabilisé à 50 mb ... bon c'est clair que je n'ai pas vraiment à me plaindre, mais vu le tarif que je paie (un avantage pécuniaire vient de sauter), je suis en mesure de réclamer au moins 350 Mb ...


MS a commencé à déployer les mises à jour d'avril, beaucoup de personnes ont tendance à trouver l'accès internet "lent", car en faite, ils ont un poste sous windows 10 qui télécharge comme un porc en arrière plan, de façon "invisible" sur le poste (mais pas en monitorant le réseau). Ca peut aussi venir de la (car le probleme des opérateurs ne concerne que les service téléphonies voix, pas data)
Le #2013252
Et c'te troll de messages qu'Orange a sorti sur son compte twitter: https://twitter.com/Orange_France
#SansMonTelephone

Le #2013264
Je dirai plutôt que c'est un accident mineur...

Si c'est comme partout, la maintenance préventive, c'est trop cher donc on zappe une fois sur 2...

Mais y'a des fois ça passe pas...
Le #2013272
Chitzitoune a écrit :

FRANCKYIV a écrit :

Ah ben merci pour l'actu.

J'étais justement en train d'essayer de vérifier s'il n'y avait pas un problème dans mon secteur.

Depuis hier ou avant hier, ma connexion n'est plus très stable (même si on ne peut pas dire qu'elle soit mauvaise).

Mon routeur annonce du 400 Mb / 40 mb, et dans la pratique, j'avais environ 350 Mb / 40 Mb.

Mais la, je suis stabilisé à 50 mb ... bon c'est clair que je n'ai pas vraiment à me plaindre, mais vu le tarif que je paie (un avantage pécuniaire vient de sauter), je suis en mesure de réclamer au moins 350 Mb ...


MS a commencé à déployer les mises à jour d'avril, beaucoup de personnes ont tendance à trouver l'accès internet "lent", car en faite, ils ont un poste sous windows 10 qui télécharge comme un porc en arrière plan, de façon "invisible" sur le poste (mais pas en monitorant le réseau). Ca peut aussi venir de la (car le probleme des opérateurs ne concerne que les service téléphonies voix, pas data)


Je suis sous Debian
Le #2013278
Bon, reconnaissons qu'ils ont été réactifs !
Le #2013281
Une bonne partie de notre infrastructure à souffert toute la journée.
Que c'est difficile d'expliquer à des clients que seul Orange peut résoudre le problème et que non engueuler une hotline ne servira à rien.
Le #2013282
Chitzitoune a écrit :

FRANCKYIV a écrit :

Ah ben merci pour l'actu.

J'étais justement en train d'essayer de vérifier s'il n'y avait pas un problème dans mon secteur.

Depuis hier ou avant hier, ma connexion n'est plus très stable (même si on ne peut pas dire qu'elle soit mauvaise).

Mon routeur annonce du 400 Mb / 40 mb, et dans la pratique, j'avais environ 350 Mb / 40 Mb.

Mais la, je suis stabilisé à 50 mb ... bon c'est clair que je n'ai pas vraiment à me plaindre, mais vu le tarif que je paie (un avantage pécuniaire vient de sauter), je suis en mesure de réclamer au moins 350 Mb ...


MS a commencé à déployer les mises à jour d'avril, beaucoup de personnes ont tendance à trouver l'accès internet "lent", car en faite, ils ont un poste sous windows 10 qui télécharge comme un porc en arrière plan, de façon "invisible" sur le poste (mais pas en monitorant le réseau). Ca peut aussi venir de la (car le probleme des opérateurs ne concerne que les service téléphonies voix, pas data)


Il faut dans le doute, s"en assurer en ouvrant le gestionnaire de taches.
Le #2013283
Chitzitoune a écrit :

FRANCKYIV a écrit :

Ah ben merci pour l'actu.

J'étais justement en train d'essayer de vérifier s'il n'y avait pas un problème dans mon secteur.

Depuis hier ou avant hier, ma connexion n'est plus très stable (même si on ne peut pas dire qu'elle soit mauvaise).

Mon routeur annonce du 400 Mb / 40 mb, et dans la pratique, j'avais environ 350 Mb / 40 Mb.

Mais la, je suis stabilisé à 50 mb ... bon c'est clair que je n'ai pas vraiment à me plaindre, mais vu le tarif que je paie (un avantage pécuniaire vient de sauter), je suis en mesure de réclamer au moins 350 Mb ...


MS a commencé à déployer les mises à jour d'avril, beaucoup de personnes ont tendance à trouver l'accès internet "lent", car en faite, ils ont un poste sous windows 10 qui télécharge comme un porc en arrière plan, de façon "invisible" sur le poste (mais pas en monitorant le réseau). Ca peut aussi venir de la (car le probleme des opérateurs ne concerne que les service téléphonies voix, pas data)


Il y a du vrai.

Info en interne : "Une hausse de trafic Akamai... certainement liée à l'update Microsoft". Ça vient du ticket concernant la panne, 3 BAS nationaux dans les choux sur 8, trafic redirigé sur ceux étant capables de supporter la charge.

J'aurais bien mis l'image, mais beaucoup trop de trucs à anonymiser sur la photo que j'a pris de l'écran !
Suivre les commentaires
Poster un commentaire
Anonyme