1mn30 pour ouvrir page demarrage !

Le
cathy
bonjour,
suite au formatage de mon pc (je n'avais pas le choix) et à la
réinstallation de windows, je m'aperçois que la page de demarrage d'internet
met 1minute 30 pour s'ouvrir entièrement !!!
je suis sous xp familial avec une connexion 512ko (j'ai vérifié c'est bien
ce qu'il y a lorsque je regarde la vitesse dans l'état de connexion).
j'ai passé ad-aware, il n'y a rien,
je ne sais pas quoi faire
est-ce que quelqu'un a une idée et peut m'aider ?
merci d'avance,
bon aprèm,
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
scraper
Le #12609361
Salut à cathy qui dans son post
c6tf85$842$
nous a écrit/répondu :

bonjour,
suite au formatage de mon pc (je n'avais pas le choix) et à la
réinstallation de windows, je m'aperçois que la page de demarrage
d'internet met 1minute 30 pour s'ouvrir entièrement !!!
je suis sous xp familial avec une connexion 512ko (j'ai vérifié c'est
bien ce qu'il y a lorsque je regarde la vitesse dans l'état de
connexion).
j'ai passé ad-aware, il n'y a rien,
je ne sais pas quoi faire...
est-ce que quelqu'un a une idée et peut m'aider ?
merci d'avance,
bon aprèm,



essaie de désactiver, via msconfig, les appli lancées au démarage, et pas
forcément utiles ?

passe aussi un coup de spybot (à jour) plus puissant àbien des égards que ad
aware (les 2 sont utiles, note le bien !)

dispo ici :
http://jceel.free.fr


--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm
Publicité
Poster une réponse
Anonyme