abit nf7_s et souris

Le
fanny beloeil
Bonjour a tous,

je viens d'acquerir cette cm, tout marche normalemnt sauf que lorsque
j'allume le pc toute la séquence de boot se passe bien,mais lorsqu' arrive
le bureau de window, le pointeur la souris se retrouve figé. Je suis obligé
de faire un reset et ensuite tout est ok ensuite.
C'est systématique, la premiere mise en marche c'est pas bon , la deuxieme
c'est ok !!

Quelqu'un à une idée ?

merci pour vos conseils.

Pour infos : Abit nf7-s version 2.0
xp 2400
Asus 9600 xt
512 ddr
win xp
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Emmanuel
Le #915237
oui, peut-être ...
J'ai eu un problème du même genre lorsque je l'ai acheté :
en fait j'avais branché le fil vert sur le bouton vert, et le fil violet sur
le bouton violet (...) (je parle de la souris et du clavier sur port PS2).
En fait, il fallait faire l'inverse !!! Et depuis, tout marche sans problème
!
Peut-être la source de ton problème...
Cordialement,

Emmanuel


"fanny beloeil" c5ebne$rb$
Bonjour a tous,

je viens d'acquerir cette cm, tout marche normalemnt sauf que lorsque
j'allume le pc toute la séquence de boot se passe bien,mais lorsqu' arrive
le bureau de window, le pointeur la souris se retrouve figé. Je suis
obligé

de faire un reset et ensuite tout est ok ensuite.
C'est systématique, la premiere mise en marche c'est pas bon , la deuxieme
c'est ok !!

Quelqu'un à une idée ?

merci pour vos conseils.

Pour infos : Abit nf7-s version 2.0
xp 2400
Asus 9600 xt
512 ddr
win xp




fatalerreur
Le #924312
oui, peut-être ...
J'ai eu un problème du même genre lorsque je l'ai acheté :
en fait j'avais branché le fil vert sur le bouton vert, et le fil violet sur
le bouton violet (...) (je parle de la souris et du clavier sur port PS2).
En fait, il fallait faire l'inverse !!! Et depuis, tout marche sans problème
!
Peut-être la source de ton problème...
Cordialement,

Emmanuel


"fanny beloeil" c5ebne$rb$
Bonjour a tous,

je viens d'acquerir cette cm, tout marche normalemnt sauf que lorsque
j'allume le pc toute la séquence de boot se passe bien,mais lorsqu' arrive
le bureau de window, le pointeur la souris se retrouve figé. Je suis obligé
de faire un reset et ensuite tout est ok ensuite.
C'est systématique, la premiere mise en marche c'est pas bon , la deuxieme
c'est ok !!

Quelqu'un à une idée ?

merci pour vos conseils.

Pour infos : Abit nf7-s version 2.0
xp 2400
Asus 9600 xt
512 ddr
win xp



c une vieille souris ??
ca me fait penser aux vieux claviers et certain vieux disques dur ou la
carte mère est tellement rapides par rapport aux anciens peripherques
qu'ils n'ont pas le temps de s'initialiser correctement et donc sont
declarer absent par la carte mère (au second reboot ca le fait pas
puisqu'ils sont déjà initialiser)
mais je pense pas qu'une souris est besoin de s'initialiser ???

--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com


Publicité
Poster une réponse
Anonyme