Absence de réception radio MW/LW sur VW Golf IV

Le
Lionel B.
Hello
J'ai un soucis sur un autoradio monté sur une Golf IV de 2003 : la réception
MW/LW (Ondes Moyennes / Grandes Ondes) est inexistante.
Je précise que le même autoradio monté sur une Clio III donnait des
résultats excellents sur ces bandes basses, avec -à priori- le même type
d'antenne avec préampli.
Question : le préampli VW est il limité au bandes métriques (ce qui est
possible) ou bien ya un chti problême
Je précise que les résultats en FM ont l'air corrects, même sur des
réceptions DX : donc une panne générale du préampli semble exclue !)
Merci de me faire partager vos expériences.J'ai rien trouvé dans la
notice de l'auto, ni sur Google..
Parce que moi j'aimerai bien pouvoir continuer à écouter France Info même au
fin fond des Landes ou de l'Aveyron
@+
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JFG
Le #13601171
faute d'examen approfondi , je dirais quand même de regarder coté antenne et
préampli...
bernardd
Le #13600971
j'avais le même problème avec un autoradio bas de gamme fm/go monté sur une
polo de 1995 et maintenant revendue. Testé à part l'autoradio fonctionnait
bien avec un tournevis comme antenne mais ne crachait en AM qu'un bruit de
fond parasité dès qu'il était sur l'antenne vw. tout était ok en fm.
Comprends pas parce que vw arrive a faire marcher en AM ses autoradio
montés d'origine ?

Cela a l'air de venir des circuits électroniques du tableau de bord mais je
n'ai jamais insisté because fm disponible.
Désolé...mais au moins vous n'êtes pas seul...
"Lionel B." de news:4094d0ac$0$433$
Hello
J'ai un soucis sur un autoradio monté sur une Golf IV de 2003 : la


réception
MW/LW (Ondes Moyennes / Grandes Ondes...) est inexistante.
Je précise que le même autoradio monté sur une Clio III donnait des
résultats excellents sur ces bandes basses, avec -à priori- le même type
d'antenne avec préampli.
Question : le préampli VW est il limité au bandes métriques (ce qui est
possible...) ou bien ya un chti problême...
Je précise que les résultats en FM ont l'air corrects, même sur des
réceptions DX : donc une panne générale du préampli semble exclue !)
Merci de me faire partager vos expériences....J'ai rien trouvé dans la
notice de l'auto, ni sur Google........
Parce que moi j'aimerai bien pouvoir continuer à écouter France Info même


au
fin fond des Landes ou de l'Aveyron...
@+




Thierry VIGNAUD
Le #13600951
On Fri, 7 May 2004 20:08:51 +0200, "bernardd"

j'avais le même problème avec un autoradio bas de gamme fm/go monté sur une
polo de 1995 et maintenant revendue. Testé à part l'autoradio fonctionnait
bien avec un tournevis comme antenne mais ne crachait en AM qu'un bruit de
fond parasité dès qu'il était sur l'antenne vw. tout était ok en fm.
Comprends pas parce que vw arrive a faire marcher en AM ses autoradio
montés d'origine ?



Cela paraît plutôt provenir d'un défaut de conception. Ayant monté un
autoradio dans une voiture, voici une vingtaine d'années, je me souviens que
sur l'autoradio (un Blaukpunt), il y avait un condensateur ajustable à régler
pour l'adapter à l'antenne (pour les OM et les OL) du véhicule et là, selon le
réglage ça pouvait aller du meilleur au pire.

Thierry VIGNAUD -
Boulogne-Billancourt (France)
www.emetteurs.fr.fm
F10798
Le #13600451
La masse de ta nouvelle voiture est elle peut être à changer ou du moins à
dédoubler éventuellement ! les voitures qui sortent maintenant ont ces
difficultés quand le plastic remplace le m"étal...


"Lionel B." de news:4094d0ac$0$433$
Hello
J'ai un soucis sur un autoradio monté sur une Golf IV de 2003 : la


réception
MW/LW (Ondes Moyennes / Grandes Ondes...) est inexistante.
Je précise que le même autoradio monté sur une Clio III donnait des
résultats excellents sur ces bandes basses, avec -à priori- le même type
d'antenne avec préampli.
Question : le préampli VW est il limité au bandes métriques (ce qui est
possible...) ou bien ya un chti problême...
Je précise que les résultats en FM ont l'air corrects, même sur des
réceptions DX : donc une panne générale du préampli semble exclue !)
Merci de me faire partager vos expériences....J'ai rien trouvé dans la
notice de l'auto, ni sur Google........
Parce que moi j'aimerai bien pouvoir continuer à écouter France Info même


au
fin fond des Landes ou de l'Aveyron...
@+




Publicité
Poster une réponse
Anonyme