Accès réseau très très lent

Le
Laurent
(Post effectué sur microsoft.public.fr.windows2000server,
microsoft.public.fr.windows2000, microsoft.public.fr.windowsxp)

Bonjour,

1 serveur Win2000
une dixaine de postes en WinXP Pro
2 Postes en Win2000 Pro

Les profils sont itinérants

Depuis une quinzaine de jours, le réseau est de plus en plus lent et devient
inutilisable. L'ouverture de session sur les postes est acceptable, par
contre la fermeture comme l'enregistrement de fichiers (Word Excel) est
parfois extrémement lent. La fermeture de session peut parfois prendre entre
15 à 30 minutes !!!!

De même il arrive d'avoir un message qui informe que le réseau n'est plus
disponible.

J'ai désactivé les profils itinérants, cela à permit de retrouver une
fermeture de session normale, par contre les enregistrement de documents
restent très lent parfois (c'est assez aléatoire, mais de plus en plus
fréquent au fils des jours).

J'ai aussi changé le switch, déactivé l'antivirus (voire désintallé), mis
les utilisateurs en "administrateurs" ( "l'administrateur" fonctionne bien
lui), pas de virus détecté, en vain

Les postes sont à jour des patchs, sauf le serveur que j'ai rétrogradé de 2
patchs que je soupçonnais (je vais les réinstaller).

Quelqu'un aurait-il des idées .

à vous lire, merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GG [MVP]
Le #746557
Depuis une quinzaine de jours, le réseau est de plus en plus lent et
devient inutilisable. L'ouverture de session sur les postes est
acceptable, par contre la fermeture comme l'enregistrement de
fichiers (Word Excel) est parfois extrémement lent. La fermeture de
session peut parfois prendre entre 15 à 30 minutes !!!!

De même il arrive d'avoir un message qui informe que le réseau n'est
plus disponible.


Le DNS du réseau local est bien le DNS de Active Directory et
sur ce DNS, si vous avez accès a Internet vous avez bien configuré
les redirecteurs de votre FAI ? :-)
--
Cordialement.
GG. [MVP]
http://gilisa.assysm.com
Le savoir vivre sur les news Microsoft
http://minilien.com/?0KfnHmgAde

-=lolol=-
Le #746556
Salut Laurent,

(Post effectué sur microsoft.public.fr.windows2000server,
microsoft.public.fr.windows2000, microsoft.public.fr.windowsxp)
Il convient dans ces cas de spécifier un "follow up to ..." de façon à

renvoyer toutes les réponses sur un seul NG ... renseigne toi sur les us et
coutumes usenet.

Depuis une quinzaine de jours, le réseau est de plus en plus lent et
devient inutilisable.
As tu ajouté, installé ou modifié quelque chose il y a 16 ou 15 jours ?


Les postes sont à jour des patchs, sauf le serveur que j'ai
rétrogradé de 2 patchs que je soupçonnais (je vais les réinstaller).
remets tout à jour


Quelqu'un aurait-il des idées ....
ouais, un essai à faire ... je parie à 10 contre 1 un problème DNS qui

tourne en rond et fait suer tout le monde !!! Je vois que tu es chez
wanadoo, donc sur ton serveur lance une connexion internet et vérifie dans
un ipconfig/all les DNS qui te sont affectés par wanadoo ... note les et
ajoute les dans la liste de tes redirecteurs ... une fois fait redémarre un
client et vérifie qu'il a bien les nouveaux redirecteurs

Tiens nous au courant !

cordialement
@+lolo (qui vient de vérifier que tu ne semble pas être chez wanadoo mais
plutôt chez club-internet ... essaye quand même)

-=lolol=-
Le #746317
moarf !!!
copieur
;-)
@+lolo
GG [MVP]
Le #746312
-=lolol=- wrote:
moarf !!!
copieur
;-)


Je croyais que tu dormais. ;-)
rotfl
--
Cordialement.
GG.

Laurent
Le #751455
oui oui, DNS bien configuré et redirecteur actif

"GG [MVP]" news:%

Depuis une quinzaine de jours, le réseau est de plus en plus lent et
devient inutilisable. L'ouverture de session sur les postes est
acceptable, par contre la fermeture comme l'enregistrement de
fichiers (Word Excel) est parfois extrémement lent. La fermeture de
session peut parfois prendre entre 15 à 30 minutes !!!!

De même il arrive d'avoir un message qui informe que le réseau n'est
plus disponible.


Le DNS du réseau local est bien le DNS de Active Directory et
sur ce DNS, si vous avez accès a Internet vous avez bien configuré
les redirecteurs de votre FAI ? :-)
--
Cordialement.
GG. [MVP]
http://gilisa.assysm.com
Le savoir vivre sur les news Microsoft
http://minilien.com/?0KfnHmgAde





Laurent
Le #751452
"-=lolol=-" news:
Salut Laurent,

(Post effectué sur microsoft.public.fr.windows2000server,
microsoft.public.fr.windows2000, microsoft.public.fr.windowsxp)
Il convient dans ces cas de spécifier un "follow up to ..." de façon à

renvoyer toutes les réponses sur un seul NG ... renseigne toi sur les us
et

coutumes usenet.
ok, désolé


Depuis une quinzaine de jours, le réseau est de plus en plus lent et
devient inutilisable.
As tu ajouté, installé ou modifié quelque chose il y a 16 ou 15 jours ?

non


Les postes sont à jour des patchs, sauf le serveur que j'ai
rétrogradé de 2 patchs que je soupçonnais (je vais les réinstaller).
remets tout à jour

pour ce WE :-(


Quelqu'un aurait-il des idées ....
ouais, un essai à faire ... je parie à 10 contre 1 un problème DNS qui

tourne en rond et fait suer tout le monde !!! Je vois que tu es chez
wanadoo, donc sur ton serveur lance une connexion internet et vérifie dans
un ipconfig/all les DNS qui te sont affectés par wanadoo ... note les et
ajoute les dans la liste de tes redirecteurs ... une fois fait redémarre
un

client et vérifie qu'il a bien les nouveaux redirecteurs
je vais voir ça de près


Tiens nous au courant !
Je n'y manquerais pas !!! ;-)



cordialement
@+lolo (qui vient de vérifier que tu ne semble pas être chez wanadoo mais
plutôt chez club-internet ... essaye quand même)







Thierry.COMBALUZIER [MS]
Le #751124
Bonjour Laurent,

Regarde cette fiche technique ci-dessous. Passe le 329170 (MS02-070 lien à
partir de la fiche tech). Et passe le fix 328237 (Sur les Wxp SP1) à la
place du 812937 qui est proposé par la fiche tech...

Les fichiers qui se trouvent sur des partages réseaux s'ouvrent lentement ou
en lecture seule ou un message d'erreur s'affiche
http://support.microsoft.com/default.aspx?scid=kb;fr;814112

--
Thierry Combaluzier
HP France, pour l'Assistance Utilisateur Microsoft

"Laurent" 4047a1c1$1$5909$

"-=lolol=-" news:
Salut Laurent,

(Post effectué sur microsoft.public.fr.windows2000server,
microsoft.public.fr.windows2000, microsoft.public.fr.windowsxp)
Il convient dans ces cas de spécifier un "follow up to ..." de façon à

renvoyer toutes les réponses sur un seul NG ... renseigne toi sur les us
et

coutumes usenet.
ok, désolé


Depuis une quinzaine de jours, le réseau est de plus en plus lent et
devient inutilisable.
As tu ajouté, installé ou modifié quelque chose il y a 16 ou 15 jours ?

non


Les postes sont à jour des patchs, sauf le serveur que j'ai
rétrogradé de 2 patchs que je soupçonnais (je vais les réinstaller).
remets tout à jour

pour ce WE :-(


Quelqu'un aurait-il des idées ....
ouais, un essai à faire ... je parie à 10 contre 1 un problème DNS qui

tourne en rond et fait suer tout le monde !!! Je vois que tu es chez
wanadoo, donc sur ton serveur lance une connexion internet et vérifie
dans


un ipconfig/all les DNS qui te sont affectés par wanadoo ... note les et
ajoute les dans la liste de tes redirecteurs ... une fois fait redémarre
un

client et vérifie qu'il a bien les nouveaux redirecteurs
je vais voir ça de près


Tiens nous au courant !
Je n'y manquerais pas !!! ;-)



cordialement
@+lolo (qui vient de vérifier que tu ne semble pas être chez wanadoo
mais


plutôt chez club-internet ... essaye quand même)











Publicité
Poster une réponse
Anonyme