Accès sites sécurisés refusé par IE 6

Le
jeanlouis.baillorge
Je viens d'installer IE 6, et me rends compte que je ne
peux plus accder aux sites scuriss. J'ai beau regarder
les paramtres de connexion et autres , tout a l'air OK.
Quelqu'un a-t-il dj eu ce Pb ?
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
technicland
Le #12663981
nous a dit :
Je viens d'installer IE 6, et me rends compte que je ne
peux plus accéder aux sites sécurisés. J'ai beau regarder
les paramètres de connexion et autres , tout a l'air OK.
Quelqu'un a-t-il déjà eu ce Pb ?



bonjour
verifies ces points la
http://www.technicland.com/article.php3?sid4

--
Laurent [MVP IE www.technicland.com - http://faq.ie6.free.fr]
Pascale
Le #12663801
Oui je suis en train de faire face au même problème !
-----Message d'origine-----
Je viens d'installer IE 6, et me rends compte que je ne
peux plus accéder aux sites sécurisés. J'ai beau


regarder
les paramètres de connexion et autres , tout a l'air OK.
Quelqu'un a-t-il déjà eu ce Pb ?
.



Stéphane
Le #12663431
Bonjour ,
J'ai aussi ce problème . Dans menu ? , A propos de IE ,
vérifier si le niveau de cryptage est à 128 ou à 0 .
S'il est à 128 il faut aller dans l'onglet Avancé des
Propiétés d'accès INTERNET jusqu'au chapitre Sécurité et
vérifier si SSL2.0 et SSL3.0 sont cochès .
Si le niveau est à 0 , je recherche moi-même la
solution !!! ca c'est justement mon problème .
Cordialement


-----Message d'origine-----
Je viens d'installer IE 6, et me rends compte que je ne
peux plus accéder aux sites sécurisés. J'ai beau regarder
les paramètres de connexion et autres , tout a l'air OK.
Quelqu'un a-t-il déjà eu ce Pb ?
.



Artic-C
Le #12663211
*Hello Stéphane* qui nous a dit/ Who told us :
Dans le/In the *NEWS* #
Bonjour ,
J'ai aussi ce problème . Dans menu ? , A propos de IE ,
vérifier si le niveau de cryptage est à 128 ou à 0 .
S'il est à 128 il faut aller dans l'onglet Avancé des
Propiétés d'accès INTERNET jusqu'au chapitre Sécurité et
vérifier si SSL2.0 et SSL3.0 sont cochès .
Si le niveau est à 0 , je recherche moi-même la
solution !!! ca c'est justement mon problème .
Cordialement




pour crypter a 128 bits
http://www.microsoft.com/windows/ie_intl/fr/download/128bit/intro.asp
Poster une réponse
Anonyme