acqlite-0.23.dmg

Le
nicolasgarnier(nospam)
Bonjour
J'ai voulu installer un logiciel "acqlite-0.23.dmg", qui me reclame Java 1.4.1
Or, mon logiciel systeme est a jour, je suis sous MAC X.3.3
Que faire?

Merci
--
nicolasgarnier@club-internet.fr


ICQ: 6546043

My best link:
http://www.tibet.com/

My city:
http://www.lyon.fr/en_index.html
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
romer
Le #1104515
J'ai voulu installer un logiciel "acqlite-0.23.dmg", qui me reclame Java 1.4.1
Or, mon logiciel systeme est a jour, je suis sous MAC X.3.3
Que faire...?


Choisir pour l'instant acquisition.
--
A+
Romer

Causses
Le #1104365
In article (Dans l'article) (Romer) wrote (écrivait) :

J'ai voulu installer un logiciel "acqlite-0.23.dmg", qui me reclame Java
1.4.1
Or, mon logiciel systeme est a jour, je suis sous MAC X.3.3
Que faire...?


Choisir pour l'instant acquisition.



Ou passer sur Acqlite 0.23c
http://WitchMountain.org/acqlite-0.23c.zip

cf. http://www.acqlite.org/forums/viewtopic.php?t€&start=0


ADDRESS
Le #1104218
Causses
In article (Dans l'article) (Romer) wrote (écrivait) :

J'ai voulu installer un logiciel "acqlite-0.23.dmg", qui me reclame Java
1.4.1
Or, mon logiciel systeme est a jour, je suis sous MAC X.3.3
Que faire...?


Choisir pour l'instant acquisition.



Ou passer sur Acqlite 0.23c
http://WitchMountain.org/acqlite-0.23c.zip

cf. http://www.acqlite.org/forums/viewtopic.php?t€&start=0


Ou faites mieux encore - choisissez XFactor, une très belle interface
pour GiFT.

http://www.xfactor.cc/

--
ric

ric at pixelligence dot com



Publicité
Poster une réponse
Anonyme