Acrobat reader

Le
Gerald Larocque
Lorsque j'essaie de lancer acrobat reader 6.0,une fenetre me dit que ce programme n'est pas supporte,Qu'est-ce-que je peux faire pour y remedier et qu'est-ce-que cela veut dire.
Vos réponses
Trier par : date / pertinence
AB
Le #807509
Bonjour,
AB

Gerald Larocque wrote:
|| Lorsque j'essaie de lancer acrobat reader 6.0,une fenetre me dit que
|| ce programme n'est pas supporte,Qu'est-ce-que je peux faire pour y
|| remedier et qu'est-ce-que cela veut dire.
Clément Marcotte
Le #807205
Adobe Reader 6 ne peut pas fonctionner avec tout ce qui est plus
ancien que Windows 98 Second Edition.


"Gerald Larocque" de news:
Lorsque j'essaie de lancer acrobat reader 6.0,une fenetre me dit que
ce programme n'est pas supporte,Qu'est-ce-que je peux faire pour y

remedier et qu'est-ce-que cela veut dire.

Publicité
Poster une réponse
Anonyme