Activation ligne TELE2 ADSL

Le
LB
Bonjour,

Un ami vient de recevoir son pack modem TELE2.
Après installation des ilotes sous Win 98, la led du milieu reste rouge
clignotante.
Je suppose donc que la ligne ADSL n'est donc pas activée.
Tel hot line TELE2 => voyez avec FT
Tel FT => c'est TELE2 qui donne l'ordre d'activation
Re-tel TELE2, si vous avez reçu le modem c'est que la ligne est activée !
Perso, j'en doute et il est inutile de contacter de nouveaux les différents
protagonistes; ces derniers se renvoyant la balle.
Il reste donc plus qu'à attendre l'ouverture de la ligne par les techniciens
de FT.
Je souhaiterais toutefois savoir si, ceux d'entres-vous abonnés à TELE2, ont
pu se connecter le même jour de la réception de leur modem ?
Avec mes remerciements
--
LB
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
papy
Le #1375894
Bonsoir,


Bonjour,

Un ami vient de recevoir son pack modem TELE2.
Après installation des ilotes sous Win 98, la led du milieu reste rouge
clignotante.

Je souhaiterais toutefois savoir si, ceux d'entres-vous abonnés à TELE2, ontpu
se connecter le même jour de la réception de leur modem ?


Ce n'est pas forcément le bon site pour "parler" de Télé2.
Il n'y a que pour free, ou alors FT (voir les 300-400 posts précédents).

Enfin bref, lorsque j'ai reçu mon modem (Bewan usb) j'ai pu me connecter
immédiatement, mais je n'ai pas utilisé le cd d'installation (sauf pour le
pilote du modem que j'ai mis à jour immédiatemment sur le site).
Bon c'était en nov. 03 et depuis T2 a eu et a toujours "quelques" problèmes. Ca
vient peut-être de là ?
Les paramètres de configuration de connexion sont vérifiés ?

news
Le #1375891
papy wrote:
Ce n'est pas forcément le bon site pour "parler" de Télé2.
Il n'y a que pour free, ou alors FT (voir les 300-400 posts
précédents).


Bein si c'est le bon site pour parler de Tele2 ADSL! Les sujets vont et
viennent et même si Free et Wanadoo cristalisent pas mal de passion, tous
les autres FAI ont leur place ici! :-)

news
Le #1375890
LB wrote:
Je souhaiterais toutefois savoir si, ceux d'entres-vous abonnés à
TELE2, ont pu se connecter le même jour de la réception de leur modem
?


J'ai même pu me connecter avant de recevoir mon modem...

LB
Le #1375863
Dans le message :
papy "" a publié :
| Bonsoir,
|
|
|| Bonjour,
||
|| Un ami vient de recevoir son pack modem TELE2.
|| Après installation des ilotes sous Win 98, la led du milieu reste
|| rouge clignotante.
|| Je souhaiterais toutefois savoir si, ceux d'entres-vous abonnés à
|| TELE2, ontpu se connecter le même jour de la réception de leur modem
|| ?
| Enfin bref, lorsque j'ai reçu mon modem (Bewan usb) j'ai pu me
| connecter immédiatement, mais je n'ai pas utilisé le cd
| d'installation (sauf pour le pilote du modem que j'ai mis à jour
| immédiatemment sur le site).
| Bon c'était en nov. 03 et depuis T2 a eu et a toujours "quelques"
| problèmes. Ca vient peut-être de là ?
| Les paramètres de configuration de connexion sont vérifiés ?

Tu avais certainement déjà une connecxion ADSL...ce qui n'est pas le cas
actuellement ,-)
Non, les paramètres n'ont pas étés vérifiés car je suis persuadé que la
ligne n'est pas ouverte à l'ADSL ( aucune " friture" sur la ligne sans
filtre; ce que semble confirmer le BeWan USB ).
Par contre le PC s/Win98 ( malgrè qq soucis ) détecte bien le modem et
l'installe semble avoir configurer automatiquement IE + Outlook Express pour
TELE2.
A ce propos, qu'est-ce qui apparait sous le numéro de tel ( en principe,
c'est bidon ) ?

--
LB
jb07
Le #1375854
LB
Après installation des ilotes sous Win 98, la led du milieu reste rouge
clignotante.


Pas de synchro.

Je suppose donc que la ligne ADSL n'est donc pas activée.


Effectivement.

Tel hot line TELE2 => voyez avec FT


Pas normal, ils devraient voir eux-mêmes avec FT !

Tel FT => c'est TELE2 qui donne l'ordre d'activation


Logique.

Re-tel TELE2, si vous avez reçu le modem c'est que la ligne est activée !


Ben non. Quand j'ai reçu mon modem, rien n'avait été fait, ou alors ça
avait été mal fait. C'est à Tele2 de s'en occuper. En principe.

Perso, j'en doute et il est inutile de contacter de nouveaux les différents
protagonistes; ces derniers se renvoyant la balle.
Il reste donc plus qu'à attendre l'ouverture de la ligne par les techniciens
de FT.


Vous allez certainement attendre longtemps. Très longtemps.

Je souhaiterais toutefois savoir si, ceux d'entres-vous abonnés à TELE2, ont
pu se connecter le même jour de la réception de leur modem ?


Perso, non. D'abord parce que le modem était en panne, ensuite parce que
la ligne n'était pas faite. J'ai vite compris que Tele2 et son
assistance ne me serait d'aucun secours, donc j'ai appelé FT et j'ai eu
la chance de tomber sur un Monsieur sympathique qui a fait vérifier la
ligne. Et le lendemain soir ça marchait.

Avec mes remerciements


Pas de quoi. Et bonne chance.

news
Le #1177061
Patrick C wrote:
Ils n'ont pas des forums internes chez Télé2 (ou une adresse email de
hotline) pour l'assistance (car là j'ai peur que cela en relève).


Forums internes, non. Pour la hotline par mail, je crois qu'il y en a une.
Certains ont eu des réponses en 48h, d'autres les attendent toujours... ;-)

papy
Le #1177057
Bonsoir,


papy wrote:
Ce n'est pas forcément le bon site pour "parler" de Télé2.
Il n'y a que pour free, ou alors FT (voir les 300-400 posts
précédents).


Bein si c'est le bon site pour parler de Tele2 ADSL! Les sujets vont et
viennent et même si Free et Wanadoo cristalisent pas mal de passion, tous
les autres FAI ont leur place ici! :-)


Ah oui ? depuis 19h33 jusqu'à 23h41 combien de posts sur free et FT ?
Et de réponses pour notre ami "dans le besoin"?


papy
Le #1176939
Bonsoir,


Patrick C wrote:
Ils n'ont pas des forums internes chez Télé2 (ou une adresse email de
hotline) pour l'assistance (car là j'ai peur que cela en relève).


Forums internes, non. Pour la hotline par mail, je crois qu'il y en a une.
Certains ont eu des réponses en 48h, d'autres les attendent toujours... ;-)


J'ai péniblement réussi à envoyer un courriel au :

puisque le smtp.tele2.fr est en rade depuis au moins ce lundi (pour moi), et
j'ai eu une réponse dans les 24 h.
Etonnant non ?
Enfin tout ça pour dire qu'ils avaient des problèmes de smtp ;((


Grouf
Le #1178733
"jb07" news:1gc1s68.1cbker6voaho0N%
LB
Après installation des ilotes sous Win 98, la led du milieu reste rouge
clignotante.


Pas de synchro.

Je suppose donc que la ligne ADSL n'est donc pas activée.


Effectivement.

Tel hot line TELE2 => voyez avec FT


Pas normal, ils devraient voir eux-mêmes avec FT !

Tel FT => c'est TELE2 qui donne l'ordre d'activation


Logique.

Re-tel TELE2, si vous avez reçu le modem c'est que la ligne est activée
!



Ben non. Quand j'ai reçu mon modem, rien n'avait été fait, ou alors ça
avait été mal fait. C'est à Tele2 de s'en occuper. En principe.

Perso, j'en doute et il est inutile de contacter de nouveaux les
différents


protagonistes; ces derniers se renvoyant la balle.
Il reste donc plus qu'à attendre l'ouverture de la ligne par les
techniciens


de FT.


Vous allez certainement attendre longtemps. Très longtemps.


Je confirme. Le problème vient je pense du fait que la Hotline de TELE2
n'est pas assurée par TELE2 mais par diverses entreprise de Call Center. Les
gens de la Hotline ont des check-listes pour guider les utilisateurs en cas
de problèmes de config. Ils peuvent apparemment faire remonter des infos
vers TELE2, mais chez TELE2, il semble qu'il n'y ait que 30 employés pour
toute la France (Téléphonie comprise). Je pense donc que la communication
entre la hotline et la maison mère est quasi inexistante.

G.


Publicité
Poster une réponse
Anonyme