AddAware et Spybot

Le
Pierre
Bonjour/bonsoir à tous

J'ai téléchargé Ad-Aware 6.0 et quand je désire faire une MAJ, il me dit
qu'il y en a pas se disponible et que la fichier de signature date du
05.07.2003 (je ne sais si le format de date est anglais ou francais). Je me
demande donc si il n'y a vraiment pas de MAJ plus récente, ou si le problème
vient de moi ?

Merci d'avance.
--
Pierre (newbie, mais alors vraiment newbie !)
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Doucet
Le #731878
Bonjour/soir *Pierre*, voici un résumé de ce que tu nous disait ce
samedi 24/04/2004
Je me
demande donc si il n'y a vraiment pas de MAJ plus récente, ou si le problème
vient de moi ?


La dernière MàJ date du 22/04/*2004* donc pbl chez toi !

--
michel.laclé ... enlever la clé pour me répondre ;)
L'erreur est de croire qu'on est seul devant ses problèmes !

JacK [MVP]
Le #731877
sur les news:c6dkjm$4na$
Pierre
Bonjour/bonsoir à tous

J'ai téléchargé Ad-Aware 6.0 et quand je désire faire une MAJ, il me
dit qu'il y en a pas se disponible et que la fichier de signature
date du
05.07.2003 (je ne sais si le format de date est anglais ou francais).
Je me demande donc si il n'y a vraiment pas de MAJ plus récente, ou
si le problème vient de moi ?

Merci d'avance.


'lut,

Version obsolète probablement. Vérifie que la build est bien 181.
--
http://www.optimix.be.tf /MVP WindowsXP/ http://websecurite.org
http://www.msmvps.com/XPditif/
http://experts.microsoft.fr/longhorn4u/
*Helping you void your warranty since 2000*
---***ANTISPAM***---
Click on the link to anwer -Cliquez sur le lien pour répondre
http://www.cerbermail.com/?csaLJS6yvZ
@(*0*)@ JacK

Pierre
Le #731875
Bonjour/soir, Michel Doucet nous a dit :


Bonjour/soir *Pierre*, voici un résumé de ce que tu nous disait ce
samedi 24/04/2004
Je me
demande donc si il n'y a vraiment pas de MAJ plus récente, ou si le
problème vient de moi ?


La dernière MàJ date du 22/04/*2004* donc pbl chez toi !


Merci ! Faut maintenant que je trouve le problème... Si quelqu'un a une
chtite idée, merci d'avance !

--
Pierre (newbie, mais alors vraiment newbie !)


Fred Bezies
Le #731643
Le 24.04.2004 13:55, Pierre nous a dit :

Bonjour/bonsoir à tous

J'ai téléchargé Ad-Aware 6.0 et quand je désire faire une MAJ, il me dit
qu'il y en a pas se disponible et que la fichier de signature date du
05.07.2003 (je ne sais si le format de date est anglais ou francais). Je me
demande donc si il n'y a vraiment pas de MAJ plus récente, ou si le problème
vient de moi ?

Merci d'avance.


Tu as du télécharger une mauvaise version d'Ad-Aware. Il faut *toujours*
se fournir auprès du créateur du logiciel.

Dans ce cas, il faut aller sur :

http://lavasoft.element5.com/french/default.shtml

Et des outils complémentaires (liens vers les sites officiels)

http://perso.wanadoo.fr/frederic.bezies/pratique/#outils-win

--
Frédéric Béziès -

Site Perso : http://perso.wanadoo.fr/frederic.bezies/
Weblog : http://www.u-blog.net/fredb/
Fourre-tout : http://perso.wanadoo.fr/frederic.bezies/pratique/

Alain.bab
Le #731101
Bonjour,
... et pour Spybot, pas de mise à jour depuis le 4/3/2004, c'est problème ?
A chaque demande de MAJ il est répondu " rien de disponible " .
Merci.




"Fred Bezies" news:c6dngb$rbf$
Le 24.04.2004 13:55, Pierre nous a dit :

Bonjour/bonsoir à tous

J'ai téléchargé Ad-Aware 6.0 et quand je désire faire une MAJ, il me dit
qu'il y en a pas se disponible et que la fichier de signature date du
05.07.2003 (je ne sais si le format de date est anglais ou francais). Je
me


demande donc si il n'y a vraiment pas de MAJ plus récente, ou si le
problème


vient de moi ?

Merci d'avance.


Tu as du télécharger une mauvaise version d'Ad-Aware. Il faut *toujours*
se fournir auprès du créateur du logiciel.

Dans ce cas, il faut aller sur :

http://lavasoft.element5.com/french/default.shtml

Et des outils complémentaires (liens vers les sites officiels)

http://perso.wanadoo.fr/frederic.bezies/pratique/#outils-win

--
Frédéric Béziès -

Site Perso : http://perso.wanadoo.fr/frederic.bezies/
Weblog : http://www.u-blog.net/fredb/
Fourre-tout : http://perso.wanadoo.fr/frederic.bezies/pratique/



Fred Bezies
Le #731098
Le 24.04.2004 17:09, Alain.bab nous a dit :

Bonjour,
... et pour Spybot, pas de mise à jour depuis le 4/3/2004, c'est problème ?
A chaque demande de MAJ il est répondu " rien de disponible " .
Merci.


Oui, c'est normal car Spybot n'est que rarement (en gros une fois par
mois) mis à jour.

Mais comme la version 1.3 est sur le point de sortir (les préversions
RC3 puis RC4 se sont succédé en l'espace d'une semaine environ), le
travail du codeur doit se concentrer sur cette nouvelle et future version.

--
Frédéric Béziès -

Site Perso : http://perso.wanadoo.fr/frederic.bezies/
Weblog : http://www.u-blog.net/fredb/
Fourre-tout : http://perso.wanadoo.fr/frederic.bezies/pratique/

Alain.bab
Le #730853
Merci pour tous ces tuyaux. Bon week-end.



"Fred Bezies" news:c6e1l1$r2$
Le 24.04.2004 17:09, Alain.bab nous a dit :

Bonjour,
... et pour Spybot, pas de mise à jour depuis le 4/3/2004, c'est
problème ?


A chaque demande de MAJ il est répondu " rien de disponible " .
Merci.


Oui, c'est normal car Spybot n'est que rarement (en gros une fois par
mois) mis à jour.

Mais comme la version 1.3 est sur le point de sortir (les préversions
RC3 puis RC4 se sont succédé en l'espace d'une semaine environ), le
travail du codeur doit se concentrer sur cette nouvelle et future version.

--
Frédéric Béziès -

Site Perso : http://perso.wanadoo.fr/frederic.bezies/
Weblog : http://www.u-blog.net/fredb/
Fourre-tout : http://perso.wanadoo.fr/frederic.bezies/pratique/



Pierre
Le #730598
Bonjour/soir, Fred Bezies nous a dit :


Tu as du télécharger une mauvaise version d'Ad-Aware. Il faut
*toujours* se fournir auprès du créateur du logiciel.



Exact; je n'avais pas la version 181. Cela est bien notifié sur le site de
Lavasoft.
J'ai tout téléchargé comme il faut.
Merci à tous pour toutes vos réponses !

--
Pierre (newbie, mais alors vraiment newbie !)

ypoons
Le #728745
Pierre a écrit:

Exact; je n'avais pas la version 181. Cela est bien notifié sur le site de
Lavasoft.
J'ai tout téléchargé comme il faut.
Merci à tous pour toutes vos réponses !


Salut Pierre
J'ai eu le même problème que toi, en utilisant Ad-Aware Pro, qui
incluait le module (très utile) Ad-Watch. hélas, Ad-Aware Pro
n'est plus développé, et il n'y a aucune mise à jour de tables
depuis juillet 2003. Snif ! Et donc, il faut utiliser la
"nouvelle" version dite "build 181", et ... se passer des
services de Ad-Watch. Snif, Snif !!!!!!!!!!!!!!!!!!

--
Ypoons

Publicité
Poster une réponse
Anonyme