adsl sous mandrake 9

Le
claude
bonjour,

quelle est la procedure pour installer 1 sagem fast 800 sous linux mandrake
9 et configurer la connexion à intrenet ? mode commande ou boite de dialogue
?

merci de vos reponses

Claude
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
shal
Le #35572
claude wrote:
bonjour,


salut,


quelle est la procedure pour installer 1 sagem fast 800 sous linux mandrake
9 et configurer la connexion à intrenet ? mode commande ou boite de dialogue
?



Toute la doc et le driver sont la: http://www.eagle-usb.org/


merci de vos reponses


de rien

A+

claude
Le #35570
"shal" news:4093e865$0$18305$
claude wrote:
bonjour,


salut,


quelle est la procedure pour installer 1 sagem fast 800 sous linux
mandrake


9 et configurer la connexion à intrenet ? mode commande ou boite de
dialogue


?



Toute la doc et le driver sont la: http://www.eagle-usb.org/


merci de vos reponses


de rien

A+


merci de l'info.
probleme: lorsque je lance "lsmod" ou "ifconfig", le systeme repond "no such
file or directory". ai je oublié qquechose ?


T0t0
Le #35569
"claude" news:4093fbea$0$20752$
merci de l'info.
probleme: lorsque je lance "lsmod" ou "ifconfig", le systeme repond "no such
file or directory". ai je oublié qquechose ?


Tu n'as peut être âs les droits suffisants pour effectuer ces
commandes. Essaye en root pour voir.







--
Posted via Mailgate.ORG Server - http://www.Mailgate.ORG

shal
Le #35097
claude wrote:


merci de l'info.
probleme: lorsque je lance "lsmod" ou "ifconfig", le systeme repond "no such
file or directory". ai je oublié qquechose ?


En tant que root?
si oui alors il y a un grave problème sur ton systéme sinon met toi en root

Basile Starynkevitch [news]
Le #1060528
Le 01-05-2004, T0t0
"claude" news:4093fbea$0$20752$

probleme: lorsque je lance "lsmod" ou "ifconfig", le systeme repond "no such
file or directory". ai je oublié qquechose ?


Tu n'as peut être âs les droits suffisants pour effectuer ces
commandes. Essaye en root pour voir.


Je suggère aussi de verifier le PATH, et de taper /bin/lsmod et
/sbin/ifconfig - c'est à dire le chemin complet de l'application.

si les fichiers /bin/lsmod ou /sbin/ifconfig c'est qu'il vous faut
installer un ou plusieurs paquets de votre distribution



--
Basile STARYNKEVITCH http://starynkevitch.net/Basile/
email: basile<at>starynkevitch<dot>net
aliases: basile<at>tunes<dot>org = bstarynk<at>nerim<dot>net
8, rue de la Faïencerie, 92340 Bourg La Reine, France


claude
Le #35089
"shal" news:40943a08$0$8640$
claude wrote:


merci de l'info.
probleme: lorsque je lance "lsmod" ou "ifconfig", le systeme repond "no
such


file or directory". ai je oublié qquechose ?


En tant que root?
si oui alors il y a un grave problème sur ton systéme sinon met toi en
root



autant pour moi, j'etais user !!
merci


Publicité
Poster une réponse
Anonyme