aide et support impossible a ouvrir

Le
mimi
bjr,
depuis l'installation de spybot, je ne peut plus ouvrir l'
aide et support , en l'ouvrant rien ne se passe???
pourquoi? mystere.
dans l'attente d'une reponse, merci.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #681657
Bonjour Mimi
Cela devrait s'arranger avec http://a.vouillon.free.fr/faq-winxp.htm#123

--
Pour trouver des réponses :
1- http://perso.wanadoo.fr/doc.jm/liens.htm
2- http://groups.google.com
3- Outlook Express : faire [MAJ+F3], puis [F3]
4- Outlook Express : Suivez vos fils : [CTL+H]
- Salutations, JF



mimi a dit :
| bjr,
| depuis l'installation de spybot, je ne peut plus ouvrir l'
| aide et support , en l'ouvrant rien ne se passe???
| pourquoi? mystere.
| dans l'attente d'une reponse, merci.
Louis L.
Le #804527
Bonjour,
et bien, je vois que l'on a le même problème nous deux!

J'ai essayé de mon côté la suggestion de JF, puisqu'on me
l'avait recommandé (voir mon message du 8 avril): rien ne
s'est amélioré. Je suis donc moi aussi à la recherche de
nouvelles solutions magiques.... à suivre.

N.B. mois aussi j'ai utilisé récemment un SpyWare; le
Ad aware v.6.0 (Lavasoft). C'est la cause probable.

Bye, Louis L.

-----Message d'origine-----
bjr,
depuis l'installation de spybot, je ne peut plus ouvrir
l'

aide et support , en l'ouvrant rien ne se passe???
pourquoi? mystere.
dans l'attente d'une reponse, merci.
.



JF
Le #804324
Bonjour Louis
Il y a moyen de revenir en arrière dans ces logiciels, les suppressions
effectuées sont conservées dans une "quarantaine".
Sinon essayer de revenir à un point de restauration ...
C'est la première fois que je vois ce problème.
As-tu recherché dans groupsgoogle ?

--
Pour trouver des réponses :
1- http://perso.wanadoo.fr/doc.jm/liens.htm
2- http://groups.google.com
3- Outlook Express : faire [MAJ+F3], puis [F3]
4- Outlook Express : Suivez vos fils : [CTL+H]
- Salutations, JF



Louis L. a dit :
| Bonjour,
| et bien, je vois que l'on a le même problème nous deux!
|
| J'ai essayé de mon côté la suggestion de JF, puisqu'on me
| l'avait recommandé (voir mon message du 8 avril): rien ne
| s'est amélioré. Je suis donc moi aussi à la recherche de
| nouvelles solutions magiques.... à suivre.
|
| N.B. mois aussi j'ai utilisé récemment un SpyWare; le
| Ad aware v.6.0 (Lavasoft). C'est la cause probable.
|
| Bye, Louis L.
|
|| -----Message d'origine-----
|| bjr,
|| depuis l'installation de spybot, je ne peut plus ouvrir
| l'
|| aide et support , en l'ouvrant rien ne se passe???
|| pourquoi? mystere.
|| dans l'attente d'une reponse, merci.
|| .
AlainPasdespam
Le #799472
la pièce jointe a été supprimée par l'antivirus
elle s'appelle fixwinxphelp.vbs 1.83 k et n'a pas de virus
bonne chance
@lain

"Louis L." news:1aed801c41f5c$0635fbf0$
Bonjour,
et bien, je vois que l'on a le même problème nous deux!

J'ai essayé de mon côté la suggestion de JF, puisqu'on me
l'avait recommandé (voir mon message du 8 avril): rien ne
s'est amélioré. Je suis donc moi aussi à la recherche de
nouvelles solutions magiques.... à suivre.

N.B. mois aussi j'ai utilisé récemment un SpyWare; le
Ad aware v.6.0 (Lavasoft). C'est la cause probable.

Bye, Louis L.

-----Message d'origine-----
bjr,
depuis l'installation de spybot, je ne peut plus ouvrir
l'

aide et support , en l'ouvrant rien ne se passe???
pourquoi? mystere.
dans l'attente d'une reponse, merci.
.



Publicité
Poster une réponse
Anonyme