AirPort Utility 5.6.1 ne voit pas mon Airport Express

Le
michele
- Airport Express
- MBP sous Capitan
- AirPort Utility 5.6.1 et son script launcher

Utilitaire AirPort 6.3.6 voit très bien la borne et indique clairement
qu'il ne la supporte pas.
Je lance donc Utilitaire AirPort 5.6.1 via son launcher.
Sauf que lui ne la voit carrément pas.

Ça fonctionnait nickel sous Maverick, mais là, sous Capitan
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Moustique
Le #26515607
Le 01/05/2019 à 19:13, michele a écrit :
Je lance donc Utilitaire AirPort 5.6.1 via son launcher.
Sauf que lui ne la voit carrément pas.
Ça fonctionnait nickel sous Maverick, mais là, sous Capitan...

J'ai bien peur que ta borne Airport soit HS...
J'ai eu le cas il y a huit jours avec une de mes bornes AE (1ère
génération), impossible de la redémarrer y compris avec un reset (appui
long sur le petit bouton). Partie à la déchetterie... :-(
Sinon, cet utilitaire 5.6.1 fonctionne très bien avec son lanceur, sous
Sierra, tout comme il fonctionnait sous les précédents OS.
--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
michele
Le #26515620
Le Moustique wrote:
J'ai bien peur que ta borne Airport soit HS...
J'ai eu le cas avec une de mes bornes AE. Impossible
de la redémarrer y compris avec un reset (appui
long sur le petit bouton). Partie à la déchetterie... :-(

Je lui ai fait un petit reset des familles et elle clignote correctement
en ambre quand elle n'est pas connectée ouis elle se stabilise en vert
quand elle a le cable ethernet au cul.
A priori, c'est bon signe.
Je me dis que je dois déconner avec l'utilitaire.
Si je vais chercher "configurer une autre borne", je ne sais même pas
quoi mettre à adresse et mot de passe...
michele
Le #26515632
Bon, c'est clairement moi qui ne sait pas comment faire avec une borne
airport...
J'ai fini par la configurer et ça marche.
Le Moustique
Le #26515631
Le 01/05/2019 à 21:08, michele a écrit :
Je lui ai fait un petit reset des familles et elle clignote correctement
en ambre quand elle n'est pas connectée ouis elle se stabilise en vert
quand elle a le cable ethernet au cul.
A priori, c'est bon signe.

Voui, tout à fait. La mienne ne restait même pas sur l'ambré fixe, elle
clignotait à cadence effrénée... :-(
Je me dis que je dois déconner avec l'utilitaire.
Si je vais chercher "configurer une autre borne", je ne sais même pas
quoi mettre à adresse et mot de passe...

Quand tu as fait un reset, la borne reprend sa config d'origine, et son
nom est "Réseau Apple xxxxx" (les 6 derniers chiffres ou lettres de
l'adresse MAC de la borne), le mot de passe est "public". Tu peux
modifier le tout via l'utilitaire. La borne a une adresse en DHCP, que
tu peux modifier aussi.
A noter, l'utilitaire met parfois un peu de temps à trouver la borne...
--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
Le Moustique
Le #26515630
Le 01/05/2019 à 21:53, michele a écrit :
J'ai fini par la configurer et ça marche.

Yipeee! :-D
--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
michele
Le #26515677
Le Moustique wrote:
Yipeee! :-D

Ton cadeau me dépanne donc encore une fois grandement.
(sous maverick, je l'utilisais avec la chaîne hifi)
Merci, tiot.
michele
Le #26515678
Le Moustique wrote:
La mienne ne restait même pas sur l'ambré fixe,
elle clignotait à cadence effrénée... :-(


C'est ce que fait ma Linksys.
Y'a moyen de la dépanner, mais c'est velu.
Je vais voir.
En attendant, elle ne peut plus servir que comme hub ethernet.
Le Moustique
Le #26515698
Le 02/05/2019 à 12:04, michele a écrit :
Ton cadeau me dépanne donc encore une fois grandement.

J'en suis ravi. :-)
(sous maverick, je l'utilisais avec la chaîne hifi)

Idem ici... Elle a aussi servi à alimenter une imprimante, et bien sûr
de relais wifi. Question solidité, rien à dire (sauf les toutes
premières qui avaient tendance à fumer), elle est branchée 24/7 depuis
au moins 12 ans.
Je trouve que c'est un des meilleurs produits qu'Apple ait fabriqué.
--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
Publicité
Poster une réponse
Anonyme