Ajout de SDRAM = PB sur CM ASUS

Le
Steph29
Bonjour à tous,

Je possède une CM ASUS CUSL2-C avec un pentium 3 à 1Ghz.

Acutellement j'ai 2 x 256Mo de SDRAM PC133.

lorsque je rajoute une troisième barette identique (marque et
caractéristique) mon PC se bloque sur le test mémoire comme s'il l'avait
effectué, mais ne poursuit pas l'initialisation et le démarage e windows.

La capcité de 768 Mo est bien détecté, et le 3 barettes fonctionne sur un
autre PC

Quelqu'un a t-il une soluce ou explication ?

Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christian Fabre
Le #705921
Le 09/05/2004, Steph29 a supposé :
La capcité de 768 Mo est bien détecté, et le 3 barettes fonctionne sur un
autre PC

Quelqu'un a t-il une soluce ou explication ?


Un problème à l'emplacement sur la carte mère : mauvais contact, une
piste coupée, etc. ?

--
Cordialement. Christian
"L'expérience, nom dont les hommes baptisent leurs erreurs." (Oscar
Wilde)
Deux adresses indispensables :
JCB : www.bellamyjc.org - Ninou : www.gratilog.net
Et pour Toulon : http://federation.mart.free.fr -
http://ufctoulon.free.fr

Steph29
Le #705919
Je ne pense pas car les 2 barrettes que j'ai fonctionnent dans les 3 slots
de la CM.

C'est un truc de fou.

"Christian Fabre" news:
Le 09/05/2004, Steph29 a supposé :
La capcité de 768 Mo est bien détecté, et le 3 barettes fonctionne sur
un


autre PC

Quelqu'un a t-il une soluce ou explication ?


Un problème à l'emplacement sur la carte mère : mauvais contact, une
piste coupée, etc. ?

--
Cordialement. Christian
"L'expérience, nom dont les hommes baptisent leurs erreurs." (Oscar
Wilde)
Deux adresses indispensables :
JCB : www.bellamyjc.org - Ninou : www.gratilog.net
Et pour Toulon : http://federation.mart.free.fr -
http://ufctoulon.free.fr




jbg34
Le #705789
Bonjour,
Quel OS ?
JB
"Steph29" news:409de752$0$13086$
Bonjour à tous,

Je possède une CM ASUS CUSL2-C avec un pentium 3 à 1Ghz.

Acutellement j'ai 2 x 256Mo de SDRAM PC133.

lorsque je rajoute une troisième barette identique (marque et
caractéristique) mon PC se bloque sur le test mémoire comme s'il
l'avait

effectué, mais ne poursuit pas l'initialisation et le démarage e
windows.


La capcité de 768 Mo est bien détecté, et le 3 barettes fonctionne
sur un

autre PC

Quelqu'un a t-il une soluce ou explication ?

Merci




Christian Fabre
Le #698117
Steph29 a utilisé son clavier pour écrire :
Je ne pense pas car les 2 barrettes que j'ai fonctionnent dans les 3 slots
de la CM.


As-tu fait des combinaisons de deux barettes avec la nouvelle et une
des deux anciennes ?
Et la nouvelle toute seule ?

--
Cordialement. Christian
"L'expérience, nom dont les hommes baptisent leurs erreurs." (Oscar
Wilde)
Deux adresses indispensables :
JCB : www.bellamyjc.org - Ninou : www.gratilog.net
Et pour Toulon : http://federation.mart.free.fr -
http://ufctoulon.free.fr

Maxtor
Le #697966
Christian Fabre wrote:
Steph29 a utilisé son clavier pour écrire :
Je ne pense pas car les 2 barrettes que j'ai fonctionnent dans les 3
slots de la CM.


As-tu fait des combinaisons de deux barettes avec la nouvelle et une
des deux anciennes ?
Et la nouvelle toute seule ?


C'est là la bonne piste...
Essayer différentes combinaisons!
Déjà essayer la 3ème barrette seule, et dans les différents slots.
Elle est peut-être défectueuse.
Barrette no-name?


jbg34
Le #697965
Bonsoir Steph,
la première chose à faire quand on veut modifier sa config en
informatique, en mecanique et même en jardinage...............>> c'est
de vérifier que ce que l'on se propose de faire est possible PREVU par
le constructeur : voila ce qu'il y a sur le site Asus
====>3x DIMM for maximum up to 512MB PC133/PC100 SDRAM no ECC.
JB
PS: ce qui peut arriver c'est une destruction de la CM à force de
bidouilles.

"Steph29" news:409df2f2$0$13070$
Je ne pense pas car les 2 barrettes que j'ai fonctionnent dans les 3
slots

de la CM.

C'est un truc de fou.

"Christian Fabre" message de

news:
Le 09/05/2004, Steph29 a supposé :
La capcité de 768 Mo est bien détecté, et le 3 barettes
fonctionne sur



un
autre PC

Quelqu'un a t-il une soluce ou explication ?


Un problème à l'emplacement sur la carte mère : mauvais contact,
une


piste coupée, etc. ?

--
Cordialement. Christian
"L'expérience, nom dont les hommes baptisent leurs erreurs."
(Oscar


Wilde)
Deux adresses indispensables :
JCB : www.bellamyjc.org - Ninou : www.gratilog.net
Et pour Toulon : http://federation.mart.free.fr -
http://ufctoulon.free.fr








Maxtor
Le #697812
jbg34 wrote:
Bonsoir Steph,
la première chose à faire quand on veut modifier sa config en
informatique, en mecanique et même en jardinage...............>> c'est
de vérifier que ce que l'on se propose de faire est possible PREVU par
le constructeur : voila ce qu'il y a sur le site Asus
====>3x DIMM for maximum up to 512MB PC133/PC100 SDRAM no ECC.


Exact, j'ai encore le mode d'emploi d'origine, il est bien spécifié 8 à 512
Mo de SDRAM par slot pour un max total de 512Mo!!!

Publicité
Poster une réponse
Anonyme