animation

Le
pat
bonjour,
j'ai appliqu une animation sur un objet dans une
diapositive que j'atteinds avec un lien hypertexte.
Lorsque que je l'affiche pour la premire fois, aucun
problme, l'animation s'effectue, par contre, si je dois
revenir une deuxime fois sur cette diapo, je n'ai plus
d'animation (elle s'affiche d'un bloc)

Merci de me dire s'il est possible qu'une animation se
fasse autant de fois que je dois rafficher cette diapo.

Pat
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lempel
Le #472688
Il faudrait nous dire de quel genre d'animation il s'agit.
Est-ce un fichier mpeg, un gif, un flash, ou ???
Et nous dire sous quelle version de powerpoint tu travailles.

Déjà une indication:
Sous Ppt 2002, pour les objets vidéos tels que les "mpeg", tu cliques-droite
sur l'objet, une fenètre s'ouvre, tu choisis "modifier l'objet vidéo". Une
fenetre "Options de film" s'ouvre. Tu coches "En boucle jusqu'à l'arret" et
tu valides.
Ouala, Ouala !

--
http://lempel.net
B. Lempel
______________________________________


"pat" news:aa9101c4366c$aa929ec0$
bonjour,
j'ai appliqué une animation sur un objet dans une
diapositive que j'atteinds avec un lien hypertexte.
Lorsque que je l'affiche pour la première fois, aucun
problème, l'animation s'effectue, par contre, si je dois
revenir une deuxième fois sur cette diapo, je n'ai plus
d'animation (elle s'affiche d'un bloc)

Merci de me dire s'il est possible qu'une animation se
fasse autant de fois que je dois réafficher cette diapo.

Pat
Publicité
Poster une réponse
Anonyme