Antivirus AVAST sur Vista

Le
korrigan
Bonjour
L'un de vous a-t-il installé Avast 4.7 (dernière mouture gratuite) sur une
machine sous Vista ?
Impressions ? Comportement lors d'un scan complet ?
Je l'ai fait et je me pose des questions car c'etait la 1ere fois que
j'utilisais cet AV (desinstallé depuis)
- Est-il compatible Vista ?
- Quand j'ai scanné il s'est passé des trucs curieux et le scan ne s'est pas
effectué "sous Windows", mais sur un écran bleu !
- Les mouchards de Vista (obs d'évènements) indiquaient toujours que les
scans étaient en erreur.

Bref avant de tirer un trait définitif sur cet AV j'aimerais savoir si c'est
moi qui ai merdé à l'install ou si c'est Avast qui n'est pas (encore) adapté
à Vista.

Merci
Kor
Vos réponses Page 1 / 2
Trier par : date / pertinence
Sébastien FERRAND [MVP C#]
Le #388173
korrigan avait prétendu :
Bonjour
L'un de vous a-t-il installé Avast 4.7 (dernière mouture gratuite) sur une
machine sous Vista ?
Impressions ? Comportement lors d'un scan complet ?
Je l'ai fait et je me pose des questions car c'etait la 1ere fois que
j'utilisais cet AV (desinstallé depuis)
- Est-il compatible Vista ?
- Quand j'ai scanné il s'est passé des trucs curieux et le scan ne s'est pas
effectué "sous Windows", mais sur un écran bleu !
- Les mouchards de Vista (obs d'évènements) indiquaient toujours que les
scans étaient en erreur.

Bref avant de tirer un trait définitif sur cet AV j'aimerais savoir si c'est
moi qui ai merdé à l'install ou si c'est Avast qui n'est pas (encore) adapté
à Vista.

Merci
Kor


Avast fonctionne très bien sous Vista... fonctionne sur plusieurs
machines chez moi.
Après l'installation, il fait un premier scan complet au redémarrage de
la machine...

Sébastien

--
Sébastien FERRAND
Microsoft Visual C# MVP
blog : http://blogs.developpeur.org/sebmafate

korrigan
Le #388172
"Sébastien FERRAND [MVP C#]" message de news:
|
| Avast fonctionne très bien sous Vista... fonctionne sur plusieurs
| machines chez moi.
| Après l'installation, il fait un premier scan complet au redémarrage de
| la machine...

Merci pour ta réponse.
Pas de messages d'anomalie dans ses CR de scans ? pas de message non plus
dans Vista ?
J'attends d'autres avis avant de le reprendre (et de virer Win One Care qui
me "gonfle").
Kor
remi
Le #388171
Ca fonctionne aussi très bien chez moi.


"korrigan" news:

"Sébastien FERRAND [MVP C#]" message de news:
|
| Avast fonctionne très bien sous Vista... fonctionne sur plusieurs
| machines chez moi.
| Après l'installation, il fait un premier scan complet au redémarrage de
| la machine...

Merci pour ta réponse.
Pas de messages d'anomalie dans ses CR de scans ? pas de message non plus
dans Vista ?
J'attends d'autres avis avant de le reprendre (et de virer Win One Care
qui
me "gonfle").
Kor




Korrigan
Le #388168
"Sébastien FERRAND [MVP C#]" message de
Avast fonctionne très bien sous Vista... fonctionne sur plusieurs machines
chez moi.
Après l'installation, il fait un premier scan complet au redémarrage de la
machine...

Moi, voilà ce que j'obtiens dans le journal des évènements d'Avast

http://cjoint.com/?cvpKfe7CKm
..et je trouve que ce ne sont pas des messages "rassurants" quant au
fonctionnement de cet AV !
Qu'en penses tu ??
Kor

Nico
Le #388167
bonjour, Les scans fonctionnent.
Par contre pas d''analyse des e-mails rentrant en utilisant windows mail.
Le centre de sécurité et AVG indiquent que la messagerie est sous
surveillance mais dans les statistiques du scanneur d'e-mail on a : " analyse
de mails entrant : 0" "analyse de mails sortant : 0" et rien qui permette à
premiere vue de configurer AVG autrement...
bonne continuation de l'expérience Vista ... MDR
Nicolas

"korrigan" wrote:


"Sébastien FERRAND [MVP C#]" message de news:
|
| Avast fonctionne très bien sous Vista... fonctionne sur plusieurs
| machines chez moi.
| Après l'installation, il fait un premier scan complet au redémarrage de
| la machine...

Merci pour ta réponse.
Pas de messages d'anomalie dans ses CR de scans ? pas de message non plus
dans Vista ?
J'attends d'autres avis avant de le reprendre (et de virer Win One Care qui
me "gonfle").
Kor





Korrigan
Le #388045
"Nico" news:
bonjour, Les scans fonctionnent.
Par contre pas d''analyse des e-mails rentrant en utilisant windows mail.
Le centre de sécurité et AVG indiquent que la messagerie est sous
surveillance mais dans les statistiques du scanneur d'e-mail on a : "
analyse
de mails entrant : 0" "analyse de mails sortant : 0" et rien qui permette
à
premiere vue de configurer AVG autrement...
bonne continuation de l'expérience Vista ... MDR
Nicolas

1°) je ne pense pas que Vista soit en cause

2°) faudrait quand même pas confondre AVG et Avast -
Re MDR :-))

Eric
Le #388038
Pour moi il fonctionne corectement.
--
Eric @ www.baudelet.net/windows-vista/

"Korrigan"

"Sébastien FERRAND [MVP C#]" message de
Avast fonctionne très bien sous Vista... fonctionne sur plusieurs
machines chez moi.
Après l'installation, il fait un premier scan complet au redémarrage de
la machine...

Moi, voilà ce que j'obtiens dans le journal des évènements d'Avast

http://cjoint.com/?cvpKfe7CKm
..et je trouve que ce ne sont pas des messages "rassurants" quant au
fonctionnement de cet AV !
Qu'en penses tu ??
Kor



Pâriss Gutkind
Le #387898
Lu,

Oui, il fonctionne mais je l'ai changé car j'ai fais des tests et il
s'averait pas très performant !
DrWeb à l'air mieux ;-) mais je ne sais pas s'il fonctionne sous Vista.
Mais Avast, AVG & Microsoft One Care fonctionnent correctement sous Vista.


++
remjes
Le #387597

"Sébastien FERRAND [MVP C#]" message de
Avast fonctionne très bien sous Vista... fonctionne sur plusieurs
machines chez moi.
Après l'installation, il fait un premier scan complet au redémarrage
de la machine...

Moi, voilà ce que j'obtiens dans le journal des évènements d'Avast

http://cjoint.com/?cvpKfe7CKm
..et je trouve que ce ne sont pas des messages "rassurants" quant au
fonctionnement de cet AV !
Qu'en penses tu ??
Kor


Bonjour,

Juste pour dire que j'ai le même pb chez moi !!

Cdt


Gump
Le #387594
|
| Bref avant de tirer un trait définitif sur cet AV j'aimerais savoir si c'est
| moi qui ai merdé à l'install ou si c'est Avast qui n'est pas (encore) adapté
| à Vista.
|

Pas de pb pour moi avec cet antivirus. L'interface n'est pas des plus
élégantes mais ce n'est pas l'essentiel !

Gump
Publicité
Poster une réponse
Anonyme