Apollo 715/50

Le
Johan SANCHEZ
J'ai rcupr grace Yann et Lolo une HP/Apollo,
j'ai entendu dire que nextstep avait tourn sur ces babasses
aussi si une bonne ame une copie du systme je suis preneur
Par ailleurs la dite bcane n'arrivait pas booter
et en ouvrant la chose je me suis apperu que a chauffait quand
mme pas mal la dedans et j'ai greff un ventilo plat et
silencieux sur le cpu qui s'en porte nettement mieux.
Le 'tit micropolis et la chaine scsi se comportent maintenant
normalement mais j'ai du ruser .
Le micropolis s'arretait aussitot le boot loader charg mais en
dbranchant / rebranchant rapidement l'alimentation du disk
il est parvenu rester online jusqu'au boot d'une 10.20 mais
y'aura bien fallu faire a 50 fois :-)

Voilou
Vos réponses
Trier par : date / pertinence
Sébastien LE COCGUEN
Le #21882551
Johan SANCHEZ a écrit :
J'ai récupéré grace à Yann et Lolo une HP/Apollo,
j'ai entendu dire que nextstep avait tourné sur ces babasses
aussi si une bonne ame à une copie du système je suis preneur



Ha ?

Le mien est sous HP/UX, j'aime pas mélanger les choses. Mais je n'avais
jamais entendu cela.

Par ailleurs la dite bécane n'arrivait pas à booter
et en ouvrant la chose je me suis apperçu que ça chauffait quand
même pas mal la dedans et j'ai greffé un ventilo plat et
silencieux sur le cpu qui s'en porte nettement mieux.



Etrange.

Le mien ne chauffe pas tant que cela ? ca me semble étrange.

Le 'tit micropolis et la chaine scsi se comportent maintenant
normalement mais j'ai du ruser .
Le micropolis s'arretait aussitot le boot loader chargé mais en
débranchant / rebranchant rapidement l'alimentation du disk
il est parvenu à rester online jusqu'au boot d'une 10.20 mais
y'aura bien fallu faire ça 50 fois :-)



A mon avis, tu as un soucis relativement sérieux, car c'est pas
franchement normal :-/


--
Sébastien LE COCGUEN
http://www.lecocguen.com
Johan SANCHEZ
Le #21882541
On Fri, 09 Feb 2007 22:03:54 +0100
Sébastien LE COCGUEN
Johan SANCHEZ a écrit :
> J'ai récupéré grace à Yann et Lolo une HP/Apollo,
> j'ai entendu dire que nextstep avait tourné sur ces babasses
> aussi si une bonne ame à une copie du système je suis preneur

Ha ?

Le mien est sous HP/UX, j'aime pas mélanger les choses. Mais je n'avais
jamais entendu cela.



Si je te le dis ...

http://www.openpa.net/systems/715.html#ext

> Par ailleurs la dite bécane n'arrivait pas à booter
> et en ouvrant la chose je me suis apperçu que ça chauffait quand
> même pas mal la dedans et j'ai greffé un ventilo plat et
> silencieux sur le cpu qui s'en porte nettement mieux.

Etrange.

Le mien ne chauffe pas tant que cela ? ca me semble étrange.



Ben la il chauffe plus du tout :p

> Le 'tit micropolis et la chaine scsi se comportent maintenant
> normalement mais j'ai du ruser .
> Le micropolis s'arretait aussitot le boot loader chargé mais en
> débranchant / rebranchant rapidement l'alimentation du disk
> il est parvenu à rester online jusqu'au boot d'une 10.20 mais
> y'aura bien fallu faire ça 50 fois :-)

A mon avis, tu as un soucis relativement sérieux, car c'est pas
franchement normal :-/



Non en fait je pense que c'est d'origine soft cause que à chaque
fois que HPux n'arrive pas à lire une inode le disk passe offline
donc je pense que le driver SCSI in kernel doit avoir du mal :))
ixo
Le #21881511
Johan SANCHEZ a écrit :
J'ai récupéré grace à Yann et Lolo une HP/Apollo,
j'ai entendu dire que nextstep avait tourné sur ces babasses
aussi si une bonne ame à une copie du système je suis preneur
Par ailleurs la dite bécane n'arrivait pas à booter
et en ouvrant la chose je me suis apperçu que ça chauffait quand
même pas mal la dedans et j'ai greffé un ventilo plat et
silencieux sur le cpu qui s'en porte nettement mieux.
Le 'tit micropolis et la chaine scsi se comportent maintenant
normalement mais j'ai du ruser .
Le micropolis s'arretait aussitot le boot loader chargé mais en
débranchant / rebranchant rapidement l'alimentation du disk
il est parvenu à rester online jusqu'au boot d'une 10.20 mais
y'aura bien fallu faire ça 50 fois :-)

Voilou



Bonjour,

Effectivement, nextstep tourne bien la dessus. J'ai une 715/33 et une
712/80 qui fonctionnent comme ca.
La version HPPA de nextstep est contenue sur le même CD que celle pour
sparc.

Jean-Noël
Johan SANCHEZ
Le #21881231
On Fri, 9 Feb 2007 21:30:47 +0100
Johan SANCHEZ
J'ai récupéré grace à Yann et Lolo une HP/Apollo,
j'ai entendu dire que nextstep avait tourné sur ces babasses
aussi si une bonne ame à une copie du système je suis preneur
Par ailleurs la dite bécane n'arrivait pas à booter
et en ouvrant la chose je me suis apperçu que ça chauffait quand
même pas mal la dedans et j'ai greffé un ventilo plat et
silencieux sur le cpu qui s'en porte nettement mieux.
Le 'tit micropolis et la chaine scsi se comportent maintenant
normalement mais j'ai du ruser .
Le micropolis s'arretait aussitot le boot loader chargé mais en
débranchant / rebranchant rapidement l'alimentation du disk
il est parvenu à rester online jusqu'au boot d'une 10.20 mais
y'aura bien fallu faire ça 50 fois :-)




Bon maintenant je cherche un kit clav/souris HIL ou adaptateur pS2
HIL.


Si qqn eventuellement à ça en trop merci de penser à moi.
Publicité
Poster une réponse
Anonyme