Application Hang

Le
Glmrenard
Bonjour tout le monde,

Je ne sais pas si c'est le bon endroit alors pardon d'avance mais :

J'ai un problème asez grave. Un serveur terminal serveur en mode
application sous Win2003 'plante' régulièrement, en fait il devient
impossible de se connecter et ce, à chaque fois après un 'application
hang',
En voilà quelques exemples, c'est toujours de la source
1002/Application Hange et l'application peut être variable

-Application bloquée WINWORD.EXE, version 9.0.0.6926, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée ntvdm.exe, version 5.2.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée IEXPLORE.EXE, version 6.0.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée EXCEL.EXE, version 9.0.0.6627, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.



Actuellement, le serveur est redémarré à 4:00 tous les matins mais
quand il tombe en 'hang', il ne redémarre plus et il est nécessaire de
le redémarrer physiquement (--> Déplacement sur site)


Je pense mettre à jour Office2000 vers Office XP la semaine prochaine,
pensez-vous que cela va régler le problème ou avez-vous d'autres idées
qui ne nécessitent pas la réinstallation du serveur.


Merci d'avance pour vos précieux conseils !

--
=
Guillaume RENARD
mél : guillaume.renard@gmail.com
site : http://glmrenard.free.fr
=
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #32459
Bonjour,

voir réponses sur le forum principal !

A+


Bonjour tout le monde,

Je ne sais pas si c'est le bon endroit alors pardon d'avance mais :

J'ai un problème asez grave. Un serveur terminal serveur en mode
application sous Win2003 'plante' régulièrement, en fait il devient
impossible de se connecter et ce, à chaque fois après un 'application
hang',
En voilà quelques exemples, c'est toujours de la source
1002/Application Hange et l'application peut être variable ...

-Application bloquée WINWORD.EXE, version 9.0.0.6926, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée ntvdm.exe, version 5.2.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée IEXPLORE.EXE, version 6.0.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée EXCEL.EXE, version 9.0.0.6627, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

....

Actuellement, le serveur est redémarré à 4:00 tous les matins mais
quand il tombe en 'hang', il ne redémarre plus et il est nécessaire de
le redémarrer physiquement (--> Déplacement sur site)


Je pense mettre à jour Office2000 vers Office XP la semaine prochaine,
pensez-vous que cela va régler le problème ou avez-vous d'autres idées
qui ne nécessitent pas la réinstallation du serveur.


Merci d'avance pour vos précieux conseils !

--
=========================== > Guillaume RENARD
mél :
site : http://glmrenard.free.fr
=========================== >



Glmrenard
Le #32458
Thierry DEMAN [MVP] a pensé très fort :
Bonjour,

voir réponses sur le forum principal !

A+


Bonjour tout le monde,

Je ne sais pas si c'est le bon endroit alors pardon d'avance mais :

J'ai un problème asez grave. Un serveur terminal serveur en mode
application sous Win2003 'plante' régulièrement, en fait il devient
impossible de se connecter et ce, à chaque fois après un 'application
hang',
En voilà quelques exemples, c'est toujours de la source
1002/Application Hange et l'application peut être variable ...

-Application bloquée WINWORD.EXE, version 9.0.0.6926, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée ntvdm.exe, version 5.2.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée IEXPLORE.EXE, version 6.0.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée EXCEL.EXE, version 9.0.0.6627, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

....

Actuellement, le serveur est redémarré à 4:00 tous les matins mais
quand il tombe en 'hang', il ne redémarre plus et il est nécessaire de
le redémarrer physiquement (--> Déplacement sur site)


Je pense mettre à jour Office2000 vers Office XP la semaine prochaine,
pensez-vous que cela va régler le problème ou avez-vous d'autres idées
qui ne nécessitent pas la réinstallation du serveur.


Merci d'avance pour vos précieux conseils !

--
=========================== >> Guillaume RENARD
mél :
site : http://glmrenard.free.fr
=========================== >>




Bonjour Thierry,

Je le voudrais bien mais il n'y a pas eu de réponse et je pensais que
peut être des personnes différentes suivaient les différents forums.
Sinon as-tu une idée de quand le labo microsoft recommencera à
fonctionner ?

Bonne journée à toi !!

--
=========================== Guillaume RENARD
mél :
site : http://glmrenard.free.fr
============================


Glmrenard
Le #32456
Thierry DEMAN [MVP] a couché sur son écran :
Bonjour,

voir réponses sur le forum principal !

A+


Bonjour tout le monde,

Je ne sais pas si c'est le bon endroit alors pardon d'avance mais :

J'ai un problème asez grave. Un serveur terminal serveur en mode
application sous Win2003 'plante' régulièrement, en fait il devient
impossible de se connecter et ce, à chaque fois après un 'application
hang',
En voilà quelques exemples, c'est toujours de la source
1002/Application Hange et l'application peut être variable ...

-Application bloquée WINWORD.EXE, version 9.0.0.6926, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée ntvdm.exe, version 5.2.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée IEXPLORE.EXE, version 6.0.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée EXCEL.EXE, version 9.0.0.6627, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

....

Actuellement, le serveur est redémarré à 4:00 tous les matins mais
quand il tombe en 'hang', il ne redémarre plus et il est nécessaire de
le redémarrer physiquement (--> Déplacement sur site)


Je pense mettre à jour Office2000 vers Office XP la semaine prochaine,
pensez-vous que cela va régler le problème ou avez-vous d'autres idées
qui ne nécessitent pas la réinstallation du serveur.


Merci d'avance pour vos précieux conseils !

--
=========================== >> Guillaume RENARD
mél :
site : http://glmrenard.free.fr
=========================== >>




Excuse moi mais le forum principal auquel tu fais allusion est-il :
microsoft.public.fr.windows.server ?

Si oui, je n'ai pas eu de réponses qui me permettent d'avancer encore.

--
=========================== Guillaume RENARD
mél :
site : http://glmrenard.free.fr
============================


Thierry DEMAN [MVP]
Le #31460
Bonsoir,

le forum du labo est reparti...

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange,SQL/Server
FAQ Exchange: http://faqexchange.dyndns.org
Site personnel: http://webfamilial.dyndns.org/thierry/pageprincipale.htm


"Glmrenard"
Thierry DEMAN [MVP] a pensé très fort :
Bonjour,

voir réponses sur le forum principal !

A+


Bonjour tout le monde,

Je ne sais pas si c'est le bon endroit alors pardon d'avance mais :

J'ai un problème asez grave. Un serveur terminal serveur en mode
application sous Win2003 'plante' régulièrement, en fait il devient
impossible de se connecter et ce, à chaque fois après un 'application
hang',
En voilà quelques exemples, c'est toujours de la source
1002/Application Hange et l'application peut être variable ...

-Application bloquée WINWORD.EXE, version 9.0.0.6926, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée ntvdm.exe, version 5.2.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée IEXPLORE.EXE, version 6.0.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée EXCEL.EXE, version 9.0.0.6627, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

....

Actuellement, le serveur est redémarré à 4:00 tous les matins mais
quand il tombe en 'hang', il ne redémarre plus et il est nécessaire
de



le redémarrer physiquement (--> Déplacement sur site)


Je pense mettre à jour Office2000 vers Office XP la semaine prochaine,
pensez-vous que cela va régler le problème ou avez-vous d'autres
idées



qui ne nécessitent pas la réinstallation du serveur.


Merci d'avance pour vos précieux conseils !

--
=========================== > >> Guillaume RENARD
mél :
site : http://glmrenard.free.fr
=========================== > >>




Bonjour Thierry,

Je le voudrais bien mais il n'y a pas eu de réponse et je pensais que
peut être des personnes différentes suivaient les différents forums.
Sinon as-tu une idée de quand le labo microsoft recommencera à
fonctionner ?

Bonne journée à toi !!

--
=========================== > Guillaume RENARD
mél :
site : http://glmrenard.free.fr
=========================== >




Glmrenard
Le #31459
Thierry DEMAN [MVP] avait écrit le 22/03/2005 :
Bonsoir,

le forum du labo est reparti...

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange,SQL/Server
FAQ Exchange: http://faqexchange.dyndns.org
Site personnel: http://webfamilial.dyndns.org/thierry/pageprincipale.htm


"Glmrenard"
Thierry DEMAN [MVP] a pensé très fort :
Bonjour,

voir réponses sur le forum principal !

A+


Bonjour tout le monde,

Je ne sais pas si c'est le bon endroit alors pardon d'avance mais :

J'ai un problème asez grave. Un serveur terminal serveur en mode
application sous Win2003 'plante' régulièrement, en fait il devient
impossible de se connecter et ce, à chaque fois après un 'application
hang',
En voilà quelques exemples, c'est toujours de la source
1002/Application Hange et l'application peut être variable ...

-Application bloquée WINWORD.EXE, version 9.0.0.6926, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée ntvdm.exe, version 5.2.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée IEXPLORE.EXE, version 6.0.3790.0, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

-Application bloquée EXCEL.EXE, version 9.0.0.6627, module bloqué
hungapp, version 0.0.0.0, adresse de blocage 0x00000000.

....

Actuellement, le serveur est redémarré à 4:00 tous les matins mais
quand il tombe en 'hang', il ne redémarre plus et il est nécessaire de
le redémarrer physiquement (--> Déplacement sur site)


Je pense mettre à jour Office2000 vers Office XP la semaine prochaine,
pensez-vous que cela va régler le problème ou avez-vous d'autres idées
qui ne nécessitent pas la réinstallation du serveur.


Merci d'avance pour vos précieux conseils !

--
=========================== >>>> Guillaume RENARD
mél :
site : http://glmrenard.free.fr
=========================== >>>>




Bonjour Thierry,

Je le voudrais bien mais il n'y a pas eu de réponse et je pensais que
peut être des personnes différentes suivaient les différents forums.
Sinon as-tu une idée de quand le labo microsoft recommencera à
fonctionner ?

Bonne journée à toi !!

--
=========================== >> Guillaume RENARD
mél :
site : http://glmrenard.free.fr
===========================
Super, alors je vais y faire un petit post :)


Bonne journée !

--
=========================== Guillaume RENARD
mél : guillaume-dot-renard-at-gmail-dot-com
site : http://glmrenard.free.fr
============================




Publicité
Poster une réponse
Anonyme