appliquer une formule à certaines colonnes

Le
moi
Bonjour,
je souhaiterais appliquer cette formule
=SI(NBCAR(B2)="";"";SI(NBCAR(B2)=7;0&B2;TEXTE(B2;0)))
aux colonnes J à X
Merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille
Le #26441523
Et quelle est ta question?
Jacques
" Le vin est au repas ce que le parfum est à la femme."
.
"moi" a écrit dans le message de groupe de discussion :

Bonjour,
je souhaiterais appliquer cette formule
=SI(NBCAR(B2)="";"";SI(NBCAR(B2)=7;0&B2;TEXTE(B2;0)))
aux colonnes J à X
Merci d'avance
Publicité
Poster une réponse
Anonyme