Après Migration

Le
Bonjour,

J'ai migr exchange 2000 vers 2003, sans problme.
Mais lorsque j'ai migr w2000 en w2003 sur le mme
serveur, le service banque d'information et MTA ne dmarre
pas automatiquement aprs chaque redemarrage du serveur et
si je le demarre manuellement ce la marche.

Merci de votre aide.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christophe Vallée [MS]
Le #566550
Bonjour,

As-tu une erreur dans l'observateur d'évènements suite au redémarrage
automatique de ton serveur ?


Cordialement,
Christophe


news:34f601c4293b$b1cc9300$
Bonjour,

J'ai migré exchange 2000 vers 2003, sans problème.
Mais lorsque j'ai migré w2000 en w2003 sur le même
serveur, le service banque d'information et MTA ne démarre
pas automatiquement après chaque redemarrage du serveur et
si je le demarre manuellement ce la marche.

Merci de votre aide.
Le #566548
Non aucun message d'erreur.
c'est d'ailleurs pour cela que ça m'inquiete.

As-tu déjà fais une migration, si oui merci de me dire
quels sont les réelle preconisation.

Bonne journée.

-----Message d'origine-----
Bonjour,

As-tu une erreur dans l'observateur d'évènements suite au
redémarrage

automatique de ton serveur ?


Cordialement,
Christophe


news:34f601c4293b$b1cc9300$
Bonjour,

J'ai migré exchange 2000 vers 2003, sans problème.
Mais lorsque j'ai migré w2000 en w2003 sur le même
serveur, le service banque d'information et MTA ne démarre
pas automatiquement après chaque redemarrage du serveur et
si je le demarre manuellement ce la marche.

Merci de votre aide.


.



Publicité
Poster une réponse
Anonyme