Arrondir (formule)

Le
Nito
Bonjour à tous,
J'essaie de trouver une formule qui me permettrait d'arrondir un nombre
entier à 0 ou à 5.
Exemple: arrondir 87 = 85
88 = 90
22 = 20
23 = 25
Je n'arrive pas à trouver la formule magique. Est-ce que ça existe?..

Merci à l'avance


Nito
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
poste4
Le #1238202
bonjour

=ARRONDI(A1/5;0)*5

bon we

asterix
Nito
Le #1237956
Merci, en plein ce que j'avais besoin

Joyeuses Pâques



"poste4" #
bonjour

=ARRONDI(A1/5;0)*5

bon we

asterix




hello
Le #1282458
Bonsoir,
tu peux aussi utiliser la fonction :
=ARRONDI.AU.MULTIPLE(A1;0.5)
@+
-----Message d'origine-----
Bonjour à tous,
J'essaie de trouver une formule qui me permettrait
d'arrondir un nombre

entier à 0 ou à 5.
Exemple: arrondir 87 = 85
88 = 90
22 = 20
23 = 25
Je n'arrive pas à trouver la formule magique. Est-ce
que ça existe?..


Merci à l'avance


Nito


.



Publicité
Poster une réponse
Anonyme