Big Bug

Le
Jean-Marc
Slt, Je suis dans l'impasse: j'ai 2 ordi sur la même connexion (Free 50h en
numeris), et l'un deux semble être infecté car il n'ouvre aucune page que ce
soit avec Ie6; Mozilla ou Netscape.
Pourtant je suis bien connecté à Free d'après la hotline et de multiples
test ipconfig et le modem prend bien la ligne car l'emulateur minitel
fonctionne.
Ad Aware me signale des fichiers louches qui sont mis en quarantaine
notament brillant digital que j'ai supprimé.
Idem dans Outlook Express qui me signale une erreur de socket 11001 ?
impossible de trouver l'hote free
Y a t'il une solution ? Merci
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Steuf
Le #863487
Avez vous un antivirus et un firewall ?!? Si vous ne trouvez aucune
solution, la meilleurs est de formater et de réinstaller Windows et tout le
tralala.

--
Pour m'envoyer un Mail, retirer "NoSpam" de mon Adresse Mais je pense que
vous l'auriez compris...
Mon site perso :
http://infomatiqueaide.free.fr/
lionel.paugam
Le #863072
bonjour,
Steuf avait prétendu :
Avez vous un antivirus et un firewall ?!?


je pense aussi que c'est la première question, un problème de config du
FW donnerai ce genre de résultat.

Que ce passe-t'il quandle FW est coupé ?
Comment est partagé la connection ? un routeur ?

Si vous ne trouvez aucune
solution, la meilleurs est de formater et de réinstaller Windows et tout le
tralala.


bof... il gagnera probablement du temps a chercher la cause du
problême.

Ce PC a-t'il déjà reussi a se connecter ? si oui (et si c'est XP) une
restauration systeme peut suffire (un peu radical mais bon..)

--
kenavo
lionel

Luc
Le #862872
Slt, Je suis dans l'impasse: j'ai 2 ordi sur la même connexion (Free
50h en numeris), et l'un deux semble être infecté car il n'ouvre
aucune page que ce soit avec Ie6; Mozilla ou Netscape.
Pourtant je suis bien connecté à Free d'après la hotline et de
multiples test ipconfig... et le modem prend bien la ligne car
l'emulateur minitel fonctionne.
Ad Aware me signale des fichiers louches qui sont mis en quarantaine
notament brillant digital que j'ai supprimé.
Idem dans Outlook Express qui me signale une erreur de socket 11001 ?
impossible de trouver l'hote free...
Y a t'il une solution ? Merci


Bonjour,

À mon humble avis, une réinstallation d'Internet Explorer/Outlook Express
pourrait résoudre tes problèmes. Cet outils, Power IE6
(http://www.technicland.com/powerie6.php3) t'y aidera. Tu peux aussi tout
simplement récupérer une version 6 d'IE/OE sur un CD de FAI qu'on trouve un
peu partout dans les grands magasins au rayon informatique.
Peut-être même qu'une simple mise à jour suffirait car si tu as posté ton
message avec cette machine (Outlook Express 5.00.2615.200), tu as plusieurs
années de retard et du point de vue sécurité, ce n'est pas bon du tout...
Windows Update (http://windowsupdate.microsoft.com/) est ton ami. Ici,
http://v4.windowsupdate.microsoft.com/fr/default.asp?corporate=true, tu peux
télécharger et *enregistrer* les mises à jour avec ta 2e machine pour les
installer sur la 1ère.

Pour ce qui concerne les virus éventuels, tu peux scanner ta machine sur
secuser.com (http://www.secuser.com/antivirus/gratuit/). Je n'ai jamais fait
l'essai mais il est peut-être possible de scanner à partir d'un machine
(celle qui a accès à Internet) et d'indiquer le disque dur de l'autre via
les favoris réseau ???????

En tout état de cause, n'envisage le formatage qu'en toute toute toute
dernière extrémité... Avant celà, il serait très nettement préférable de
faire une réinstallation "par dessus" de ton Windows.

Bon courage.

--
Cordialement,

Luc Burnouf

adresse de réponse invalide
pour me joindre --> http://cerbermail.com/?CLizzoaJHI

Jean-Marc
Le #862662
Je n'avais que Norman mais pas de Firewall.
Les 2 postes ne sont pas reliés, simplement 2 prises numéris car 1 poste
professionel (magasin) et un perso (appart).
Ils ont très bien fonctionné pendant 3 ans sous W98se, et je ne me souviens
pas avoir installé ni ouvert de fichiers suspects.
Merci
lionel.paugam
bonjour,
Steuf avait prétendu :
Avez vous un antivirus et un firewall ?!?


je pense aussi que c'est la première question, un problème de config du
FW donnerai ce genre de résultat.

Que ce passe-t'il quandle FW est coupé ?
Comment est partagé la connection ? un routeur ?

Si vous ne trouvez aucune
solution, la meilleurs est de formater et de réinstaller Windows et tout
le


tralala.


bof... il gagnera probablement du temps a chercher la cause du
problême.

Ce PC a-t'il déjà reussi a se connecter ? si oui (et si c'est XP) une
restauration systeme peut suffire (un peu radical mais bon..)

--
kenavo
lionel




Jean-Marc
Le #862660
J'ai réinstaller Ie6 sans résultats, et les autres navigateurs bug aussi.
Je vais essayer les Maj Windows update merci si ça peut renforcer la
securité du poste valide, par contre pour les installer sur le second je
n'ai pas de graveur...
Merci pour ça et je souhaite formater qu'en ultime recours.
Luc a écrit dans le message :
4071de5f$0$15482$
Slt, Je suis dans l'impasse: j'ai 2 ordi sur la même connexion (Free
50h en numeris), et l'un deux semble être infecté car il n'ouvre
aucune page que ce soit avec Ie6; Mozilla ou Netscape.
Pourtant je suis bien connecté à Free d'après la hotline et de
multiples test ipconfig... et le modem prend bien la ligne car
l'emulateur minitel fonctionne.
Ad Aware me signale des fichiers louches qui sont mis en quarantaine
notament brillant digital que j'ai supprimé.
Idem dans Outlook Express qui me signale une erreur de socket 11001 ?
impossible de trouver l'hote free...
Y a t'il une solution ? Merci


Bonjour,

À mon humble avis, une réinstallation d'Internet Explorer/Outlook Express
pourrait résoudre tes problèmes. Cet outils, Power IE6
(http://www.technicland.com/powerie6.php3) t'y aidera. Tu peux aussi tout
simplement récupérer une version 6 d'IE/OE sur un CD de FAI qu'on trouve
un

peu partout dans les grands magasins au rayon informatique.
Peut-être même qu'une simple mise à jour suffirait car si tu as posté ton
message avec cette machine (Outlook Express 5.00.2615.200), tu as
plusieurs

années de retard et du point de vue sécurité, ce n'est pas bon du tout...
Windows Update (http://windowsupdate.microsoft.com/) est ton ami. Ici,
http://v4.windowsupdate.microsoft.com/fr/default.asp?corporate=true, tu
peux

télécharger et *enregistrer* les mises à jour avec ta 2e machine pour les
installer sur la 1ère.

Pour ce qui concerne les virus éventuels, tu peux scanner ta machine sur
secuser.com (http://www.secuser.com/antivirus/gratuit/). Je n'ai jamais
fait

l'essai mais il est peut-être possible de scanner à partir d'un machine
(celle qui a accès à Internet) et d'indiquer le disque dur de l'autre via
les favoris réseau ???????

En tout état de cause, n'envisage le formatage qu'en toute toute toute
dernière extrémité... Avant celà, il serait très nettement préférable de
faire une réinstallation "par dessus" de ton Windows.

Bon courage.

--
Cordialement,

Luc Burnouf

adresse de réponse invalide
pour me joindre --> http://cerbermail.com/?CLizzoaJHI





lionel.paugam
Le #872155
bonjour,
Jean-Marc a formulé ce mardi :
Je n'avais que Norman mais pas de Firewall.


pas prudent ça ;-)
http://sebsauvage.net/safehex.html

Les 2 postes ne sont pas reliés, simplement 2 prises numéris car 1 poste
professionel (magasin) et un perso (appart).


compris.

pour OE je trouve ici :
http://support.microsoft.com/default.aspx?scid=http://www.microsoft.com/intlkb/France/articles/F181/4/29.ASP

"Les informations contenues dans cet article s'appliquent au(x)
produit(s) suivant(s) :
Microsoft Outlook Express 4.0, 4.01, 5, 5.01, 5.5 pour Windows 95"

donc, première chose, mettre a jour IE (et OE avec)...

petits tests:
-ouvre une fenetre DOS et tape ping free.fr pour voir.
-essaye de te connecter avec le pc du magasin depuis la prise de
l'appart... (histoire de tester ta prise)

--
kenavo
lionel

Jean-Marc
Le #868815
Slt j'ai fait le test dos : la fenêtre de connexion se lance le modem prend
la ligne mais j'ai une réponse hôte inconnu.

lionel.paugam
bonjour,
Jean-Marc a formulé ce mardi :
Je n'avais que Norman mais pas de Firewall.


pas prudent ça ;-)
http://sebsauvage.net/safehex.html

Les 2 postes ne sont pas reliés, simplement 2 prises numéris car 1 poste
professionel (magasin) et un perso (appart).


compris.

pour OE je trouve ici :

http://support.microsoft.com/default.aspx?scid=http://www.microsoft.com/intl

kb/France/articles/F181/4/29.ASP

"Les informations contenues dans cet article s'appliquent au(x)
produit(s) suivant(s) :
Microsoft Outlook Express 4.0, 4.01, 5, 5.01, 5.5 pour Windows 95"

donc, première chose, mettre a jour IE (et OE avec)...

petits tests:
-ouvre une fenetre DOS et tape ping free.fr pour voir.
-essaye de te connecter avec le pc du magasin depuis la prise de
l'appart... (histoire de tester ta prise)

--
kenavo
lionel




lionel.paugam
Le #871635
bonjour,
Jean-Marc a utilisé son clavier pour écrire :
Slt j'ai fait le test dos : la fenêtre de connexion se lance le modem prend
la ligne mais j'ai une réponse hôte inconnu.


hmmm... si tu avais un firewall ça m'arrangerait bien! j'aurais un
coupable ;-)

Ca me rappelle un problème de prise telephonique auquel j'ai été
confronté et que j'avais résolu
en ne laissant branché que le fil blanc et le gris dans la prise. (ce
sont les seuls obligatoires).

--
kenavo
lionel

Le Moustique
Le #871448
"lionel.paugam" vient de nous annoncer :
Ca me rappelle un problème de prise telephonique auquel j'ai été confronté et
que j'avais résolu
en ne laissant branché que le fil blanc et le gris dans la prise. (ce sont
les seuls obligatoires).


Sur une prise normalisée FT*, c'est plutôt la paire blanc/jaune... qui
se raccorde sur les bornes 1 et 3 du conjoncteur (elles sont
numérotées).

* fr.comp.sys.pc est un forum /francophone/ , pas seulement français
;-)

--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.

lionel.paugam
Le #869994
bonjour,
Le Moustique a couché sur son écran :

Sur une prise normalisée FT*, c'est plutôt la paire blanc/jaune... qui se
raccorde sur les bornes 1 et 3 du conjoncteur (elles sont numérotées).


Chez moi ce sont effectivement les bornes 1 et 3 (j'avais pas vu les
numeros avant, merci) mais le gris est sur le 1 et le blanc est sur le
3.
J'avais un site de reference de france telecom pour les indecis mais il
est down :-(
http://www.francetelecom17.com

* fr.comp.sys.pc est un forum /francophone/ , pas seulement français ;-)


C'est vrai que je l'oublie souvent :-)
Quoique lorsque l'on me parle de Numeris et de Free j'ai tendance a
localiser plutôt dans l'hexagone...

--
kenavo
lionel

Publicité
Poster une réponse
Anonyme