[BIOS] K7S8X

Le
érix
salut,

j'ai un soucis concernant une carte mère AsRock K7S8X. Je n'ai plus
accès au BIOS de façon correcte, BIOS de couleur rose, demande de mot
de passe pour rentrer dedans alors qu'il n'y avit pas de mot de passe
et deux bips brefs plus un long au démarrage avec le message CMOS/GNVP
Checksum bad.
Lorsque après plusieurs tentatives j'ai accès au BIOS j'ai la date qui
clignote sur plusieurs valeurs et je ne peux rien changer a ces
valeurs. En plus le clavier délire complètement.
Ce que j'ai fait, changer la pile, clear CMOS et flsher le BIOS avec la
version 1.90.
Résultat, tujours pareil,
Si vous avez des idées, je suis en panne,
merci

--
adishatz, érix
news://news.zoo-logique.org/MesNews.International
login : zoo
mdp : entrer
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
érix
Le #934418
érix a formulé ce vendredi :

plus un long au démarrage avec le message CMOS/GNVP Checksum bad.


CMOS/GPNV Checksum Bad (désolé)

--
adishatz, érix

newsreader : http://www.zoo-logique.org/mesnews
the FAQ : http://perso.wanadoo.fr/alged/mesnews

CrazyGuirtarist
Le #934250
j'ai deja eu un affichage bizarre dans ce style et chez moi, c'etait un
mauvais contact à la carte video.
c'est peu mais on sait jamais.
A+

"érix" news:c7fvtn$70s$
érix a formulé ce vendredi :

plus un long au démarrage avec le message CMOS/GNVP Checksum bad.


CMOS/GPNV Checksum Bad (désolé)

--
adishatz, érix

newsreader : http://www.zoo-logique.org/mesnews
the FAQ : http://perso.wanadoo.fr/alged/mesnews




Kayak
Le #934096
érix avait écrit le 07/05/2004 :
salut,

j'ai un soucis concernant une carte mère AsRock K7S8X. Je n'ai plus accès au
BIOS de façon correcte, BIOS de couleur rose, demande de mot de passe pour
rentrer dedans alors qu'il n'y avit pas de mot de passe et deux bips brefs
plus un long au démarrage avec le message CMOS/GNVP Checksum bad.
Lorsque après plusieurs tentatives j'ai accès au BIOS j'ai la date qui
clignote sur plusieurs valeurs et je ne peux rien changer a ces valeurs. En
plus le clavier délire complètement.
Ce que j'ai fait, changer la pile, clear CMOS et flsher le BIOS avec la
version 1.90.
Résultat, tujours pareil,
Si vous avez des idées, je suis en panne,
merci


Problème de pile lithium.
La changer. Attention, il ya une procédure de manip à respecter pour le
reset(voir le manuel de la CM, mais vérifier auparavant la
signification des bips sonores)

--
Quand on ne sait pas vaut mieux rester silencieux et passer pour un
idiot que de parler et lever tous les doutes (Mark Twain)

Publicité
Poster une réponse
Anonyme