Bonjour

Le
tature Hors ligne
Bonjour
Svp ! J’ai besoin d’une formule qui me permettra de décompté de façon décroissante le chiffre 100 000 a la cellule E3 ; A chaque fois que j’insère un chiffre a la cellule H9 ; ça décompte en moins la cellule E3.
La actuellement Jai 50 a la cellule H9 ; la formule permettra de le réduire à 99 975
100 000 - 25


Merci d’avance

Cordialement
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MichD
Le #26524917
Le 01/09/19 à 05:17, tature a écrit :
Bonjour
Svp ! J’ai besoin d’une formule qui me permettra de décompté de façon
décroissante le chiffre 100 000 a la cellule E3 ; A chaque fois que j’insère un
chiffre a la cellule H9 ; ça décompte en moins la cellule E3.
La actuellement Jai 50 a la cellule H9 ; la formule permettra de le réduire à 99
975
100 000 - 25
Merci d’avance
Cordialement


Bonjour,
Copie cette formule dans la cellule où doit débuter le décompte
Tu recopies cette formule sur autant de lignes requises. À chaque fois
que tu modifies le chiffre en H9, le décompte s'ajuste automatiquement.
=SI($E$3-LIGNE(A1)<$E$3-$H$9;"";$E$3-LIGNE(A1))
MichD
Publicité
Poster une réponse
Anonyme