bug mystique?

Le
jsagit
Bonjour,

Je possède une carte mère MSI 6309 avec P3 700 qui est très étrange
depuis peu. Elle ne démarre pas toujours.
J'ai donc enlevé toutes les cartes et les diques durs.

Dans ce cas, il y a des bruits électriques au démarrage puis elle se
coupe et ne va même pas jusqu'au BIOS.
Ensuite si je suis obligé de débrancher le cordon d'alimentation et
de le rebrancher pour pouvoir redémarrer (bouton on/off inactif)
Par contre si je lui met un disque dur 512Mo avec un windows 95 tout
va bien. Si je met un disque 80Go, elle se coupe pendant le chargement
du système d'exploitation (Linux ou Windows).

Avez-vous des explications où dois-je faire appel à des pouvoirs
surnaturels ? :)

Merci, Oliv

PS: même symptomes avec une alim différente.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Testadura
Le #872349
Je possède une carte mère MSI 6309 avec P3 700 qui est très étrange
depuis peu. Elle ne démarre pas toujours.
...

Par contre si je lui met un disque dur 512Mo avec un windows 95 tout
va bien. Si je met un disque 80Go, elle se coupe pendant le chargement
du système d'exploitation (Linux ou Windows).


Je soupçonne un problème électrique dès que tu demandes trop de
puissance ça lâche.
J'ai le cas avec une P2L97, avec les processeurs en 2.8V elle dépasse
pas le Bios avec un 2.0 ou 1.8V elle arrive parfois à Windows.

Alex
Le #871992
"Testadura" news:c4ujgd$2nq0ia$
Je possède une carte mère MSI 6309 avec P3 700 qui est très étrange
depuis peu. Elle ne démarre pas toujours.
...

Par contre si je lui met un disque dur 512Mo avec un windows 95
tout


va bien. Si je met un disque 80Go, elle se coupe pendant le
chargement


du système d'exploitation (Linux ou Windows).


Je soupçonne un problème électrique dès que tu demandes trop de
puissance ça lâche.
J'ai le cas avec une P2L97, avec les processeurs en 2.8V elle dépasse
pas le Bios avec un 2.0 ou 1.8V elle arrive parfois à Windows.



Question a vous deux : et en changeant l'alim, ca n'ameliore pas les
choses ?
(pour la P2L97, si c'est le VRM qui est trop leger, c'est sur que ca ne
changera pas grand chose, mais pour la 6309, si ca marchait avant, je
mettrais plutot en cause l'alim).

--
Alex
[JDR] Visitez Extremia, un monde gratuit et en francais pour D&D et
autres jeux de role.
www.extremia.org


jsagit
Le #868011
Question a vous deux : et en changeant l'alim, ca n'ameliore pas les
choses ?
(pour la P2L97, si c'est le VRM qui est trop leger, c'est sur que ca ne
changera pas grand chose, mais pour la 6309, si ca marchait avant, je
mettrais plutot en cause l'alim).


Pour ma part j'ai essayé avec une autre alim et même constat. Donc je
ne pense pas que l'alim soit en cause...

oliv

Publicité
Poster une réponse
Anonyme