Bulletin MS04-013

Le
Mistigirl
Bonjour,

Mon anti-virus m'a dit que j'ai un virus et que je dois télécharger un patch
sur le site de Microsoft. Mais voilà, peu importe quel fichier je
télécharge, j'ai toujours la même réponse soit que la mise à jour requiert
Outlook Expresse 6.0 et c'est exactement celle que j'ai. Dans le message de
mon anti-virus, ça parlait du Bulletin MS04-013.

Quelqu'un comprend quelque chose? Merci beaucoup
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
lefrob
Le #1168404
"Mistigirl"
Bonjour,

Mon anti-virus m'a dit que j'ai un virus et que je dois télécharger un patch
sur le site de Microsoft. Mais voilà, peu importe quel fichier je
télécharge, j'ai toujours la même réponse soit que la mise à jour requiert
Outlook Expresse 6.0 et c'est exactement celle que j'ai. Dans le message de
mon anti-virus, ça parlait du Bulletin MS04-013.

Quelqu'un comprend quelque chose? Merci beaucoup


Bonjour
Le bulletin MS04-013 (KB837009) date d'avril 2004 .
c'était "Ensemble de Mises à jour de la Sécurité pour OE6 SP1 "
Si cela peut te renseigner
Cordialement Robert

Mistigirl
Le #1385664
Merci pour la réponse. Maintenant, quand j'essaie d'installer cette mise à
jour, je reçois le message que je dois avoir Outlook Express 6.0 d'installé.
Et j'ai cette version. Pourquoi est-ce que je ne peux l'installer? Ma
version de Outlook est 6.00.2800.1123.

Merci encore
lefrob
Le #1385632
"Mistigirl"
Merci pour la réponse. Maintenant, quand j'essaie d'installer cette mise à
jour, je reçois le message que je dois avoir Outlook Express 6.0 d'installé.
Et j'ai cette version. Pourquoi est-ce que je ne peux l'installer? Ma
version de Outlook est 6.00.2800.1123.

Merci encore


Bonjour
Pour moi sous windowsXP SP2 à jour j'ai :
IE6 SP2 version 6.00.2900.2180
OE6 version 6.00.2900.2180 (sur une page OE6 avec ? à propos OE6)
version 6.00.2900.2527 (clic sur un de mes messages ,Propriétés, Détails)
A+ Robert

Poster une réponse
Anonyme