carte wifi

Le
yann et debo
Bonjour
je viens d'acquerir une carte wif PCI de marque advance
J'installe l'ensemble avec les pilotes qui vont bien
Jusque là pas de probleme (je n'installe pas le soft livré)
je laisse windows gérer la bête

Elle reconnait ma livebox avec l'affichage dans la détection des réseaux
par contre impossible de connecter les 2 ensembles
J'ai tout tenté!!! pas de ping de dispo entre les 2
il ne me donne meme pas d'adresse ip dans ipconfig !!!

Carte HS ou j'ai loupé un épisode

@ + tard
Vos réponses Page 2 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
yann et debo
Le #19050061
salut
je vais essayer de rentrer les parametres en manuel
je vais forcer la carte wifi a aller direct vers la live box en ip fixe et
on verra
ce que ca donne
je vous tiens au courant
en tous cas merci et @ + tard



"Lou Ravi" 49d66d41$0$12641$
yann et debo" <piou"spam wrote:
Bonsoir
50cm au maximum !!!!!
trop loin ??? mddrrrr



Oui. Enfin si il y un mur de plomb entre ;-).

Bizarre tes deconnexions alors. Comme j'ai intimé, la distance y joue,
évidemment, mais 50cm, là non. C'est peut-être la clé/emetteur wi-fi de
l'ordi qui est bancale. Peu probable j'admets mais il y a couine
quelquepart cest sûr (enfin ça tu savais déjà) mais laquelle....




Schmol44
Le #19057771
Bonjour,

Juste en passant, coomme dit "Loup Ravi", j'ai déjà eu ce problème avec
une erreur dans la clé. :-(

--
Amicalement
Schmol44
e-mail : hcheli@#nospam#club-internet;fr
Site perso : http://hcheli.ville-orvault.net/
"une question est stupide tant qu'elle n'est pas posée
Lou Ravi
Le #19059411
Schmol44 wrote:
Bonjour,

Juste en passant, coomme dit "Loup Ravi",



Aïe, aïe (no relation)! Ce fada, de Schmol peut être de Paris le pauvre,
ou de 44, c'est la mêm chose, l'estranger, ne voit pas la différence
entre un 'loup ravi', que j'eviterai personellement, et 'lou ravi', que
tout bon Provençal comprend illico. Un nom que j'ai pris en l'honneur du
fou du village (lou ravi) dans notre coin qui aime bien qu'on klaxonne
en passant et lui faire des grandes signes en retour. Il me mets
toujours dans une bonne humeur quand je le croise.

j'ai déjà eu ce problème
avec une erreur dans la clé. :-(



La technoligie n'est pas ce qu'il était. Que fait la police?
Schmol44
Le #19061571
Lou Ravi a exprimé avec précision :

Toutes mes e'xcuses "Lou Ravi" lol

--
Amicalement
Schmol44
e-mail : hcheli@#nospam#club-internet;fr
Site perso : http://hcheli.ville-orvault.net/
"une question est stupide tant qu'elle n'est pas posée
yann et debo
Le #19101431
Bonsoir
Suite et fin de mes déboires
Probleme résolu en forcant la livebox sur le canal 1
et en supprimant le code WEP
je suis donc en réseau non sécurisé
D'un autre coté il n'y a pas une maison a 1 km a la ronde
donc a part chevreuils et lapins je ne risque pas grand chose

@ + tard
et merci @ tous




"Lou Ravi" 49d8fcd7$0$17745$
Schmol44 wrote:
Bonjour,

Juste en passant, coomme dit "Loup Ravi",



Aïe, aïe (no relation)! Ce fada, de Schmol peut être de Paris le pauvre,
ou de 44, c'est la mêm chose, l'estranger, ne voit pas la différence entre
un 'loup ravi', que j'eviterai personellement, et 'lou ravi', que tout bon
Provençal comprend illico. Un nom que j'ai pris en l'honneur du fou du
village (lou ravi) dans notre coin qui aime bien qu'on klaxonne en passant
et lui faire des grandes signes en retour. Il me mets toujours dans une
bonne humeur quand je le croise.

j'ai déjà eu ce problème
avec une erreur dans la clé. :-(



La technoligie n'est pas ce qu'il était. Que fait la police?



Lou Ravi
Le #19103461
yann et debo" <piou"spam wrote:
Bonsoir
Suite et fin de mes déboires
Probleme résolu en forcant la livebox sur le canal 1



Ah oui, j'ai oublié celui-là. Parfois bon de faire en tout cas j'entends
en raison du trafic qui tend à aller vers le canal par défaut.

et en supprimant le code WEP
je suis donc en réseau non sécurisé
D'un autre coté il n'y a pas une maison a 1 km a la ronde
donc a part chevreuils et lapins je ne risque pas grand chose



Les hélicoptères noirs, tu as oublié les hélicoptères noir. N'oublie pas
de couvrit le pafond avec du papier alu.

@ + tard
et merci @ tous



On est toujours content quand les problèmes sont résolus. Nous et,
évidemment, toi.
Fulminator
Le #19109111
"yann et debo" 49e11641$0$17765$

Probleme résolu en forcant la livebox sur le canal 1
et en supprimant le code WEP
je suis donc en réseau non sécurisé
D'un autre coté il n'y a pas une maison a 1 km a la ronde
donc a part chevreuils et lapins je ne risque pas grand chose



---------------------------------

Bonjour

Même problème que toi. Merci de me dire comment faire pour
forcer la livebox sur un autre canal, et SURTOUT pour supprimer
le code wep qui ne fonctionne pas.
Fulmi
yann et debo
Le #19113201
salut
tu tapes dans ta barre d'adresse 192.168.0.1
mot de passe pour rentrer : password (utilisateur : admin)
et dans les parametre wifi - avancé
type de securite - aucun
et ta une case canal qui est sur automatique ( tu la mets sur 1 )

enregistrer et tu ferme
un redemarrage du pc et zou
chez moi ca a fonctionner comme ca !!

Bon courage
@ + tard
Yann


"Fulminator" 49e36f6e$0$17105$

"yann et debo" 49e11641$0$17765$

Probleme résolu en forcant la livebox sur le canal 1
et en supprimant le code WEP
je suis donc en réseau non sécurisé
D'un autre coté il n'y a pas une maison a 1 km a la ronde
donc a part chevreuils et lapins je ne risque pas grand chose



---------------------------------

Bonjour

Même problème que toi. Merci de me dire comment faire pour
forcer la livebox sur un autre canal, et SURTOUT pour supprimer
le code wep qui ne fonctionne pas.
Fulmi



Publicité
Poster une réponse
Anonyme