Cherche balèze en Windows XP

Le
Alfajet
Sous Windows XP familial :
Dans le poste de travail la ligne correspondante mes
diffrents lecteurs "Priphriques utilisant des supports
amovibles" donc les lecteurs : A / D / E
Pourquoi en dessous de l'icne du lecteur et quand je
mets un cd/dvd dans un de ces lecteur,je n'ai plus ni le
nom de ce cd ni son icne (quand il y en a une dans le cd
bien sr).
Je me demande si je n'aurai pas ffac par mgarde un
fichier se trouvant dans "Documents and Settings"
J'ai tout explor et rien faire.
Merci tous.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
michel
Le #827373
bonjour
Je crois bien que cela vient d'une mise à jour que tu as téléchargé sur
Windows update.
Des MVP te le confirmeront certainement.


"Alfajet" news:158fc01c41b28$8e95f2d0$
Sous Windows XP familial :
Dans le poste de travail la ligne correspondante à mes
différents lecteurs "Périphériques utilisant des supports
amovibles" donc les lecteurs : A / D / E
Pourquoi en dessous de l'icône du lecteur et quand je
mets un cd/dvd dans un de ces lecteur,je n'ai plus ni le
nom de ce cd ni son icône (quand il y en a une dans le cd
bien sûr).
Je me demande si je n'aurai pas éffacé par mégarde un
fichier se trouvant dans "Documents and Settings"
J'ai tout exploré et rien à faire.
Merci à tous.
Le #826918
Et non,aucune mise à jour,je n'en fais jamais.(Ca serait
trop simple malheureusement)
*************************************************


-----Message d'origine-----

bonjour
Je crois bien que cela vient d'une mise à jour que tu as
téléchargé sur

Windows update.
Des MVP te le confirmeront certainement.


"Alfajet" news:158fc01c41b28$8e95f2d0$
Sous Windows XP familial :
Dans le poste de travail la ligne correspondante à mes
différents lecteurs "Périphériques utilisant des supports
amovibles" donc les lecteurs : A / D / E
Pourquoi en dessous de l'icône du lecteur et quand je
mets un cd/dvd dans un de ces lecteur,je n'ai plus ni le
nom de ce cd ni son icône (quand il y en a une dans le cd
bien sûr).
Je me demande si je n'aurai pas éffacé par mégarde un
fichier se trouvant dans "Documents and Settings"
J'ai tout exploré et rien à faire.
Merci à tous.


.



Le #826681
Pas beaucoup de balèzes donc,et comme pour poser la
question chez Microsoft c'est le parcours du combattant
avec les :"Impossibles d'afficher etc...",je ne suis pas
sorti donc.
**********************************************************
**********************************************************
**********************************************************


-----Message d'origine-----
Sous Windows XP familial :
Dans le poste de travail la ligne correspondante à mes
différents lecteurs "Périphériques utilisant des
supports

amovibles" donc les lecteurs : A / D / E
Pourquoi en dessous de l'icône du lecteur et quand je
mets un cd/dvd dans un de ces lecteur,je n'ai plus ni le
nom de ce cd ni son icône (quand il y en a une dans le
cd

bien sûr).
Je me demande si je n'aurai pas éffacé par mégarde un
fichier se trouvant dans "Documents and Settings"
J'ai tout exploré et rien à faire.
Merci à tous.
.



Patrice
Le #826206
Dans son message précédent, a écrit
:
Pas beaucoup de balèzes donc,et comme pour poser la
question chez Microsoft c'est le parcours du combattant
avec les :"Impossibles d'afficher etc...",je ne suis pas
sorti donc.
**********************************************************
**********************************************************
**********************************************************


-----Message d'origine-----
Sous Windows XP familial :
Dans le poste de travail la ligne correspondante à mes
différents lecteurs "Périphériques utilisant des supports
amovibles" donc les lecteurs : A / D / E
Pourquoi en dessous de l'icône du lecteur et quand je
mets un cd/dvd dans un de ces lecteur,je n'ai plus ni le
nom de ce cd ni son icône (quand il y en a une dans le cd
bien sûr).
Je me demande si je n'aurai pas éffacé par mégarde un
fichier se trouvant dans "Documents and Settings"
J'ai tout exploré et rien à faire.
Merci à tous.
.



Salut,
J'ai eu le même problème aprés installation de Ahead InCD, pas de
solution à ce jour, même une désinstallation dudit InCD
Patrice

--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com


JF
Le #825812
La piste n'est pas mauvaise ...
http://faq-nero.e-wsc.com/faq017.php

--
Pour trouver des réponses :
1- http://A.VOUILLON.ONLINE.fr
2- http://groups.google.com
3- Outlook Express : faire [MAJ+F3], puis [F3]
4- Outlook Express : Suivez vos fils : [CTL+H]
- Salutations, JF



Patrice a dit :
| Salut,
| J'ai eu le même problème aprés installation de Ahead InCD, pas de
| solution à ce jour, même une désinstallation dudit InCD
| Patrice
Windoo
Le #825128
As-tu essayé la restauration de Windows???

Boot sur le CD et quand il te le demande, choisis "restaurer Windows" plutot
que "Installer Windows"

La procédure d'installation va alors se lancer, mais tu vas conserver tous
tes paramètres et tes logiciels.

"Alfajet" 158fc01c41b28$8e95f2d0$
Sous Windows XP familial :
Dans le poste de travail la ligne correspondante à mes
différents lecteurs "Périphériques utilisant des supports
amovibles" donc les lecteurs : A / D / E
Pourquoi en dessous de l'icône du lecteur et quand je
mets un cd/dvd dans un de ces lecteur,je n'ai plus ni le
nom de ce cd ni son icône (quand il y en a une dans le cd
bien sûr).
Je me demande si je n'aurai pas éffacé par mégarde un
fichier se trouvant dans "Documents and Settings"
J'ai tout exploré et rien à faire.
Merci à tous.
Publicité
Poster une réponse
Anonyme