Le "chime" n'est plus ! Une page se tourne !

Le
voir_le_reply-to
À la réception de mon nouveau mac, tout se passe bien, mais il reste une
bizarrerie comme un caillou dans la chaussure : il n'y a plus de "boing"
au démarrage.

J'ai cherché un peu partout, préférence son : tout marche bien, j'ai de
l'audio tant que je veux, mais plus de son de démarrage.

Appel Care : j'apprends qu'ils appellent ce son le "chime". Bizarre. Ça
fait des années que c'est un accord de guitare (un "strum"
musicalement parlant) depuis quand en fait ? Depuis le Macintosh II en
1986 quand même, mais effectivement, avant, on pouvait prendre le "son"
pour une clochette si on voulait là je vous fais remonter dans le
temps.

Or les temps changent : réponse me concernant : c'est normal, sur les
nouveaux ordinateurs, il n'y a PLUS DE CHIME !

Sans prévenir ! Sont vaches !

--
Gérald

  • Partager ce contenu :
Vos réponses Page 2 / 2
Trier par : date / pertinence
gilbert.olivier
Le #26491383
Joseph-B
J'ai fait cela depuis le Système 7 sur mes Mac : je le démarre, je pars
vaquer à autre chose et si j'entends le son (un clairon !) se jouer
c'est que tout c'est bien passé.

Tu lui à mis celle là, elle est de circonstance ;-)
--
Gilbert
josephb
Le #26491410
Gilbert OLIVIER
Tu lui à mis celle là, elle est de circonstance ;-)

Hèhè, non, quelque chose de plus enjoué :-)
--
J. B.
gilbert.olivier
Le #26491421
Joseph-B
Gilbert OLIVIER
Tu lui à mis celle là, elle est de circonstance ;-)

Hèhè, non, quelque chose de plus enjoué :-)

Je vois, Monsieur était dans la cavalerie ;-))
--
Gilbert
Le Moustique
Le #26491430
Le 05/10/2018 à 17:23, Gilbert OLIVIER a écrit :

Je vois, Monsieur était dans la cavalerie ;-))

Sont-ce les cavaleurs qui trompent le plus? ;-)
--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
Poster une réponse
Anonyme