client NAV

Le
big
Bonjour
nous avons un serveur NAV et les postes clients. Sur un
nombre de clients l'icne de NAV s'affiche un coup au
dmarrage mais disparait alors qu'option temps rel est
choisie. Comment faire pour que l'icne s'affiche tout le
temps ?
Merci d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierrick
Le #794528
Salut;
C'est un paramètre de corporate. Il faut voir sur le serveur NAV c'est juste
un choix d'avoir l'icone la protection en temps réel fonctionne quand même.
Tu ouvres la console Norton tu fais un clic droit sur ton serveur antivirus
tu vas dans toutes les taches / Norton Antivirus / Option pour les
administrateurs (ou client administrator only options) et là dans l'onglet
général tu as une partie affichage (display) qui te permet de choisir
d'afficher ou non l'icone
Voilà
@+



"big" 1c3fd01c42202$88ee3cd0$
Bonjour
nous avons un serveur NAV et les postes clients. Sur un
nombre de clients l'icône de NAV s'affiche un coup au
démarrage mais disparait alors qu'option temps réel est
choisie. Comment faire pour que l'icône s'affiche tout le
temps ?
Merci d'avance.
Booba
Le #794300
Salut,
il faut que tu ailles sur le serveur dans options reservées a
l'administrateur des clients et là tu coches afficher l'icone NAV sur le
bureau (qui est en fait la barre des taches...)
Cordialement.
@lesc
"big" 1c3fd01c42202$88ee3cd0$
Bonjour
nous avons un serveur NAV et les postes clients. Sur un
nombre de clients l'icône de NAV s'affiche un coup au
démarrage mais disparait alors qu'option temps réel est
choisie. Comment faire pour que l'icône s'affiche tout le
temps ?
Merci d'avance.
Publicité
Poster une réponse
Anonyme