Configuration materiel

Le
gruben
Message en plusieurs parties au format MIME
--=_alternative 003B67D6C1258204_=
Content-Type: text/plain; charset="ISO-8859-1"
Content-Transfer-Encoding: quoted-printable

Bonjour, je dispose actuellement d'une dition Handy-Linux sur un vieux P=
C
a base d'AMD qui fonctionne trs bien.

j'aimerai installer l'application Darktable mais apparement ce n'est pas
possible.

J'aimerai donc installer la version Debian 9.3 sur cette machine et donc
j'aimerai connatre la configuration minimum pour avoir une appli qui ne =

rame pas.

Pourriez vous donc me conseiller un "bureau light" comme celui d'handy
linux" avec un Debian 9.3 en arrire plan et donc des appli au top ?!

Merci par avance.

Gilles Ruben

PS : Pourriez vous me rpondre sur l'adresse mail : cramble@gmx.fr ? Merc=
i
encore
--=_alternative 003B67D6C1258204_=
Content-Type: text/html; charset="ISO-8859-1"
Content-Transfer-Encoding: quoted-printable

<font size=2 face="sans-serif">Bonjour, je dispose actuellement d'une
dition Handy-Linux sur un vieux PC a base d'AMD qui fonctionne trs bi=
en.</font>
<br>
<br><font size=2 face="sans-serif">j'aimerai installer l'application Da=
rktable
mais apparement ce n'est pas possible.</font>
<br>
<br><font size=2 face="sans-serif">J'aimerai donc installer la version
Debian 9.3 sur cette machine et donc j'aimerai connatre la configuration
minimum pour avoir une appli qui ne rame pas.</font>
<br>
<br><font size=2 face="sans-serif">Pourriez vous donc me conseiller un
&quot;bureau light&quot; comme celui d'handy linux&quot; avec un Debian
9.3 en arrire plan et donc des appli au top ?!</font>
<br>
<br><font size=2 face="sans-serif">Merci par avance.</font>
<br>
<br><font size=2 face="sans-serif">Gilles Ruben</font>
<br>
<br><font size=2 face="sans-serif">PS : Pourriez vous me rpondre sur=
l'adresse
mail : cramble@gmx.fr ? Merci encore</font>
--=_alternative 003B67D6C1258204_=--
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fran=c3=a7ois LE GAD
Le #26457226
Le 28/12/2017 à 11:48, a écrit :
Bonjour, je dispose actuellement d'une édition Handy-Linux sur un vieux
PC a base d'AMD qui fonctionne très bien.
j'aimerai installer l'application Darktable mais apparement ce n'est pas
possible.

J'ai un vieux portable 2 GO partagés sous Stretch, et j'utilise deux
écrans pour les retouches des photos.
Je n'utilise pas Darktable mais Rawtherapee (dans les dépôts Debian). Il
donne la possibilité de faire les traitements raw en tâche de fond (sur
micros musclés) ou en différé, pendant qu'on tond la pelouse, ou même
lors d'une session ultérieure, les traitements à effectuer étant
enregistrés sur le disque.
Tu peux préciser la quantité de RAM de ta bécane ?
--
François
Publicité
Poster une réponse
Anonyme