conflit msn !

Le
newsgroups
bonjour,
j'utilise comme grand nbr de personnes msn.
Cependant par défaut, au démarrage, il y a la version 4.0 (inclus dans xp)
qui se lance. moi, de mon côté, après mise à jour j'ai installé la version
6.1 de messenger. Je ne trouve pas comment supprimer l'ancienne version qui
me pose des pbs lors de l'utilisation de 6.1.
merci d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
géjoun.
Le #670324
"newsgroups" news:c5hhtt$4lu$
bonjour,
j'utilise comme grand nbr de personnes msn.
Cependant par défaut, au démarrage, il y a la version 4.0 (inclus dans xp)
qui se lance. moi, de mon côté, après mise à jour j'ai installé la version
6.1 de messenger. Je ne trouve pas comment supprimer l'ancienne version
qui

me pose des pbs lors de l'utilisation de 6.1....
merci d'avance.



Salut,
Un coup de Google...
http://minilien.com/?n6SOKxWEiF
ou un coup d'archive... (regarde les 2, les 2 sont intéressant à lire)
http://minilien.com/?hTna8hUKFY
ou
http://minilien.com/?NIHncE18By

@+!

--

Géjoun.
dam-mail$@ifrance.com
·············································
Enlevez le $ pour répondre...

Publicité
Poster une réponse
Anonyme