connexion ie6 sur certain site non possible

Le
kikadikoi !!!
Sous Xp Sp1, avec ie6 (cryptage 128bits) je ne peux voir certains sites :
banque, Assedic et autres sites sensibles.

Sortie de ces sites, je me balade sans problème sur les autres sites.

Je suis bien sur aller voir les SSL2 et SSL3 et TLS1 qui sont cochés.
J'ai pris un autre micro qui lui peut aller sur ces sites et est activé les
mêmes services et dans paramètres de sécurité locaux et activé (ou
désactivé) à l'identique.
Les DNS sont identiques et pourtant j'ai le message suivant :
"Impossible d'afficher la page"
et en bas du message : "Impossible de trouver le serveur
erreur DNS dans Internet Explorer"


Je ne sais plus ou aller regarder est modifier le paramétrage.
Si un ou une peut me donner l'information, c'est avec plaisir

Merci
Denis
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Kayak
Le #733793
kikadikoi !!! a pensé très fort :
Sous Xp Sp1, avec ie6 (cryptage 128bits) je ne peux voir certains sites :
banque, Assedic et autres sites sensibles.

Sortie de ces sites, je me balade sans problème sur les autres sites.

Je suis bien sur aller voir les SSL2 et SSL3 et TLS1 qui sont cochés.
J'ai pris un autre micro qui lui peut aller sur ces sites et est activé les
mêmes services et dans paramètres de sécurité locaux et activé (ou
désactivé) à l'identique.
Les DNS sont identiques et pourtant j'ai le message suivant :
"Impossible d'afficher la page"
et en bas du message : "Impossible de trouver le serveur
erreur DNS dans Internet Explorer"


Je ne sais plus ou aller regarder est modifier le paramétrage.
Si un ou une peut me donner l'information, c'est avec plaisir

Merci
Denis


Certains site nécessitent des cookies pour fonctionner et autres
joyeusetés. Voir du coté du niveau des paramètres de sécurité, des
redirections d'url, l'activation de java, etc..

--
Quand on ne sait pas vaut mieux rester silencieux et passer pour un
idiot que de parler et lever tous les doutes (Mark Twain)

cynthia-marcot
Le #743269
salut, je viens là pour le même problème, as tu eu une
solution ?
-----Message d'origine-----
Sous Xp Sp1, avec ie6 (cryptage 128bits) je ne peux voir
certains sites :

banque, Assedic et autres sites sensibles.

Sortie de ces sites, je me balade sans problème sur les
autres sites.


Je suis bien sur aller voir les SSL2 et SSL3 et TLS1 qui
sont cochés.

J'ai pris un autre micro qui lui peut aller sur ces
sites et est activé les

mêmes services et dans paramètres de sécurité locaux et
activé (ou

désactivé) à l'identique.
Les DNS sont identiques et pourtant j'ai le message
suivant :

"Impossible d'afficher la page"
et en bas du message : "Impossible de trouver le serveur
erreur DNS dans Internet Explorer"


Je ne sais plus ou aller regarder est modifier le
paramétrage.

Si un ou une peut me donner l'information, c'est avec
plaisir


Merci
Denis


.



Le #742692
j'ai tenté de modifier les parametre de securité... mais
rien ne change... !!
-----Message d'origine-----
kikadikoi !!! a pensé très fort :
Sous Xp Sp1, avec ie6 (cryptage 128bits) je ne peux
voir certains sites :


banque, Assedic et autres sites sensibles.

Sortie de ces sites, je me balade sans problème sur
les autres sites.



Je suis bien sur aller voir les SSL2 et SSL3 et TLS1
qui sont cochés.


J'ai pris un autre micro qui lui peut aller sur ces
sites et est activé les


mêmes services et dans paramètres de sécurité locaux
et activé (ou


désactivé) à l'identique.
Les DNS sont identiques et pourtant j'ai le message
suivant :


"Impossible d'afficher la page"
et en bas du message : "Impossible de trouver le
serveur


erreur DNS dans Internet Explorer"


Je ne sais plus ou aller regarder est modifier le
paramétrage.


Si un ou une peut me donner l'information, c'est avec
plaisir



Merci
Denis


Certains site nécessitent des cookies pour fonctionner
et autres

joyeusetés. Voir du coté du niveau des paramètres de
sécurité, des

redirections d'url, l'activation de java, etc..

--
Quand on ne sait pas vaut mieux rester silencieux et
passer pour un

idiot que de parler et lever tous les doutes (Mark Twain)

.




Ghard
Le #742121
Vu que ta config navigateur à l'air bonne, regarde du côté
des firewalls : essaie de désactiver tous ceux présents
sur ta machine car il peuivent être amenés à bloquer le
port 443 (HTTPS)suite à un bug.
Bon courage.
-----Message d'origine-----

j'ai tenté de modifier les parametre de securité... mais
rien ne change... !!
-----Message d'origine-----
kikadikoi !!! a pensé très fort :
Sous Xp Sp1, avec ie6 (cryptage 128bits) je ne peux
voir certains sites :


banque, Assedic et autres sites sensibles.

Sortie de ces sites, je me balade sans problème sur
les autres sites.



Je suis bien sur aller voir les SSL2 et SSL3 et TLS1
qui sont cochés.


J'ai pris un autre micro qui lui peut aller sur ces
sites et est activé les


mêmes services et dans paramètres de sécurité locaux
et activé (ou


désactivé) à l'identique.
Les DNS sont identiques et pourtant j'ai le message
suivant :


"Impossible d'afficher la page"
et en bas du message : "Impossible de trouver le
serveur


erreur DNS dans Internet Explorer"


Je ne sais plus ou aller regarder est modifier le
paramétrage.


Si un ou une peut me donner l'information, c'est avec
plaisir



Merci
Denis


Certains site nécessitent des cookies pour fonctionner
et autres

joyeusetés. Voir du coté du niveau des paramètres de
sécurité, des

redirections d'url, l'activation de java, etc..

--
Quand on ne sait pas vaut mieux rester silencieux et
passer pour un

idiot que de parler et lever tous les doutes (Mark Twain)

.

.






kikadikoi !!!
Le #742119
Désolé, je cherche encore et n'ai aucune réponse à ce problème.
J'ai même tenté de supprimer complètement ma connexion réseau (et par la
même la connexion Internet) en supprimant un par un l'ensemble des "clients,
partage et protocoles" j'ai bien sur change les adresses Ip vérifié les
firewall rien ne bouge face à ce problème.
Par contre si sur le menu connexion réseau et "clic droit" je lance un
"réparer" j'ai le message suivant :
------------------------
Les étapes suivantes de la reparation ont echoués :
- Suppression et rechargement de la table de nom de cache distant de NetBT
- Envoi de paquets de libération de noms à Wins puis démarrage du
rafraichissement
contactez votre administrateur ou fournisseur de services Internet
--------------------------
Je ne sais pas si il y a un rapport
Merci pour vos reponses
Denis
kikadikoi !!!
Le #742118
Bien lu la réponse et j'ai tenté de comprendre comment sous xp je peux
ouvrir un port. (a partir du moment ou je n'ai pas activé la fonction
firewall d'XP)
Question : Y a-t-il un ordre permettant d'ouvrir le port 443 (en HTTPS) à
taper ou un outil permettant de l'ouvrir. Je précise que je n'ai pas de
firewall sur cette machine (elle a eu il y a quelques temps BlackIce qui
n'est resté que quelques heures installé : a-t-il pu verrouiller le port et
le laissé verrouillé après la installation ?)
Beaucoup de question, je m'en excuse, mais je suis a mes limites de
compétences
Denis

"Ghard" news:18d1c01c41bda$3ec25480$
Vu que ta config navigateur à l'air bonne, regarde du côté
des firewalls : essaie de désactiver tous ceux présents
sur ta machine car il peuivent être amenés à bloquer le
port 443 (HTTPS)suite à un bug.
Bon courage.
-----Message d'origine-----

j'ai tenté de modifier les parametre de securité... mais
rien ne change... !!
-----Message d'origine-----
kikadikoi !!! a pensé très fort :
Sous Xp Sp1, avec ie6 (cryptage 128bits) je ne peux
voir certains sites :


banque, Assedic et autres sites sensibles.

Sortie de ces sites, je me balade sans problème sur
les autres sites.



Je suis bien sur aller voir les SSL2 et SSL3 et TLS1
qui sont cochés.


J'ai pris un autre micro qui lui peut aller sur ces
sites et est activé les


mêmes services et dans paramètres de sécurité locaux
et activé (ou


désactivé) à l'identique.
Les DNS sont identiques et pourtant j'ai le message
suivant :


"Impossible d'afficher la page"
et en bas du message : "Impossible de trouver le
serveur


erreur DNS dans Internet Explorer"


Je ne sais plus ou aller regarder est modifier le
paramétrage.


Si un ou une peut me donner l'information, c'est avec
plaisir



Merci
Denis


Certains site nécessitent des cookies pour fonctionner
et autres

joyeusetés. Voir du coté du niveau des paramètres de
sécurité, des

redirections d'url, l'activation de java, etc..

--
Quand on ne sait pas vaut mieux rester silencieux et
passer pour un

idiot que de parler et lever tous les doutes (Mark Twain)

.

.






Publicité
Poster une réponse
Anonyme