connexion livebox avec sony viao centrino

Le
Elmorte
Bonjour.
Je vous expose mon problème qui sur l'ensemble des forums consultés reste
sans réponse, à l'aide.
J'ai une livebox inventel connecté en wifi sur un portable HP qui fonctionne
trés bien.
J'ai voulu ajouté un autre portable Sony viao centrino duo à la connexion.
Aprés avoir suivi toutes les étapes de la mise en connexion de la livebox,
la connexion ne se réalise pas et reste en recherche adresse réseau.
Depuis dans les paramètres de connexion j'ai enlevé l'adresse IP
automatique, et introduit une adresse IP 192.168.1.20 avec les paramètres de
connexion de la livebox. Là j'obtiens une connexion, puisque le réseau se
met en connecté, mais je n'ai pas d'accès internet, messenger .
Sur messenger il met absence de passerelle. Pourtant celle saisi est celle
de la livebox identique à l'adresse IP.
Merci de votre réponse.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
elric
Le #4081261
"Elmorte" 4510fe6f$0$27381$
Bonjour.
Je vous expose mon problème qui sur l'ensemble des forums consultés reste
sans réponse, à l'aide....
J'ai une livebox inventel connecté en wifi sur un portable HP qui
fonctionne
trés bien.
J'ai voulu ajouté un autre portable Sony viao centrino duo à la connexion.
Aprés avoir suivi toutes les étapes de la mise en connexion de la livebox,
la connexion ne se réalise pas et reste en recherche adresse réseau.
Depuis dans les paramètres de connexion j'ai enlevé l'adresse IP
automatique, et introduit une adresse IP 192.168.1.20 avec les paramètres
de
connexion de la livebox. Là j'obtiens une connexion, puisque le réseau se
met en connecté, mais je n'ai pas d'accès internet, messenger ....
Sur messenger il met absence de passerelle. Pourtant celle saisi est celle
de la livebox identique à l'adresse IP.
Merci de votre réponse.


as-tu fais l'association de l'adresse mac ? (un bouton à appuyer sous la
livebox, ou @ mac à entrer en dur dans l'interface d'admin)

Elmorte
Le #4081251
oui, on m'a proposé ceci , je vais tester:
-inventel sur canal 5 (1 par défaut)
-réglage de la sécurité wifi sur WPA seul (au lieu de WEP et WPA)

merci
"elric" news:4511b835$0$5092$

"Elmorte" 4510fe6f$0$27381$
Bonjour.
Je vous expose mon problème qui sur l'ensemble des forums consultés
reste


sans réponse, à l'aide....
J'ai une livebox inventel connecté en wifi sur un portable HP qui
fonctionne
trés bien.
J'ai voulu ajouté un autre portable Sony viao centrino duo à la
connexion.


Aprés avoir suivi toutes les étapes de la mise en connexion de la
livebox,


la connexion ne se réalise pas et reste en recherche adresse réseau.
Depuis dans les paramètres de connexion j'ai enlevé l'adresse IP
automatique, et introduit une adresse IP 192.168.1.20 avec les
paramètres


de
connexion de la livebox. Là j'obtiens une connexion, puisque le réseau
se


met en connecté, mais je n'ai pas d'accès internet, messenger ....
Sur messenger il met absence de passerelle. Pourtant celle saisi est
celle


de la livebox identique à l'adresse IP.
Merci de votre réponse.


as-tu fais l'association de l'adresse mac ? (un bouton à appuyer sous la
livebox, ou @ mac à entrer en dur dans l'interface d'admin)





Publicité
Poster une réponse
Anonyme