connexion livebox

Le
chebol
Bonjour,
Je remet en service un vieux XP, pour récupérer des données accessible
avec un logiciel obsolète pour W7 8 10 (Quatro pro)
La liaison adsl fonctionne avec"msn", mais rien a faire pour se
connecter a un autre site (google par exemple).
Le pc est visible depuis mon portable sur 192.168.1.1
Une idée, merci.
C'est peut être XP, je poste aussi sur f.c.ms-windows.
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Droger Jean-Paul
Le #26431396
Il se trouve que chebol a formulé :
Bonjour,
Je remet en service un vieux XP, pour récupérer des données accessible avec
un logiciel obsolète pour W7 8 10 (Quatro pro)...
La liaison adsl fonctionne avec"msn", mais rien a faire pour se connecter a
un autre site (google par exemple).
Le pc est visible depuis mon portable sur 192.168.1.1
Une idée, merci.
C'est peut être XP, je poste aussi sur f.c.ms-windows.

pour une live box c'est l'adresse de la box!
--
Pour m'envoyer un mail, remplacer anti par droger , fruit par wanadoo
et supprimer .invalid; to send me directly a mail replace anti with
droger, fruit with wanadoo and delete .invalid;

chebol
Le #26431418
Le 06/04/2017 à 19:49, chebol a écrit :
Bonjour,
Je remet en service un vieux XP, pour récupérer des données accessible
avec un logiciel obsolète pour W7 8 10 (Quatro pro)...
La liaison adsl fonctionne avec"msn", mais rien a faire pour se
connecter a un autre site (google par exemple).
Le pc est visible depuis mon portable sur 192.168.1.1
Une idée, merci.
C'est peut être XP, je poste aussi sur f.c.ms-windows.

J'ai oublié de préciser que lorsque je tente une connexion manuelle, la
machine recherche un modem !
Comment lui apprendre l'adsl ?
Huile de Ricin
Le #26431568
Le 06/04/17 à 19:49, chebol a écrit :
Bonjour,
Je remet en service un vieux XP, pour récupérer des données accessible
avec un logiciel obsolète pour W7 8 10 (Quatro pro)...
La liaison adsl fonctionne avec"msn", mais rien a faire pour se
connecter a un autre site (google par exemple).
Le pc est visible depuis mon portable sur 192.168.1.1
Une idée, merci.
C'est peut être XP, je poste aussi sur f.c.ms-windows.

c'est surtout hors-charte
--
Regis Rampnoux a écrivationné :
(j'ai un bête SP2 à 2 nodes, j'attends l'upgrade ;-)

l'upgradationnage, c'est important !
-+- MB in: Guide du Cabaliste Usenet - Du bon usage de Usenet -+-
Huile de Ricin
Le #26431572
Le 07/04/17 à 10:50, chebol a écrit :
Le 06/04/2017 à 19:49, chebol a écrit :
Bonjour,
Je remet en service un vieux XP, pour récupérer des données accessible
avec un logiciel obsolète pour W7 8 10 (Quatro pro)...
La liaison adsl fonctionne avec"msn", mais rien a faire pour se
connecter a un autre site (google par exemple).
Le pc est visible depuis mon portable sur 192.168.1.1
Une idée, merci.
C'est peut être XP, je poste aussi sur f.c.ms-windows.

J'ai oublié de préciser que lorsque je tente une connexion manuelle, la
machine recherche un modem !
Comment lui apprendre l'adsl ?

l'ordi ne connait pas l'ADSL, pas plus que ton portable ou ta tablette
quant aux connections manuelles je ne les connaissais pas
as tu essayé avec les pieds ?
ethernet ?? wifi ??? dhcp ??? tu connais ?

--
Le comité est là pour juger l'injugeable directement sur fufe.
-+- FS in: Guide du Cabaliste Usenet - Bien gérer son K^Q^Comité -+-
François
Le #26431575
Le 07/04/2017 à 10:50, chebol a écrit :
Je remet en service un vieux XP, pour récupérer des données accessible
avec un logiciel obsolète pour W7 8 10 (Quatro pro)...

Essaie de récupérer tes données avec libreOffice.
J'ai oublié de préciser que lorsque je tente une connexion manuelle, la
machine recherche un modem !
Comment lui apprendre l'adsl ?

Entre la box et ta bécane, c'est soit une connexion ethernet (par
câble), soit du wifi.
Il y a peut-être un pilote à installer pour ta carte ethernet (ou wifi ?).
--
Fañch
François
Le #26431574
Le 07/04/2017 à 10:50, chebol a écrit :
La liaison adsl fonctionne avec"msn", mais rien a faire pour se
connecter a un autre site (google par exemple).

Le fichier hosts en vrac ?
--
Fañch
Droger Jean-Paul
Le #26431581
Huile de Ricin a exposé le 09/04/2017 :
Le 06/04/17 à 19:49, chebol a écrit :
Bonjour,
Je remet en service un vieux XP, pour récupérer des données accessible
avec un logiciel obsolète pour W7 8 10 (Quatro pro)...
La liaison adsl fonctionne avec"msn", mais rien a faire pour se
connecter a un autre site (google par exemple).
Le pc est visible depuis mon portable sur 192.168.1.1
Une idée, merci.
C'est peut être XP, je poste aussi sur f.c.ms-windows.

c'est surtout hors-charte

c'est sur, tu vas aider!!
Question: dans le gestionaire du matériel tu as des points
d'intérogation jaunes ?
Bon dimanche.
--
Pour m'envoyer un mail, remplacer anti par droger , fruit par wanadoo
et supprimer .invalid; to send me directly a mail replace anti with
droger, fruit with wanadoo and delete .invalid;

chebol
Le #26431621
Le 09/04/2017 à 11:58, Droger Jean-Paul a écrit :
Huile de Ricin a exposé le 09/04/2017 :
Le 06/04/17 à 19:49, chebol a écrit :
Bonjour,
Je remet en service un vieux XP, pour récupérer des données accessible
avec un logiciel obsolète pour W7 8 10 (Quatro pro)...
La liaison adsl fonctionne avec"msn", mais rien a faire pour se
connecter a un autre site (google par exemple).
Le pc est visible depuis mon portable sur 192.168.1.1
Une idée, merci.
C'est peut être XP, je poste aussi sur f.c.ms-windows.


c'est surtout hors-charte

c'est sur, tu vas aider!!
Question: dans le gestionaire du matériel tu as des points
d'intérogation jaunes ?
Bon dimanche.


Comme déjà dit:
J'ai la carte réseau de la CM (p4c800) relié par câble a la livebox.
IE7 se connecte a msn, mais pas a orange :(
Firefox fonctionne, j'ai pu télécharger ce qui me manquait.
Le reste c'est du grenouillage pour lequel j'ai tout mon temps.
Merci a tous, laissez tomber !
Christophe PEREZ
Le #26431639
Le Sun, 09 Apr 2017 18:16:30 +0200, chebol a écrit :
Comme déjà dit:

A qui ?
J'ai la carte réseau de la CM (p4c800) relié par câble a la livebox.

Première nouvelle.
jp willm
Le #26431717
Le 07/04/2017 à 10:50, chebol a écrit :
J'ai oublié de préciser que lorsque je tente une connexion manuelle, la
machine recherche un modem !
Comment lui apprendre l'adsl ?

Je crois me souvenir d'une époque où je devais me débattre avec windows
et pour avoir une connexion adsl il fallait cocher "Ne jamais établir de
connexion" dans les paramètres de connexion.
--
jp willm
http://perso.orange.fr/willms/index.html
Publicité
Poster une réponse
Anonyme