connexion d'un nouveau poste client

Le
NANIE
J'ai un nouveau poste client, que je souhaiterais connecter à mon serveur SBS
2003.
Après avoir paramétrer mon poste, je lance
http://monserveur/ConnectComputer
Je choisis Me connecter maintenant au réseau et je suis alors les étapes de
choix de mon utilisateur etc A la fin il m'indique qu'il va redémarrer mon
poste pour prendre en compte ma connexion et là je reçois le message
"Une erreur s'est produite lors de la configuration des paramètres réseau.
Consultez votre administrateur réseau.
Connexion au réseau maintenant"
Que puis-je faire ??
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
-=lolol=-
Le #7479681
Bonjour à toi aussi NANIE :-(

J'ai un nouveau poste client, que je souhaiterais connecter à mon
serveur SBS 2003.
Après avoir paramétrer mon poste, je lance
http://monserveur/ConnectComputer
Je choisis Me connecter maintenant au réseau et je suis alors les
étapes de choix de mon utilisateur etc... A la fin il m'indique qu'il
va redémarrer mon poste pour prendre en compte ma connexion et là je
reçois le message "Une erreur s'est produite lors de la configuration
des paramètres réseau. Consultez votre administrateur réseau.
Connexion au réseau maintenant"
Que puis-je faire ??



As tu demandé à ton administrateur réseau ?
:-)
Si oui, tu auras remarqué qu'il fonce tout de suite dans les journaux
d'évènments (client et serveur) pour y trouver des indices ...

non non, n'insiste pas, pas de quoi !

--
Cordialement
@+lolo
Elisa
Le #7479611
Bonsoir,

Il est demandé en préambule de l'installation d'un client de désactiver
toutes les connxion réseau non connectées au SBS.

Y compris WIFI et IEEE.

De plus,et par précaution il faut vérifier la connxieon à SBS. Tu peux le
faire par un ping.

Incères Salutations.

ELISA

"-=lolol=-"
Bonjour à toi aussi NANIE :-(

J'ai un nouveau poste client, que je souhaiterais connecter à mon
serveur SBS 2003.
Après avoir paramétrer mon poste, je lance
http://monserveur/ConnectComputer
Je choisis Me connecter maintenant au réseau et je suis alors les
étapes de choix de mon utilisateur etc... A la fin il m'indique qu'il
va redémarrer mon poste pour prendre en compte ma connexion et là je
reçois le message "Une erreur s'est produite lors de la configuration
des paramètres réseau. Consultez votre administrateur réseau.
Connexion au réseau maintenant"
Que puis-je faire ??



As tu demandé à ton administrateur réseau ?
:-)
Si oui, tu auras remarqué qu'il fonce tout de suite dans les journaux
d'évènments (client et serveur) pour y trouver des indices ...

non non, n'insiste pas, pas de quoi !

--
Cordialement
@+lolo


Poster une réponse
Anonyme