Creation de User dans AD ne cré pas d'email dans Exchange

Le
SuperGolgoth
Bonjour a tous,
D'abord mon environnement :
Serveur 2003 FR (tous)
Exchange 2003 ENT (+ STD en frontal)
Le probleme, c'est que depuis quelque temps (2 semaines a peu pres)
quand je créé un utilisateur dans AD, il me met bien les onglets
Exchange, mais ne créé" pas l'email
Aurais-je desactivé quelque chose ?
J'ai beau chercher je ne vois pas
Merci de votre aide

--
~~~~~~~~~~~~~~~~~~~~~~~~~~~
Life is simple :
Eat, sleep, and surf the net
~~~~~~~~~~~~~~~~~~~~~~~~~~~
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Etienne Legendre
Le #725283
Bonjour

Vous avez peut etre un problème avec le service de mise à jour de
destinataire (RUS)
Qu'avez vous dans vos log ?

EtienneL

"SuperGolgoth" news:
Bonjour a tous,
D'abord mon environnement :
Serveur 2003 FR (tous)
Exchange 2003 ENT (+ STD en frontal)
Le probleme, c'est que depuis quelque temps (2 semaines a peu pres)
quand je créé un utilisateur dans AD, il me met bien les onglets Exchange,
mais ne créé" pas l'email
Aurais-je desactivé quelque chose ?
J'ai beau chercher je ne vois pas
Merci de votre aide

--
~~~~~~~~~~~~~~~~~~~~~~~~~~~
Life is simple :
Eat, sleep, and surf the net
~~~~~~~~~~~~~~~~~~~~~~~~~~~



SuperGolgoth
Le #725280
Il se trouve que Etienne Legendre a formulé :
Bonjour

Vous avez peut etre un problème avec le service de mise à jour de
destinataire (RUS)
Qu'avez vous dans vos log ?

EtienneL

J'ai beau chercher, aucun message ...


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~
Life is simple :
Eat, sleep, and surf the net
~~~~~~~~~~~~~~~~~~~~~~~~~~~

Stefan Plizga
Le #725279
Bonjour,

Quand tu regardes dans les Tâches Exchange pour un de ces comptes
utilisateur qui n'a pas de mail, tu as quoi comme options ? Il te propose de
créer une boîte ?

Dans le filtres de ta/tes stratégies de destinataires, en as tu un qui a les
critères qui vont bien (peut être au moins la dernière stratégie avec *) ?

Il se peut qu'il y ai un problème avec le RUS... Tu as vérifié les
paramètres ? Tu peux peut être essayer d'en ajouter un autre avec les même
paramètres que celui existant...

Stefan

"SuperGolgoth" news:
Il se trouve que Etienne Legendre a formulé :
Bonjour

Vous avez peut etre un problème avec le service de mise à jour de
destinataire (RUS)
Qu'avez vous dans vos log ?

EtienneL

J'ai beau chercher, aucun message ...


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~
Life is simple :
Eat, sleep, and surf the net
~~~~~~~~~~~~~~~~~~~~~~~~~~~




SuperGolgoth
Le #725278
Stefan Plizga avait énoncé :
Bonjour,

Quand tu regardes dans les Tâches Exchange pour un de ces comptes
utilisateur qui n'a pas de mail, tu as quoi comme options ? Il te propose de
créer une boîte ?

Les taches exchange sont :

- Déplacer une boite exchange
- Supprimer une boite exchange
- Configurer les fonctionnalités exchange
- Supprimer les attributs exchange
Je precise que seul 'Deplacer une boite exchange' ne fonctionne pas et
me met ce message :
"Impossible d'ouvrir la banque d'informations. Échec de la connexion à
l'ordinateur Microsoft Exchange Server. MAPI 1.0 ID n° :
80040111-0286-00000000"
Les autres options sont "Opération réussie" ainsi que 'Créer une boite
exchange' apres l'avoir supprimer avec succes .




Dans le filtres de ta/tes stratégies de destinataires, en as tu un qui a les
critères qui vont bien (peut être au moins la dernière stratégie avec *) ?

Je n'ai qu'une stratégie de destinataire (Default policy) et elle

contient : (mailnickname=*)
Priorité basse avec un domaine smtp correct et une adresse X400



Il se peut qu'il y ai un problème avec le RUS... Tu as vérifié les
paramètres ? Tu peux peut être essayer d'en ajouter un autre avec les même
paramètres que celui existant...

Je viens d'essayer, il m'a pris un autre controleur de domain, a part

ca c'est identique
mais cela ne fonctionne toujours pas ... toujours pas d'adresse email
pour les nouveau users


Stefan


Arnaud

--
~~~~~~~~~~~~~~~~~~~~~~~~~~~
Life is simple :
Eat, sleep, and surf the net
~~~~~~~~~~~~~~~~~~~~~~~~~~~

SuperGolgoth
Le #725277
SuperGolgoth a émis l'idée suivante :
Stefan Plizga avait énoncé :
Bonjour,

Quand tu regardes dans les Tâches Exchange pour un de ces comptes
utilisateur qui n'a pas de mail, tu as quoi comme options ? Il te propose
de
créer une boîte ?

Les taches exchange sont :

- Déplacer une boite exchange
- Supprimer une boite exchange
- Configurer les fonctionnalités exchange
- Supprimer les attributs exchange
Je precise que seul 'Deplacer une boite exchange' ne fonctionne pas et me met
ce message :
"Impossible d'ouvrir la banque d'informations. Échec de la connexion à
l'ordinateur Microsoft Exchange Server. MAPI 1.0 ID n° :
80040111-0286-00000000"
Les autres options sont "Opération réussie" ainsi que 'Créer une boite
exchange' apres l'avoir supprimer avec succes .




Dans le filtres de ta/tes stratégies de destinataires, en as tu un qui a
les
critères qui vont bien (peut être au moins la dernière stratégie avec *) ?

Je n'ai qu'une stratégie de destinataire (Default policy) et elle contient :

(mailnickname=*)
Priorité basse avec un domaine smtp correct et une adresse X400



Il se peut qu'il y ai un problème avec le RUS... Tu as vérifié les
paramètres ? Tu peux peut être essayer d'en ajouter un autre avec les même
paramètres que celui existant...

Je viens d'essayer, il m'a pris un autre controleur de domain, a part ca

c'est identique
mais cela ne fonctionne toujours pas ... toujours pas d'adresse email pour
les nouveau users


Stefan


Arnaud


....... avec un retard du probablement a la synchro, c'est bon , j'ai
mes adresse email ...
tres probablement le RUS nouvellement créé ...

Merci beaucoup

--
~~~~~~~~~~~~~~~~~~~~~~~~~~~
Life is simple :
Eat, sleep, and surf the net
~~~~~~~~~~~~~~~~~~~~~~~~~~~


Poster une réponse
Anonyme