Dans Word : l'assistant pages web a disparu...

Le
Yves
Novice, j'essaie d'apprendre crer des pages web.
J'ai commenc avec l'assistant et je trouvais cel
vraiment trs bien.
Donc dans word pour crer des pages web, je vais sur
fichier/nouveau puis dans le volet office je vais dans
modle gnraux ( sous crer partir d'un modle ) et
l, sous le volet web, je clique 2x sur "assistant pages
web " et l'assistant ne s'ouvre plusJ'ai une page
blanche. ! Pourquoi ?
J'ai du faire une erreure quelque partJe sais qu' un
moment donn j'ai t interrompu dans mon travail et
depuis je n'arrive plus retrouver cet outil que je
trouvais trs bien ? Comment puis je le rcuprer ?
Merci pour votre soutien

  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Dédé
Le #608469
Salut Yves !

Le fait de poster plusieurs fois la même question ne sert à rien !!!

Si vraiment tu veux une réponse, ben j'ai sais rien si ce n'est d'aller
faire un tour sur la FAQ ;-))

http://faq.ms.word.free.fr/Environnement/Environnement.htm

Salutations
Dédé

--
Pour répondre, enlever le NOSPAM
"Yves" news:070b01c396f8$4c43e680$
Novice, j'essaie d'apprendre à créer des pages web.
J'ai commencé avec l'assistant et je trouvais celà
vraiment très bien.
Donc dans word pour créer des pages web, je vais sur
fichier/nouveau puis dans le volet office je vais dans
modèle généraux ( sous créer à partir d'un modèle ) et
là, sous le volet web, je clique 2x sur "assistant pages
web " et l'assistant ne s'ouvre plus...J'ai une page
blanche. ! Pourquoi ?
J'ai du faire une erreure quelque part...Je sais qu'à un
moment donné j'ai été interrompu dans mon travail et
depuis je n'arrive plus à retrouver cet outil que je
trouvais très bien ? Comment puis je le récupérer ?
Merci pour votre soutien
Publicité
Poster une réponse
Anonyme